Exprimez-vous !
Devenez testeur en jugeant votre auto !
Fonctionnement d'une auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques

Dossiers-Conseils > Fonctionnement d'une auto > Sonde lambda 18/11/2016

Sonde Lambda / sonde d'oxygène : fonctionnement



Cette petite sonde, qui pourrait presque passer pour un détail technique, est en réalité une chose extrêmement importante pour le bon fonctionnement du moteur (surtout moteurs essences et diesels modernes). En effet, ce dernier permet d'ajuster en continu le bon dosage entre carburant et comburant, ce qui permet d'optimiser au maximum le rendement du moteur et éviter tout gaspillage d'essence.

Comment ça marche ?


1 : catalyseur
2 : sondes lambda (il peut y en avoir qu'une seule ou même trois pour affiner encore plus les données pour le calculateur)
3 : collecteur d'échappement

Au premier abord, on pourrait s'imaginer que ce petit capteur se trouve dans l'admission puisqu'il est chargé d'informer le calculateur sur la teneur en oxygène de l'air qui va être exploité par le moteur. Mais non, il se situe après le collecteur d'échappement juste avant le catalyseur, là où on peut mesurer le "résultat chimique" de la combustion (notez toutefois qu'il y a désormais une deuxième sonde lambda qui doit être installée après le catalyseur).


Grâce à cette donnée, le calculateur va estimer la dose précise de carburant à envoyer dans les cylindres pour atteindre le ratio idéal entre comburant (oxygène) et carburant (essence/gazole) qui est de 14.7 unités d'air pour 1 unité de carburant. Le calculateur, qui contrôle l'injection, va envoyer à chaque fois une dose de carburant qui permettra d'atteindre ce ratio idéal dénommé de stoechiométrique.

Si le taux d'air est supérieur à cette proportion (moteur essence), le mélange sera qualifié de pauvre (ex : 14.7 d'air pour 0.8 de carburant) alors qu'à l'inverse il sera qualifié de riche (ex : 14.7 d'air pour 1.2 de carburant ou même 13 d'air pour 1 de carburant).
Si la mesure de ce rapport est correcte, la sonde lambda va renvoyer une valeur comprise aux alentours de 1 (qui correspond alors à un rapport parfait de 14.7 pour 1) . Au delà de 1, cela signifie que le mélange est trop riche, ce qui induit surconsommation et pollution. En dessous de 1 c'est l'inverse : le mélange est pauvre.

La sonde lambda permet donc une meilleure efficience du moteur, ce qui induit une consommation réduite, moins de pollution et une protection pour le catalyseur (qui n'aime pas du tout l'excès de fumée à l'échappement, cela le bouche).

Uniquement sur essence ?

A l'origine seuls les moteurs essence en disposaient car les diesels fonctionnent en excès d'air, il n'y avait donc pas besoin d'ajuster le dosage comburant/carburant. Cependant, les moteurs diesels devenant de plus en plus pointus, cette donnée intéresse désormais le calculateur pour faire fonctionner au mieux l'injection de carburant mais aussi la vanne EGR qui renvoie une partie des gaz d'échappement vers l'admission.

Sonde lambda défectueuse ?

Quand cette dernière n'envoie plus les bonnes informations ou lorsqu'elle le fait de manière aléatoire, le calculateur a tendance à le déceler. Dans ce cas, il met le fonctionnement de l'injection par défaut et accroit le taux de carburant (taux entre carburant et air) pour éviter tout risque mécanique. En effet, si le calculateur ne peut plus savoir le taux d'oxygène il va se débrouiller sans, comme sur les vieux moteurs.
Si elle renvoie des valeurs erronées, le calculateur pourra se tromper sur le contrôle de l'injection, du boitier papillon (essence) ou encore la vanne EGR. Vous pouvez donc être pénalisé par des fumées plus importantes à l'échappement.

Conséquences / symptômes


Parmi les symptômes on peut citer une surconsommation (le calculateur envoie plus d'essence) ou encore des fumées à l'échappement (mélange moins bien dosé, d'où une combustion imparfaite) sans oublier de petites baisses de performances liées au mauvais mélange, voire même à la mise en mode dégradé du moteur.
Enfin, du fait de cette mauvaise combustion, le catalyseur (voire le FAP sur un diesel) peut finir par s'encrasser et ne plus fonctionner correctement.

Vos témoignages

Ces commentaires sont issus des avis postés sur la section fiches essais du site. Vous pouvez aussi témoigner par le biais du formulaire en bas de page.

Pneus Volkswagen Lupo (1998-2005)



1.4 75 ch boite manuelle 5,2004 : Boite de vitesse cassée à 62000km et 124000km, fuite chronique du sélecteur ,sonde lambda, catalyseur, fermeture centralisée HS, cette voiture fut une plaie (heureusement sous extension de garantie).Le service client Vw est méprisant, garage incompétent, malhonnête..

Pneus Volkswagen Golf IV (1998-2003)



1.6 105 ch 235000 km, année 2002, boîte manuelle : reparations hors entretien normal, les trucs qui ont pété quoi ancien proprio (0-181000 km) - kit distribution, pompe a eau, courroie accessoire (118000 km)- démarreur, moteur essui-glace (159000 km)- sonde lambda, silentblocs (177000 km)- sonde echappement (178000 km)moi (181000 km et +)- soufflet cardan, bougies (191000 km)- collecteur echappement (194000 km)- transmetteur clé, combiné d'instruments, barillet, antidemarrage, sonde temperature (199000 km)- boîte de vitesse, embrayage (204000 km)- courroie accessoire + galet (206000 km)- contacteur pression d'huile (228000 km)Sinon - l'humidité citée plus haut a fait griller deja 2 ampoules du phare arriere gauche.- la vanne EGR qui a fait des siennes plusieurs fois évidemment- Different bugs électriques non résolus car ça n'arrive que quand je conduis et les diag ne voient rien- l'ESP est mort mais tant mieux. - pour la carroserie j'ai le logo qui se décolle a l'arriere et a l'interieur j'ai le soufflet en tissu du levier de vitesses qui commence a se barrer de temps en temps.Dernier probleme en date, 2 "trous d'air" ou perte de puissance (-10-20 km/h d'uncoup) la semaine passée (235000 km) , rien depuis, a suivre.

Pneus Toyota Aygo 2 (2014)



1.0 VVTi 69 ch Août 2014, Xplay Pack White, 39000 km : première panne serrure de coffre bloquée en mai 2015, changée sous garantie (panne connue chez Toyota), deuxième panne GPS bloqué impossible à faire redémarrer il n'était même plus du tout reconnu! Pièce changée sous garantie. Troisième panne sonde lambda/oxygène HS à 37000 km, changée sous garantie contre la dernière génération de sonde. Problèmes de sondes connu sur les premiers modèles d'aygo 2 sorties.

Pneus BMW Serie 3 (2005-2011)



318d 143 ch 170 000 Kms Année 2007 : Remplacement Vilebrequin a 105 000 Kms (815 euros).Demarreur HS a 124000 Kms (600 euros).Turbo HS a 158000 Kms (1200 euros). Collecteur d'admission percé a 159000 Kms (700 euros).FAP Saturé (Regeneration + Chgmt de la sonde lambda (600 euros) .

Pneus Seat Ibiza (2008)



1.6 TDI 90 ch 125 000km année 2010 : vanne egr encrassée a 120 000km, sonde lambda, moteur électrique coffre

Pneus Renault Scenic 4 (2016)



1.6 dCi 160 ch boite EDC, 3500 km, edition one , mars 2017 : sonde à oxygène

Pneus Opel Zafira 2 (2005-2014)



1.6 105 ch zafira essence 1.6 twinport de 2007 : elle a 95000 km rampe d'allumage changée à 80000 km, calorstat 40000 km(plus de chauffage), sonde lambda 75000 km, bruit du compresseur de climatisation (fonctionne quand même) vérins du coffre.bruits sur dessus du tableau de bord difficiles à trouver

Pneus Seat Leon (1999 - 2005)



1.6 16v 105 ch Boite manuelle, 235353 km, 2002, stella : Bobines d'allumage changées en 2 fois en 1 an, Embrayage changé a 200.000km, Voyant moteur (sonde lambda)

Pneus Mercedes SLK (2004-2010)



200K 184 ch 2004 et 190000klm en automatique : Voyant allumer moteur,changer cata ,intermédiaire sonde lambda et sonde diag moteur allumage bougie filtre compiler aucun défaut au tableau de bout mais voyant toujours allumé ,,!,bizarre non

Pneus Fiat Multipla (1999-2011)



1.9 JTD 120 ch BoiteAuto7, pallettes au volant(tuning), prepa stage 3, 295ch, carto soft 200ch : Vanne EGR, débimètre, catalyseur, fap, volant moteur, embrayage, injecteurs, turbo, bielles, casse moteur complet (dans un premier temps, puis changement moteur), boite de vitesse, cardans, differentiel, joint de culasse (conso d'huile), arbre à cames, distribution, alternateur, allumage, démarreur, pont, essieu, cremaillère de direction, pompe à eau, pompe à carburant, pompe à huile, vol suite à Neiman défecteux, electronique (sonde lambda et capteur position vilebrequin), leves vitres, autoradio, corrosion dut à une peinture à l'amiante, pneumonie à cause d'une clim defaillante (-20°C dans le vehicule sur un voyage de 2500km!!!), usure prématurée des pneu à cause des amortisseurs et des roulements à 10.000km, les comodo n'ont jamais fonctionné, le freinage inexistant suite à un défaut des étriers et du servofrein/pompe à vide, un triangle de direction m'a laché lors d'un sejour en afrique centrale, enfin, une rotule et un silenbloc ont littéralement fondus cet été au portugal

Pneus Volvo V40 (2012)



2.0 D3 150 ch 70000 : sonde lambda, courroie alternateur arrachée

Pneus BMW Serie 3 (1998 - 2005)



318i 118 ch 5 vitesses manuelle, 165000 km, 1998, berline : maladie = voyant airbag et défaut d'étanchéité du joint bloc filtre à huile , jeu du triangle, sonde lambda peu opérationnelle, fuite d'huile moteur, voyant airbag

Pneus Volkswagen New Beetle (1998-2011)



1.6i 100 ch beetle 1.6 design édition 220 000km : CT refusé.fumée très épaisse bleu/noire uniquement à chaud au ralentit ou soit à bas régime quand on se promène, donc bien sûr impossible d'aller en ville feu rouge et stop pas possible pour elle par contre sur route aucun problème pas de fumée pas de baisse de puissance tourne comme une horloge chez vw changé sonde lambda/joints queues soupapes reniflard et filtre contrôlé, compression moteur ok problème jamais rencontré chez vw donc incapable de le régler ! facture 1800 euros,il pense peut être qu'il faudrait déculasser, je ne sais plus quoi faire ! et j'adore ma Beetle merci de m'aider

Pneus Opel Astra (2004-2010)



1.6 105 ch BVM, 150 000km, 2004, Elegance (5p) : CIM, sonde lambda, démarreur, volet d'admission (en 3,5 ans et 44 000km parcouru, jamais immobilisé, roule toujours!)

Pneus Honda HRV (2015)



1.6 iDTEC 120 ch - exclusive navi - 7000 km : toit ouvrant et sonde lambda

Pneus Volkswagen UP (2011)



1.0 75 ch Boite manuelle -2015-17000km : Casse boite de vitesse 14500 km ,vitre électriques conducteur puis passager,sonde lambda 17000km

Pneus Peugeot 308 (2007-2013)



1.4 VTi 95 ch : sonde lambda catalyseur et consommation d'huile

Pneus Opel Corsa (1993 - 2000)



1.0 12v 55 ch 140000 kilomètres/boite 5 vitesses/année 1999 : Bougie cassé dans le moteur, sonde lambda changé, débimètre changé, trou dans le pot d'échappement, consommation d'huile(suite à la bougie cassé dans le moteur), moteur remplacé (suite à la bougie cassé dans le moteur)

Pneus Seat Ibiza (2008)



1.6 TDI 90 ch Ibiza style copa st 07/2011 64500 km : depuis mise à jour par Seat fin janvier de cette année que de problème pas de puissance en 1ère dixit le mécano c'est la première fois que j'entends ca!!! obligé de force la main pour la faire teste passage au banc réglage des injecteurs 67¤ le problème reviens et la la semaine dernière voyant préchauffage et moteur rebelote garage diagnostiqué sonde lambda 230e sortie du garage je rentre à mon domicile pour rqp des papiers je repart aussitôt voyant préchauffage allumé je retourne direct au garage après avoir attendu 30 min je part après un coup de téléphone je vous rappel ne vous inquiétez pas.... pas de coup de téléphone donc pas de véhicule le lendemain jour férié donc voilà.... merci au passage.Je rappel car n'ayant pas de nouvelle a 10 h j'ai oublier de vous appelé en faite le problème venais du faisceau moteur et pas de la sonde????? Ce garage m'a vacciné ...

Pneus BMW Serie 3 (1998 - 2005)



325i 190 ch BVM, 180000km, 2002 berline (E46) : - Casse du mécanisme lève-vitres électriques (défaut très connu chez BM)- Problèmes de capteurs ABS- Problèmes divers d'Airbags révélés par allumage du témoin, dont le coût de réparation chez BMW peut dépasser les 1000¤ - Allumage fâcheux du voyant moteur manifestant différents problèmes fugitifs ou non de sondes lambda, capteur AAC, etc...

Pensez-vous que les voitures françaises peuvent rivaliser avec les Allemandes sur le marché du luxe ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)

Tous les commentaires et réactions



Dernier commentaire posté


Par aslan (Date : 2017-10-31 19:55:06)

Bonsoir,tout d'abord merci pour cet éspace. Je possède une Renault Symbol 1.6 essence de 3 ans 40000 kms au compteur.Dernièrement;deux voyants (témoin multifonction orange/zigzag + témoin contrôle des gaz d'échappement/forme de robinet) s'allument de façon subite. Symptomes : pédale d'accélération ne reprend pas,manque de reprise,sur une côte ça ne démarre même pas...)
Passer au Scan,ça a indiqué:potentiomètre d'accélération et boîtier papillon )On a nettoyer le capteur de la pédale d'accélération avec un nettoyant spécial électronique par la suite j'ai effectué un essai...les voyants continuent d'apparaître...On a continué à chercher,finalement on a découvert le connecteur du boîtier papillon pas vraiment mis en place,presque débranché.J'ai refait un essai,il semble que la reprise est revenue...
Ma question :PENSEZ VOUS QUE LE SEUL FAIT D'UN CONNECTEUR MAL BRANCHE PEUT CAUSER CETTE DEFAILLANCE ? SVP de me répondre ...merci

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-11-01 07:31:17) : Tout à fait, un simple problème de branchement peut être la cause. Vous avez eu l'oeil !

(Votre post sera visible sous le commentaire après validation)

Derniers commentaires postés (ordre décroissant):


Par Moumouh17482 (Date : 2017-10-04 01:11:54)


Bonsoir.tout d'abord merci pour ce que vous faites a travers ce site.
Voila j'ai une Renault fluence 1.6 essence année 2010 avec 80000km au compteur. Dernièrement j'ai comme des pertes de puissance a l'accélération et je ne suis pas sur mais je pense que la consommation d'essence a un peu augmenté. Donc je l'ai fais passé au scanner, ce dernièr a détecté un problème de sonde d'oxygène ,celle en amont, pour etre sur je l'ai fais passer le lendemain chez un autre scanner , mais cette fois il n'a rien détecté. Le technicien m'a dit que peut etre l'autre technicien a effacer les erreurs ( ce qui est vrai). Ma question est la suivante : est ce que c'est normal que l'erreur de la sonde n'est pas réapparue au deuxième scan ? Et dois je la changer quand meme ?
PS : les problemes de pertes de puissance persistent toujours.
Le filtre à air , le filtre à essence, les bougies tout a ete changé et le boitier papillon a ete nettoyé.
Merci pour votre aide


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-10-04 10:09:54) : Merci pour vos encouragements ;-)
    Vu le prix de ce genre de sonde je n'hésiterais pas ...
    Il se peut que le code défaut ne soit pas remonté, la sonde est peut-être capricieuse ou alors le calculateur n'a peut-être pas encore (re)détecté qu'elle ne fonctionnait pas bien.
    Il existe aussi des défauts dits de furtifs, le calculateur les effacent au bout d'un certains nombre de démarrages quand il voit que la chose refonctionne.
    Pour ce qui est des pertes de puissances je doute que ce soit cette sonde mais il me semble nécessaire de la remplacer (voir aussi si ce n'est pas un faux contact) car de toute manière elle a une durée de vie limitée en raison de l'encrassement et des chaleurs qu'elle subit.

(Votre post sera visible sous le commentaire après validation)

Par Moumouh17482 (Date : 2017-10-04 00:48:51)


Bonsoir. Tout d'abord merci énormément pour ce site,
Voila j'ai une Renault fluence 1.6 essence année 2010 avec 80000km au compteur. Dernièrement j'ai comme des pertes de puissance a l'accélération et a la reprise donc je l'ai fais passer au scanner et le scanner a détecter un problème de sonde d'oxygène en amont( la premiere). Pour être sur, le lendemain je l'ai fais passer une deuxième fois chez un autre scanner, mais cette fois ci le scanner n'a rien détecté . le technicien m'a dit que peut être le premier technicien a effacé les erreurs ( chose qui est vraie).
Ma question est la suivante : dois-je La laisser ainsi ou là changer quand meme ( meme si le deuxieme scanner n'a rien détecté ? . merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par (2017-10-04 01:08:20) : Effacer les codes erreur n'efface pas le probleme.

    Retournez voir l'ancien garagiste qui doit avoir les logs du diagnostique. Et faire remplacer la sonde rapidement.


(Votre post sera visible sous le commentaire après validation)

Par FEFE31 (Date : 2017-09-26 14:17:23)


Bonjour
propriétaire d'un qashqai 2015 version 1.6 DGIT 163cv.
Je dois me rendre demain chez nissan pour changer la sonde lambda et cela pour la 3 eme fois en 20000 kms.

A chaque fois, le SAV détecte effectivement le défaut de sonde. Par contre la répétitivité de pb m'inquiète. Est ce que cela peut venir de la qualité de matériel utilisé, ou du catalyseur.....etc ...ou du fait que je fais des petits trajets durant l'année et de grands trajets en période de vacances.
Je ne met que du Sans plomb 95 (accessoirement du 98), jamais de 95 E10.

Je suis preneur de tout avis sur le sujet.


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-09-26 14:29:51) : Il faut savoir ce qu'a la sonde. Si elle est trop encrassée c'est donc qu'il y a un soucis d'émissions (catalyseurs fatigué ? Injection ?). A voir donc si c'est la sonde avant ou après le catalyseur, car il y en a deux généralement.
    Si ce n'est pas ça ça veut dire que la sonde en elle-même est fragile et là je ne peux pas en dire plus (reste à connaître sa fragilité, mais là il faut voir avec les ingénieurs qui l'ont conçue).
  • Par FEFE31 (2017-09-26 18:06:00) : merci de votre retour
    Catalyseur encrassé : je ne pense pas, j'ai eu le 1er souci à 5000 kms.
    2 eme souci à 18000 kms
    3 eme souci à 20000 kms

    Est ce que des petits trajets fréquents engendrent un encrassage du catalyseur?
    Est ce que les sondes sont fragiles ou trop sensibles?

    Je m'interroge mais sans trop de réponse pour le moment.
  • Par Admin ADMINISTRATEUR DU SITE (2017-09-27 16:22:35) : Pour ma part, mais je fais peut-être erreur, j'aurais plus tendance à penser à une fragilité de la sonde. Le faible kilométrage limite les possibilités d'encrassement. Toutefois, c'est à froid que le moteur fume le plus (pièces pas encore dilatées, compression un poil moins bonne qui provoque des imbrûlés au niveau carburant et une légère consommation d'huile qui peut passer au dessus de la segmentation) et encrasse donc plus le catalyseur. Mais bon, de là à noyer une sonde lambda !

(Votre post sera visible sous le commentaire après validation)

Par benjyfa (Date : 2017-08-07 22:29:58)


Bonjour,

Ma belle-s½ur à une seat cordoba 1.4 16V de 11/2002 avec le voyant moteur allumé. (défaut P030)
Les deux sondes lambda ont été changées ainsi que le catalyseur.

Malgré cela, le défaut réapparait quelques secondes après l’effacement.
La voiture tourne pourtant normalement et sans a-coups...

Est-ce un problème récurrent sur ce modèle? Faut-il paramétrer le véhicule avec les nouvelles sondes?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-08-08 09:02:12) : Voir côté relais dans un premier temps.

(Votre post sera visible sous le commentaire après validation)

Par dja dz (Date : 2017-07-29 21:57:29)


Salut
mon chevrolet cruze em algerie: essence 2013 .signaler probleme capteur d oxygen tension trop basse .en code erreur 89. comment je fair s.v.p


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-07-29 22:18:53) : Capteur de pression carburant, sonde Lamda, cdt.

(Votre post sera visible sous le commentaire après validation)

Par Firefox (Date : 2017-07-25 22:38:15)


Bonjour ;
J'ai une Logan II de 2013 qui totalise 130 k KM , j'ai un manque de puissance à bas régime , une petite quantité de fumée noir , le voyant check s'allume souvent pour une durée de 15 minutes environ , plusieurs fois sur un trajet donné , le voyant antipollution s'allume rarement , un Scan avec ELM327 indique un code d'erreur P0106 , ma question est : est ce que tout ça peut provenir de la sonde Lambda ?
Merci d'avance .


Il y a 5 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-07-26 07:56:39) : Oubliez la sonde lambda et concentrez vous sur la vanne EGR (si ce n'est pas elle voir côté boîtier papillon).
    Il est toutefois possible que les fumées finissent par rendre la sonde lambda inopérante (en l'encrassant donc).
    Vous n'avez pas précisé le moteur mais je crois deviner qu'il s'agit d'un dCi.
  • Par Firefox (2017-07-26 09:43:00) : Bonjour Admin ;
    Je vous remercie pour votre réactivité , en fait j'ai oublié de mentionner que le régime moteur est instable au ralenti donc oscille entre 700 & 1000 Tr/min en permanence , il s'agit là d'un moteur D4F 1,2l 16v Essence .
    Je vous remerci d'avance pour votre aide & support.
  • Par Admin ADMINISTRATEUR DU SITE (2017-07-26 17:12:55) : Bon, votre soucis est normalement lié à une fuite au niveau du collecteur (pas top sur un moteur essence qui ne fonctionne pas en excès d'air ...) ou à la sonde qui est justement là pour mesurer la pression atmosphérique dans ce dernier (le collecteur).
    Bref, ce n'est normalement pas très grave.
    La sonde lambda n'est donc pas liée puisqu'elle se trouve à l'opposé, dans l'échappement ...
  • Par Firefox (2017-07-26 17:37:49) : Merci Beaucoup , c'est rassurant !
  • Par Firefox (2017-07-30 12:13:43) : Bonjour ;
    Après un nettoyage du Corps Papillion au WD-40 , tout est redevenu normal .
    Merci beaucoup & bonne journée

(Votre post sera visible sous le commentaire après validation)

Par Matt (Date : 2017-06-28 07:33:47)


Bonjour à tous
J'ai une mercedes classe b 180 de 2008 et ayant eu voyant moteur à plusieurs reprises j'ai passé ma voiture à la valise diag et un message me dit sonde lambda en amont la résistance est tro basse ...
Je vois la sonde lambda mais que veut dire la résistance est trop basse?est ce que le fait de la changer tout simplement peut régler tout ça?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-06-28 10:26:24) : Le fait de dire que sa résistance est trop basse indique simplement qu'elle ne fonctionne plus.
    Elle est soumise à des contraintes de température importantes et il est normal qu'elle finisse par rendre l'âme. Elle n'est pas trop chère donc ça ne devrait pas être trop douloureux pour vous.

(Votre post sera visible sous le commentaire après validation)

Par splis2000 (Date : 2017-06-17 22:48:19)


Bonsoir:j'ai une golf5 TDI GT 170 CV apres un diad vcds on a relevé ceci:
masse de suie fap 68.1 g,différence de pression fap 00,regeration réussi 00.
le moteur ne régènere plus et toujours fumée noire à l'échappement et mode dégradé à 2500 trs/mn


Il y a 3 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-06-18 08:51:22) : A quel kilométrage ?
  • Par splis2000 (2017-06-18 22:11:05) : bonsoir:kilométrage 395000 kms,j'ai changé la N75,contrôler le débitmètre qui donne ceci au voltmètre: 12volts-4volts-masse-signal 1.3 volts avec contact seulement et au ralenti 1.5 volts et à l'accélération jusqu'à 2.75 volts comme signal.
    merci pour votre assistance car je suis dérouté et à chaque fois comme défaut P2002-006 FAP que j’efface et qui réapparait.
    Cdt.
  • Par splis2000 (2017-06-19 22:24:55) : Bonsoir Wanu:J'attends votre réponse avec ferveur au sujet de mon problème golf 5.
    Cdt.

(Votre post sera visible sous le commentaire après validation)

Par heuiseif (Date : 2017-05-12 12:10:06)


Salut
j'ai une 206 1.4 ess année 2005
avec un ELM327 j'ai P0170/P0130/P0135
symptôme pendant la conduite
1-le moteur démarre arrête ensuite redémarre tout seul
2-consomation 14L/100km
je viens de tester la sonde lambda .sa résistance est de 4.7 ohm mais pas de tension d'alimentation pour le Heater mème pas 1 volt
merci pour voter aide


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-05-12 13:01:01) : Sonde Lamda, à voir !
  • Par (2017-06-29 03:30:35) : J AI CANgER CETTE SONDE MAIS YA R1

(Votre post sera visible sous le commentaire après validation)

Par bernard.f (Date : 2016-10-02 22:25:33)


Cher lecteur

Il me semble que dans les exemples(riche et pauvre)vous avez melanger les chifres 1.2 et 0.8.
Et que "13" doit etre une chifre > 14.7. (ex:16)
J'ai aprit(en hollande):
Riche: riche en carburant, "trop" de carburant.
Pauvre: pauvre en carburant, riche en comburant.

Salut
Bernard


Il y a 3 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-10-03 09:54:20) : Merci pour cette information très constructive pour ma part, MDR !
  • Par Admin ADMINISTRATEUR DU SITE (2016-11-18 12:35:27) : Vous avez tout à fait raison ... J'ai corrigé l'erreur en inversant les exemples.
    Merci à vous d'avoir pris le temps de signaler cette petite coquille.
  • Par bernard (2016-11-18 23:32:05) : A votre service.
    Salut Bernard.

(Votre post sera visible sous le commentaire après validation)

Par Mich (Date : 2016-09-29 15:39:23)


Bonjour,
Propriétaire d'une C1 de septembre 2014
Sonde lambda et dernière nouveauté de Citroën changement du boîtier calculateur
Tout ça à 6235 kms
Dans un premier temps voyant moteur orange s'allume diagnostic la sonde
Au jour de la réparation soi disant nouvelle fiche d'intervention qui demande le changement du calculateur (qui commande la sonde) et en même temps que la sonde
Je roule toujours avec le voyant jaune allumé
Je trouve cela très comment dire un peu bizarre
Y aurait-il un changement de carte qui calcule la pollution au regard de l'affaire VW???


Il y a 3 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-29 15:50:24) : Ce fameux voyant orange indique bien souvent un problème électrique, le calculateur a été reprogrammé ?
  • Par Mich (2016-09-29 19:49:46) : d'après le garage ce calculateur pas possible de mise à jour
    Voilà pourquoi mon scepticisme sur le changement
    Qui dit nouveau dit généralement nouvelle programmation
    Quid de la précédente contenu des évènements récents en la matière de calcul co2
  • Par taurus TOP CONTRIBUTEUR (2017-03-24 08:58:20) : cela semble bizarre car un calculateur ne reproduit que ce qu'on lui a intégré donc une programmation pour un véhicule donné, les calculateur sont donné pour plusieurs type de véhicule, il peu y avoir différente forme ou connexion mais toujours une programmation pour chaque véhicule

(Votre post sera visible sous le commentaire après validation)

Par m.l (Date : 2016-07-19 14:03:49)


Bonjour, j'ai un opel mériva de 2013 qui a 30 000 km a peine et j'ai un problème de sonde du pot d'échappement. Est-ce normal??


Il y a 3 réaction(s) sur ce commentaire :

  • Par (2016-07-19 14:17:38) : Absolument pas, faites une demande de prise en charge au siège de la marque, êtes vous toujours en garantie ?
  • Par (2016-07-20 15:11:49) : non nous ne sommes plus en garantie mais nous les avons prévenus l'an dernier car nous avions un voyant qui s'allumait et nous étions encore sous garantie et là, le garage nous a annoncé qu'il fallait changer la pièce alors que nous venons de faire la révision de la voiture
  • Par Amrane (2016-11-18 22:33:48) : Pour le propriétaire de l'opel moi je dirais que c'est normal, vous avez certainement des a-coups dans le moteur (manque de tirage en pente). Dans ce cas il faut enlever la sonde lambda, là bien nettoyer et la remettre a sa place. Vous pouver aussi souffler ou changer le filtre á air. Vous allez remarquer une amelioration dans la puissance du vehicule.

(Votre post sera visible sous le commentaire après validation)

Par Totoloto (Date : 2016-06-08 19:24:36)


Bonjour, je viens de prendre connaissance de ce site, il me plait bien je pense m'y retrouver souvent. Merci à tous ceux qui prennent le temps de répondre aux questions. J'ajoute la clarté des planches, c'est un plaisir.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2016-06-09 07:51:48) : C'est très gentil, merci à vous.

(Votre post sera visible sous le commentaire après validation)

Par FAROUK17 (Date : 2015-12-21 20:43:18)


BONSOIR A TOUS, J'AI UNE CRUZE 2.0L 2011 DIESEL PROBLEME DEPUIS ENVIRON 10 JRS: DES RATES A TOUTE VITESSE 1ERE 2EME 3... DES FOIS ELLE CALE AVEC LE PRECHAUFFAGE ET CHECK QUI S'ALLUMENT ET L'INDICATEUR DU GASOIL(RESERVE) QUI SE DÉRÈGLE .
QUE FAIRE S'IL VOUS PLAIS G BESOIN D'AIDE CAR JE L'AI PASSER A LA VALISE ET AUCUN DÉFAUT A SIGNALER.
NB:FILTRE A AIR ET A GASOIL CHANGER


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2015-12-21 22:37:38) : Tentez la reprogrammation du calculateur, cdt.

(Votre post sera visible sous le commentaire après validation)

Par H77 (Date : 2015-11-26 00:29:55)


BJ. j'ai une mégane 1.4 16 V, 2005, 200000km, j'i ds trous d'accélération a froids avec du bruit à l'échappement, quand ça se produit, le regime moteur se bloque à 2000 tr avt de reprendre aprés 30 s aprés, ms c'est tj à froids, et au regime lent et avec un ralenti instable au froids, avec perte de puissance, j changé bgies et filtre air, débranché le debtmre air , ms rien, a la valise , rien suaf circuitchaffage snde landa ouvert et capteur cliquetis, est ce ça la cause et comment dois faire ? merci por la réponse,je vrmt besoin d'aide


Il y a 3 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2015-11-26 08:08:02) : Changer la sonde Lambda qui provoque une mise en sécurité de votre moteur via le calculateur, cdt.
  • Par H77 (2015-11-27 23:48:16) : Merci pour votre attention à ma question, je vais changer la sonde landba amont, mais il reste le prb du capteur cliquetis diagnostiqué à la valise, est ce que je dois le changer ou quoi ?; chez maison renault, on m'a dit qu'on ne le change pas et que il faut juste le nettoyer !!!, je sais p ; et pr l'echappement, j'au un peu de bruit, je pense enlever le calalyseur et le remplaver par un tube et un filtre normal, est ce il ya un problem mla dessus, et ds ce cas de chngemnt, est ce que je dois débrancher la sonde lndba aval?, autre chose auj, il ya eu un grands bruit de rnflement coté echappment mas qui disparu apre 5 mn, tt seul, c'est quoi a votre avis ? merci
  • Par (2015-12-24 00:15:52) : J'ai enleve le catalyseur lemoteur fais des rates et n' accelere pas

(Votre post sera visible sous le commentaire après validation)

Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.


Sujets relatifs à : Fonctionnement d'une auto

Fonctionnement d'un moteur  
(85 commentaires )
Moteur à compression variable  
(1 commentaires )
L'admission d'air  
(6 commentaires )
L'allumage d'un moteur essence  
(29 commentaires )
Sonde lambda  
(16 commentaires )
Lubrification avec carter sec  
(4 commentaires )
Le calorstat / Thermostat  
(10 commentaires )
La segmentation d'un moteur  
(20 commentaires )
Reniflard  
(18 commentaires )
Le collecteur d'admission - tubulure  
(20 commentaires )
Double arbre à cames en tête  
(8 commentaires )
Soupapes  
(15 commentaires )
Arbres à cames  
(13 commentaires )
Boîtier Papillon  
(151 commentaires )
Fonctionnement de la distribution  
(42 commentaires )
Fonctionnement du débitmètre  
(77 commentaires )
Fonctionnement de la vanne EGR  
(76 commentaires )
Fonctionnement d'un alternateur  
(48 commentaires )
Refroidissement moteur  
(47 commentaires )
Circuit de carburant / injection  
(45 commentaires )
Injection monopoint et multipoint  
(7 commentaires )
Fonctionnement de l'injection  
(54 commentaires )
La Dump Vavle : principe  
(1 commentaires )
Fonctionnement des moteurs bi-turbo  
(3 commentaires )
Fonctionnement du wastegate  
(12 commentaires )
Fonctionnement du turbo  
(89 commentaires )
Fonctionnement du Quattro d'Audi  
(0 commentaires )
Embrayage multidisque  
(3 commentaires )
Technique du double débrayage  
(5 commentaires )
Emetteur et récepteur d'embrayage  
(19 commentaires )
Le convertisseur de couple sur BVA  
(50 commentaires )
Le différentiel : principe  
(4 commentaires )
Fonctionnement d'une boîte de vitesses  
(170 commentaires )
Fonctionnement de l'embrayage  
(59 commentaires )
Fonctionnement du FAP  
(47 commentaires )
Fonctionnement du catalyseur  
(8 commentaires )
Ligne d'échappement  
(23 commentaires )
Système de freinage IBS / By Wire  
(0 commentaires )
Calcul des distances de freinage  
(4 commentaires )
Frein à tambour  
(2 commentaires )
Types de disques de frein  
(3 commentaires )
Freinage : facteurs déterminants  
(3 commentaires )
Géométrie des trains roulants  
(4 commentaires )
4 roues directrices : fonctionnement  
(2 commentaires )
Les types de châssis  
(0 commentaires )
Suspension pneumatique  
(5 commentaires )
Choix de jantes  
(2 commentaires )
La direction assistée  
(191 commentaires )
Suspension active et semi-active  
(6 commentaires )
Roulement à bille  
(1 commentaires )
Angle de carrossage  
(7 commentaires )
Amortisseur et suspension  
(18 commentaires )
Rôle de la barre stabilisatrice  
(28 commentaires )
Le capteur PMH / vilebrequin  
(24 commentaires )
Le chauffage : principe  
(8 commentaires )
Climatisation : le principe  
(78 commentaires )
Kit protoxyde d'azote Nitrous / N2O  
(0 commentaires )
Pompe à essence  
(5 commentaires )
Pompe de gavage  
(222 commentaires )
Le boitier ABS  
(8 commentaires )
Fonctionnement de l'ABS  
(9 commentaires )
Hybrid Assist de Renault  
(2 commentaires )
Fonctionnement des voitures hybrides  
(18 commentaires )
Rôle et fonctionnement des relais  
(1 commentaires )
Eclairage Led matriciel / Matrix Led  
(0 commentaires )
Le moteur électrique  
(1 commentaires )
Vitres électriques  
(45 commentaires )
Phares automatiques  
(1 commentaires )
Essuie-glace automatique  
(2 commentaires )
Le démarreur  
(34 commentaires )
Fonctionnement de l'AFU  
(2 commentaires )
Fonctionnement de l'ESP  
(25 commentaires )
Fonctionnement des phares au Xénon  
(5 commentaires )
Fonctionnement du radar de recul  
(10 commentaires )
Fonctionnement Stop and Start  
(3 commentaires )
Rapport entre cylindrée et puissance  
(11 commentaires )
Moteur transversal et longitudinal  
(7 commentaires )
Différence entre puissance et couple  
(37 commentaires )
Savoir lire une fiche technique  
(3 commentaires )
Aides à la conduite  
(1 commentaires )
Les différents segments du marché  
(2 commentaires )
Moteur en ligne VS moteur en V  
(2 commentaires )
Moteur à injection d'eau  
(5 commentaires )
Système Pantone  
(19 commentaires )
Boîte CVT à variation continue  
(4 commentaires )
La boîte épicycloïdale (BVA)  
(4 commentaires )
Lubrification d'un moteur  
(17 commentaires )
 


© CopyRights Fiches-auto.fr 2017. Tous droits de reproductions réservés.



>> Nous contacter - Mentions légales




Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)