Choisir une voiture

- Citadines
- compactes
- Berlines
- Monospaces
- 4 X 4
- Dates restylages

   
Histoire des marques

- Citroën
- Peugeot
- Renault
- Audi
- Volkswagen
- BMW

RECHERCHER UNE FICHE ESSAI
RECHERCHER UN ARTICLE
Exprimez-vous !
Devenez testeur en jugeant votre auto !

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques



Vous êtes ici : Dossiers-Conseils > Fonctionnement d'une auto > Pompe de gavage 29/06/2012

Pompe de gavage : fonctionnement

La pompe de gavage est une pompe servant à empêcher le désamorçage de la pompe d'alimentation du moteur d'un véhicule. C'est dire si son rôle est important dans le fonctionnement du véhicule.

L'emplacement

La pompe de gavage, aussi appelée pompe à carburant, est une pompe électrique située le plus souvent dans le réservoir d'essence du véhicule. Cette pompe de gavage est reliée, par le biais d'un conduit, à la pompe d'injection haute pression, qui elle se situe dans le moteur du véhicule.

La pompe de gavage est utilisée pour alimenter en carburant la pompe haute pression. La pompe de gavage est en outre reliée au calculateur et à la batterie du véhicule.

Parallèlement, la pompe haute pression a pour rôle de maintenir le carburant sous pression, de sorte à empêcher les entrées d'air dans les tuyauteries.

La pompe de gavage peut être stoppée, dans certains cas liés à la stratégie du calculateur, et de ce fait couper l'alimentation en carburant. Sinon, la pompe de gavage reste en principe en état de marche pendant toute la durée de fonctionnement du moteur.

Le fonctionnement

La pompe de gavage est alimentée par un relais, qui est commandé par le calculateur d'injection. L'alimentation en carburant est stoppée en cas de choc, car celle-ci passe par un contacteur de sécurité, qui est monté en série. La pompe de gavage présente une seule régulation. Elle est en effet équipée d'un clapet, qui s'ouvre quand la pression atteint le seuil défini par le concepteur.

Une fois le contact du moteur enclenché, le calculateur a pour rôle de fermer le relais de commande de la pompe de gavage, puis de l'ouvrir à nouveau, de sorte à mettre la pression dans le circuit, afin d'actionner le démarreur. Lorsque cette action est effectuée, le calculateur ferme une nouvelle fois le relais pour que la pompe de gavage fonctionne. La pompe de gavage reste ensuite en état de fonctionnement, tant que le moteur tourne. Elle est donc directement régie par le conducteur du véhicule, qui assure le démarrage et l'arrêt du moteur.

La pompe de gavage tourne toujours à la même vitesse, aussi bien lorsque le véhicule est à allure vive, que lorsqu'il roule à une allure lente. Ce dernier fait s'explique par le rôle du régulateur d'essence, qui maintient la pression du carburant de façon constante dans le circuit, quelque soit la condition de fonctionnement du moteur.

Les symptômes d'une défaillante

Lorsque la pompe de gavage est en état de dysfonctionnement, le carburant peine à arriver jusqu'à la pompe principale, ce qui a pour conséquence de produire des ratés de combustion, de limiter très fortement la combustion ou de produire des démarrages difficiles, voire des pannes. Ces mêmes symptômes peuvent également être la conséquence de fils électriques mal branchés ou présentant un faux contact. D'une manière générale, on peut identifier les problèmes liés au dysfonctionnement de la pompe de gavage, lorsque celle-ci émet des sifflements.

Tous les commentaires et réactions

DERNIER COMMENTAIRE POSTÉ

Par Rudy (Date : 2014-03-17 19:47:19)

Bonjour, j'ai un souci avec mon clk320 de 1998 depuis sur je suis sortie de chez Mercedes! elle manque de puissance! j'accélère et elle par après et surtout elle donne des petit vibration au ralentit ! et elle démarre mal une fois chaude si je redémarré tout de suite une fois chaude ça va si j'attend 5 minutes elle démarre sur quelque cylindres! et ce normalise !

Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-03-17 20:01:55) : A première vue, ça ressemble fort à une vanne EGR encrassée, et c'est radical, veuillez voir de ce côté là, cdt.
  • Par (2014-03-22 16:46:22) : bonjour,merci pour votre reponse le clk 320 de 1998 est un essence! il y a une vanne egr dessus?

(Votre post sera visible sous le commentaire après validation)

Derniers commentaires postés (ordre décroissant):


Par Max (Date : 2014-03-07 22:01:41)

Il est normal, quand on achete une voiture de me..., d'avoir des problèmes



(Votre post sera visible sous le commentaire après validation)

Par Poilu (Date : 2014-02-28 11:35:49)

Bonjour, j'ai acheté il y a deux mois une skoda octvia2 essence(8000km),cela fait bien 2 semaine qu'on entend un sifflement fort et continue dans l'habitacle, depuis quelques jours ce sont de fortes vibrations qui s'y joigne, véhicule a l'arrêt est a bas régime.Le matin je doit insister pour démarrer alors qu'a la base la voiture démarre au car de tour, et a bas régime elle cale de plus en plus.Ramener au garage, il m' on changé la pompe de gavage/carburant(soit disant) toujours les bruits toujours mêmes problèmes. Le plus énorme c'est qu'il on voulu me faire croire que c'était normal.
-Une idée sur le problème?
-Un conseil pour taper sur les doigts du garagiste(de la marque)?


Il y a 6 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-02-28 11:46:13) : Le sifflement que vous entendez, ne peut provenir que du moteur étant donné que la pompe de gavage est changée, auriez vous une indication à ce sujet ? Pour votre démarrage, avez vous contrôlé vos bougies, la base de tout ? Cdt.
  • Par Poilu (2014-02-28 14:30:19) : Merci Wanu, sauf que le bruit a bien était identifié venant de la pompe, je pense au régulateur de pression,la pompe doit cavité.Qunad pensez-vous?
  • Par Wanu1966 TOP CONTRIBUTEUR (2014-02-28 15:15:05) : Oui, peut être le régulateur de pression, mais avant tout il faudrait localiser ce sifflement ! Comme la pompe a été changée, on peut l'écarter.
  • Par Poilu (2014-02-28 16:21:49) : Pour les bougies je l'avais déjà vérifiées(tout est bon). Pour le sifflement et la vibration, pas de doute, ils proviennent de sous le siège arrière droite(lieu de la pompe). Le phénomène est plus audible(et se ressent au contact) lorsque je retire la banquette ainsi que le cache de plus d'avoir le plein ou pas dans le réservoir ne change pas grand chose pour ne pas dire rien.
  • Par Wanu1966 TOP CONTRIBUTEUR (2014-02-28 16:48:08) : Prise d'air à l'aspiration de la pompe, ou lorsqu'elle envoie le carburant au moteur, si vous me dites que la pompe a été changée, et que vous me dites que c'est la pompe, j'ai du mal à comprendre !
  • Par Poilu (2014-03-01 12:35:52) : C'est pour cela que dès le départ je dit qu'il mon soit disant changé la pompe.
    ça siffle et ça vibre au niveau de la pompe avant et après le remplacement de celui-ci

(Votre post sera visible sous le commentaire après validation)

Par salou14 (Date : 2014-02-25 13:44:32)

Bonjour,
j'ai une fiat punto 1.7 td.
ma pompe de gavage n'est pas alimenté electriquement parlant.
ou se trouvent son fusible et son relais,svp?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-02-25 13:48:07) : En règle général, ce type de fusible et de relais se trouve dans le compartiment moteur, sous un cache plastique. La pompe de gavage est généralement commandée par un fusible de 10A et deux relais côte à côte, cdt.

(Votre post sera visible sous le commentaire après validation)

Par Greg Dogzilas (Date : 2014-02-03 12:41:37)

Bonjour.
Je viens de tomber en panne avec mon Audi A3 1,9l Tdi annee 1999, totalisant 320000 km.
Je roulais tranquil, quand tout à coup , plus d'accélération,s, comme si je n'avais plus d'actions sr l'accélérateur.Je me suis arrêté sur le bas côté et le moteur tournant encore, j'ai reessayer d'appuyer sur l'accélérateur sans aucun effet.J'ai donc coupé le moteur
Pour info je roulais sur la réserve, avec un manque d'huile (
(véhicule peu entretenue).
Je n'ai pas réussi à la redémarrer.
J'ai remis gazoil + huile + essai de démarrage avec dzs pinces sans aucun résultat.
Le démarreur tourne mais d'un bruit plus aigu que d'habitude et pls rapide.Je n'ai pas de grosses compressions comme lorsque le
moteur est prêt à démarrer.
J'ai l'impression que le gazole n'arrive pas au filtre.
Qu'en pensez vous?
Merci d'avance.
el.gregoryo@hotmail.fr


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-02-04 13:48:37) : Peut être le capteur qui commande votre pédale d'accélérateur défectueux, à voir.

(Votre post sera visible sous le commentaire après validation)

Par bebelito (Date : 2014-01-25 22:00:00)

Bonjour,
est t'il possible qu'une pompe de gavage (sur une 306 2.0 HDI)fonctionne une fois sur deux ? apparement l'alimentation fonctionne et arrive bien à la pompe mais celle-ci se met en marche une fois sur 10 ! en fait elle fonctionne quand elle a envie.. je me dis que normalement elle doit fonctionner tout le temps ou jamais mais peut etre que je me trompe ? j'ai cru au depart a un disfonctionement de l'alim mais après avoir tester la fiche de la pompe le courant arrive bien donc si quelqu'un pouvait eclairer ma lanterne?


Il y a 2 réaction(s) sur ce commentaire :

  • Par MacGUYvert TOP CONTRIBUTEUR (2014-01-26 08:24:34) : La pompe ne fonctionne que 3 secondes après mise du contact, puis redémarre une fois le moteur en route, c 'est une fonction du calculateur airbags, qui arrête la pompe en cas d'accident, pour éviter les risques d'incendie .....
    Cette pompe "noyée" a constament besoin d'un minimum de carburant nécessaire dans le réservoir pour assurer son refroidissement,elle passe donc en surchauffe lorsque l 'on roule avec la jauge en dessous d'1/4 et le moteur grille ....
  • Par Wanu1966 TOP CONTRIBUTEUR (2014-01-26 10:36:43) : Une pompe de gavage est actionnée une fois que vous avez tourné la clef, vous entendez d'ailleurs le petit bruit, sur la 306 comme sur la Xsara, ce sont des pompes immergées, d'autres sont externes comme les Scénic, les Twingo. Un conseil, changez là si elle fonctionne une fois sur 10 car vous aurez des soucis à l'avenir. MacGUYvert, combien de gens jouent avec la réserve, surtout par les temps qui court, jamais la pompe de gavage n'a grillée, de plus, comme chez BMW, on a un système de rupteur qui coupe le moteur lorsque le niveau de carburant moteur est trop bas, il n'y a donc aucun risque, si tous ceux qui grillaient leur pompe parce que le niveau de carburant était trop bas, le fournisseur serait en rupture de stock, cdt.

(Votre post sera visible sous le commentaire après validation)

Par s.ferrier@sfr.fr (Date : 2014-01-20 21:28:27)

Bj j ai un probleme tres particulier avec ma ford focus tdci annee 2003! depuis 1 mois el sarrete des que j ralentit et fait des secouses en roulant! ford m a affirmer que c été la pompe d injection qui a été changer mais sans succes la voiture fait tj les memes symptômes! mtnt ils me disent que ce serait peut etre le calculateur ou le turbo! en fait je ne sait plus quoi faire et l'addition commence a chiffrer! j aurai besoin de votre avis! merci de me repondre


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-01-20 21:54:22) : Plusieurs hypothèses : votre capteur de vitesse baisse puisque votre voiture ralentit donc ne donne plus de signal, la vitesse finit par être nulle et comme le système d'injection ne reçoit plus de signal de vitesse véhicule, le moteur se met en mode dégradé (perte de puissance), ensuite la deuxième hypothèse, étant votre régulateur de ralenti qui vous fait des misères, dernière hypothèse, la pompe injection vers l'actuateur, cdt.

(Votre post sera visible sous le commentaire après validation)

Par fabrizio (Date : 2014-01-12 14:24:53)

Bonjour g une golf v tdi 140ch j entent plus le bruit de la pompe de gavage sous le siège arrière mais elle démarre très bien seul bémol c que des foi a fort accélération a des rate je précise bien a forte accélération c tout vous pense que c la pompe que me lâche ? merci des réaction


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2014-01-12 14:57:14) : Pour démarrer vous avez un débit suffisant voilà tout, en accélération, le débit doit être plus important, faites un changement de pompe car vous allez finir par être en rade ! cdt.

(Votre post sera visible sous le commentaire après validation)

Par jued (Date : 2013-11-15 18:44:39)

Bonsoir a tous. Je possede une opel vectra, et je suis tombé en panne d'essence. Depuis je ne peut plus redemarer. j'ai remis de l'essence. mais elle ne veut pas demarer. comment puis-je réamorcer l'arriver d'essence !

Merci d'avance.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-11-16 19:22:50) : Normalement, une voiture essence vous n'avez pas à la réamorcer, c'est en actionnant la pompe que vous réamorcez le circuit, voir s'il n'y a pas un autre soucis qui se greffe à votre problème, avez vous remis le plein d'essence ?
  • Par jued (2013-11-25 15:25:33) : merci pour votre reponse
    En effet je n'ai pas remis le plein. je suis tomber en panne a 5km dune station. j'ai remis 5 a 6litres d'essence. mais elle ne veut rien ecouter :)
    On m'as parler de la pompe a gavage, mais la aussi, je ne la trouve pas, j'ai bein lever la banquette arriere et la trappe pour la pompe ne s'y trouve pas.
    Je ne sait pas si cela vient de la pompe a gavage, mais je ne trouve pas d'autres solution.
    HELP : le matin y fait tres froid, le velo c bien mais l'hivers...

(Votre post sera visible sous le commentaire après validation)

Par twin16 (Date : 2013-09-30 00:38:48)

Bonjour,

Je viens vers vous car je suis dans une impasse et je possède une opel calibra et je n'arrive pas à identifier mon problème. Au démarrage elle démarre au quart de tour, mais le ralenti est très instable à froid. En commençant à chauffer le ralenti se régulant grâce à l'actuateur se cale et oscille entre 1200 et 1500tr/min. Je la laisse tourner au ralenti et au bout de 5/10 minutes donne des coup d’accélérateur, et la c'est le drame, la voiture broute, toussote fortement, si je reste accéléré j’entends des retour de flamme et fini par caler en se noyant (je pense).
Sachant que dans le circuit, le filtre à essence, les injecteurs, faisceaux et bougies sont neufs, actuateur de ralenti et son relais et pompe de gavage remplacer par de l'occasion, de quoi pourrait bien provenir mon problème? Je précise en outre qu'en relevant la tension au borne de la pompe de gavage (externe) j'ai relevé 10v avec le relais et 12v en shuntant le relais, mais elle démarre au quart ...
Aidez moi s'il vous plaît.
Cordialement.


Il y a 8 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-30 09:09:41) : Avez vous essayé de faire un nettoyage au niveau de votre carburation ? Si vous me dites qu'elle se noie, le problème est électrique !
  • Par wanu1966 TOP CONTRIBUTEUR (2013-09-30 09:10:51) : Contrôlez également si tous les bougies répondent bien, une bougies en moins, c'est un cylindre en moins !
  • Par twin16 (2013-09-30 10:10:05) : Bonjour,

    Les bougies sont neuves et j'ai aussi contrôlé la compression par cylindre. J'ai également changé toutes les durites entre réservoir, pompe et filtre.
  • Par twin16 (2013-09-30 16:38:47) : Je pensais à une prise d'air sur le circuit d'alimentation, mais y à t-il un moyen de vérifier si le circuit est bien étanche? Merci
  • Par twin16 (2013-09-30 17:08:17) : J'ai remarqué une autre chose bizarre, moteur tournant, la pompe de gavage fait des bruit irregulier, du style d'un bourdonnement discontinu, et quand je prend la tension aux bornes elle est de 10.5v pendant quelques secondes puis passe à 7v, 8.5vet reviens à 10.5v encore quelques secondes. Ma pompe commencerait elle à fatiguer? Merci
  • Par Wanu1966 TOP CONTRIBUTEUR (2013-10-01 10:44:06) : D'après ce que vous dites, effectivement, la pompe de gavage donne des signes de fatigue, essayez d'en mettre une autre que vous pouvez trouver dans une casse et voyez si vous avez du mieux ! Ce n'est pas normal que votre pompe tourne sur trois pattes !
  • Par jued (2013-11-25 15:28:28) : bonjour twin, je vois que vous avez controler la pompe a gavage. j'aimerais le faire aussi. mais je ne sait comment y avoir acces.
  • Par watar (2013-11-26 16:24:57) : je vous propose tout simplement d'essai de défaire le pot échappement a la jonction de votre catalyseur E demaré la voiture pour voir peut être simplement votre catalyseur étouffe le moteur.

(Votre post sera visible sous le commentaire après validation)

Par nicolas89 (Date : 2013-09-23 11:24:32)

Bonjour j'ai un gros probleme avec ma laguna de 1996 on a change la pompe a gazoil puis nettoye le fitre beaucoup de salete dedans la voiture demarre puis je la reprend la elle ne veut plus rien savoir est ce que quelqu'un peut nous aide merci beaucoup.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-23 12:57:15) : Avez vous nettoyé tout le circuit d'alimentation ?
  • Par nicolas89 (2013-10-08 14:16:07) : ou se trouve le circuit d'alimentation s'il vous plait

(Votre post sera visible sous le commentaire après validation)

Par RAYA27 (Date : 2013-09-06 03:12:00)

BONJOUR JAI UN SCENIC 2 ANNEE 2003 MA VOITURE ROULER SUPER BIEN JUSQUA QUE JE MON UN COTE EN RESERVE ET QUAND JE SUIS REDECENDU ELLE VOULER PLUS AVANCE ET QUAND JE ROULE JE SUIS OBLIGER DE PASSER A LA 6EME POUR ROULER A 75KH PAS PLUS POUVER VOUS ME DIRE D OU CA VIEN


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-06 13:41:19) : Voir si votre crépine n'est pas bouchée dans le réservoir, voir également si les impuretés ne sont pas remonter dans votre circuit, et voir également votre pompe de gavage qui est externe sur votre réservoir, une chose est sur, l'un de ces organes s'est bouché lorsque vous avez pris votre côte en aspirant les impuretés de votre réservoir.

(Votre post sera visible sous le commentaire après validation)

Par amand (Date : 2013-08-12 12:49:36)

Bonjour je me permets de vous expliquer mon probleme me voiture megane classic quand elle est froide ou au feu rouge ma voiture cale comme ça et je ne sais pas pourquoi elle fait ça je voulais savoir quelle probleme elle avait pour pouvoir le résoudre


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-07 10:30:01) : A première vue, on pourrait penser à un problème de ralenti sauf s'il est commandé électriquement, ce qui est de plus en plus fréquent sur les véhicules, à voir.

(Votre post sera visible sous le commentaire après validation)

Par Rosaliedu22 (Date : 2013-07-21 16:26:43)

Bonjour, je suis l'heureuse propriétaire d'un R21 essence de 1988, depuis les fortes chaleurs elle me cause bien du soucis...
Madame cale quand elle est chaude (aux feux par exemple) et ne redémarre pas. Si j'attend 45mn environs elle repart comme si de rien n’était...
J'ai donc changer le calorstat mais le soucis continue. Je pense donc a la pompe a essence , qu'en pensez vous ?
Parfois après une longue route, elle ne cale pas au stop mais broute se qui m'oblige a m’arrêter et a couper le moteur. Si j’essaie de redémarrer elle ne veut rien savoir jusqu’à refroidissement.
Merci de l'aide que vous pourrez m'apporter.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-09 16:32:44) : A première vue, je penserais à la pompe à essence, au nettoyage de la cuve du carburateur, vous avez des impuretés dans votre circuit, au ralenti elle cale contrairement lorsque que vous roulez à haute vitesse, le phénomène n'est pas le même.

(Votre post sera visible sous le commentaire après validation)

Par Fred (Date : 2013-07-14 15:27:42)

Bonjour,

J'ai une fiat punto 2 ELX 1.2 8v année 2001.

La voiture démarre au quart de tour le moteur tourne bien mais rapidement le régime moteur diminue jusqu'à soit caler rapidement ou bien celui ci à du mal à ce stabiliser et le moteur tourne mal et finalement cale. Si j'accélère le moteur s'étouffe et cale tout de suite.

J'ai pensé à la pompe de gavage car en mettant le contact plusieurs fois de suite (afin que celle ci charge)le moteur démarre très bien et tiens un régime moteur stable un peu plus longtemps. Je pense que la pompe ne débite plus assez d'essence mais je n'ai pas d'appareil pour vérifier.

Qu'en pensez vous ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR (2013-09-09 16:36:27) : C'est une possibilité, peut être le débitmètre d'air, plus rare mais à vérifier.

(Votre post sera visible sous le commentaire après validation)

Par marco (Date : 2013-06-23 18:03:59)

Ou se situe la pompe de gavage sur un ford s max ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR (2013-09-09 16:34:13) : Si elle est externe, à côté de votre réservoir sous la voiture, si elle est immergée, sous le siège passager.

(Votre post sera visible sous le commentaire après validation)

Par (Date : 2013-03-26 11:27:09)

Bonjour
J'ai une SEAT IBIZA 105CV 1.6TDI, depuis 1 an j'ai les injecteurs qui claquent,presque tous les 2 mois elle rentre au garage. A chaque fois on me dit nous avons reprogrammé les injecteurs, mais malgré tous le pb persiste.
J'aimerais avoir avis d'un mécano, et aussi connaitre si d'autres personnes ont eu ce pb avec les SEAT, VOLKSWAGEN, AUDI et SKODA de même cylindré. Merci



(Votre post sera visible sous le commentaire après validation)

Par lepapinouaLOU (Date : 2013-03-04 11:03:02)

Bonjour,
depuis plusieurs mois j'ai un problème de démarrage de mon OPEL Mériva 1.3 CDTI, comme s'il s'agissait d'une défaillance liée à la pompe de gavage en carburant du moteur. Après une sollicitation du démarreur, le moteur démarre et tourne bien.
QUESTION : Comment localiser la panne, accéder et remplacer la pompe de gavage d'une OPEL Mériva 1.3 CDTI ?
MERCI pour vos réponses.



(Votre post sera visible sous le commentaire après validation)

Par Senga (Date : 2013-02-06 09:10:24)

Bonjour, j'ai un Scenic de 2000 RXE 1.9 DCI. Depuis quasi 1 an j'ai des pb de démarrage. Certaines fois je demarre sans pb et d'un seul coup ou bout du 3 ieme démarrage de l'après midi je ne peux plus démarrer pdt un certain temps. Après une attente et plusieurs essais, je redemarre. je suis aller voir 4 fois le garagiste, j'ai eu le droit à des travaux (changement des bougies de prechauffage, reinitialisation des clefs). Le week end dernier au bout de 40 mn d'essais plus de démarrage possible, donc dépanneur. Aujourd'hui mon garagiste me dit: moi je n'ai pas de pb de démarage, la voiture va bien mais peut etre que c'est la pompe de gavage (à 80% et pour la modique somme de 500 euros). Comment s'assurer que c'est cette panne alors que mon garagiste n'est pas sur ? Faut il faire intervenir un expert au une contrevisite ??et que faut t'il indiquer dans un courrier pour que cette réparation soit prise en charge par le contructeur ? je ne sais pas lorsque je prend ma voiture si je vais tomber en panne ou pas... Merci pour vos conseils et aide.


Il y a 3 réaction(s) sur ce commentaire :

  • Par henrp2 (2013-03-25 18:24:18) : Cet le capteur pmh sur le volant .La poussière de l'embrayage engendre des faux contacts et pénètre dans la prise et ce dépose sur le capteur aussi on appelle ça la carbonisation.Démonter le capteur le nettoyer (Wd 40)a,aspirer la poussière sur le disque par l'orifice du contact ,remonter.Attention le contact ne doit pas toucher le volant
    Le courant est un fainéant il passe au plus court et plus facile
  • Par henrp2 (2013-03-25 18:31:29) : le stop gasoil défaillant
  • Par hsgohenri29 (2013-04-16 13:04:08) : pour SENGA: voir a changer pompe de gavage se trouvant sous le va cote chauffeur voir tuyau qui vient du reservoir

(Votre post sera visible sous le commentaire après validation)

Par calou (Date : 2013-02-02 19:29:43)

Bonsoir je voudrais savoir ou se situe la pompe de gavage sur mon scenic 2



(Votre post sera visible sous le commentaire après validation)

Par FADOU (Date : 2012-12-28 19:53:31)

Bonsoir
j'ai un problème avec ma C3 4 ch essence, en fait depuis un moment j'ai une odeur d'essence qui me gène quand je conduit, j'ai emmené ma voiture au mécano qui m'a demandé de changer la pompe à carburant!!! en enlevant le couvercle en dessous du siège arrière de la voiture, il a trouvé une fuite de carburant!! qu'en pensez vous? Faut-il voir l'avis d'un autre mécano ou bien faut que je la change?
Merciiiiiiiiii


Il y a 1 réaction(s) sur ce commentaire :

  • Par djamel (2013-05-24 19:01:11) : non il ne faut pas changé la pompe mais il y'a une fuite au niveau des connections extérieur au réservoir .

(Votre post sera visible sous le commentaire après validation)

Par Lokmane (Date : 2012-11-27 20:32:10)

Merci pour l'avis de Admin mais souhaiterais avoir l' avis d'un professionnel qui pourrait éventuellement reconnaître ces anomalies et m'aider à prendre la bonne décision, à savoir changer cette pompe de gavage sans risque de me tromper de panne. En attendant, merci.
Cordialement. Lokmane



(Votre post sera visible sous le commentaire après validation)

Par lokmane (Date : 2012-11-12 15:42:17)

Bonjour, je suis heureux de découvrir ce site. J'ai un gros problème concernant la pompe de gavage de ma polo sdi 1,9 9N.. La voiture peut s'arrêter en pleine route, puis redémarrer un moment après, il faut parait-il donner des coups sur cette pièce pour que le moteur redémarre. Le problème est le suivant : faut-il changer cette pièce ou voir un problème de courant électrique tout simplement. J'aimerais bien avoir un avis de la part d'une personne bien qualifiée. Merci.
Lokmane

Admin : c'est sur qu'en cas de petit problème de contact il est dommage de changer la pièce. Il faut donc que vous soyez sur du diagnostique (pompe HS ou soucis de connectivité)... En tout cas, vous ne devez pas prendre le problème à la légère vu la dangerosité des conséquences (moteur qui se coupe tout seul). Si vous écrasez une personne ou provoquez un accident vous serez dans l'embarras...


Il y a 1 réaction(s) sur ce commentaire :

  • Par henrp2 (2013-03-25 18:48:25) : Mise à l'air libre bouché (vérifier orifice bouchon souvent)

(Votre post sera visible sous le commentaire après validation)

Par pins

Bonsoir j ai un opel vivaro 1.9 cdti 100cv de 2005,quel est le relais qui alimente cette pompe svp?



(Votre post sera visible sous le commentaire après validation)

Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :

Mail :
Soyez au courant des réactions sur votre commentaire.
Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.


Commentaire sur cet article :



Sujets relatifs à : Fonctionnement d'une auto

Avez-vous confiance aux garagistes ?

Oui, peu de chance de tomber sur un escroc Je n'ai aucune confiance en eux

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)


Que pensez-vous du permis à point ?

Très bien, ça en calme plus d'un C'est une aberration. 12 points seulement et par exemple 4 points pour un feu rouge

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Les derniers mots clés saisis sur Google.fr (pour arriver sur Pompe de gavage)

  • Vue de pompe de gavage a gasoil Scenic 2
  • Symptome panne pompe de gavage
  • Quel relais alimente la pmope de gavage volsfwagen
  • Principe de fonctionnement pompe de gavage
  • Pomped à essence haute pression moteur susuki
  • Pompe située a cote du reservoir d'essence
  • Pompe de gavage pour moteur diesel volvo
 


© CopyRights Fiches-auto.fr 2014. Tous droits de reproductions réservés.



>> Nous contacter - Mentions légales




Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)