Dossiers-Conseils > Savoir trouver une panne > Symptômes d'une pompe à eau HS 06/07/2015

Symptômes d'une pompe à eau défectueuse


Comment savoir si votre pompe à eau fonctionne correctement, et quels sont les symptômes d'une pompe qui a définitivement rendu l'âme ?

Tout d'abord, je rappelle le principe assez simple de cet élément : son rôle est de faire circuler de l'eau dans le but de refroidir le moteur. Cette eau passe "autour" des chambres de combustion est file tout droit vers le radiateur afin d'être refroidi : la boucle est bouclée.


Les conséquences d'une pompe HS

En général il y a deux manière de constater un problème au niveau de cet élément:

  • La voiture va surchauffer en raison du déficit au niveau du débit d'eau. Si elle stagne, l'eau ne peut plus aller se refroidir vers la radiateur ...
  • Il y a une fuite d'eau sous la voiture. En effet, quand ce type de pompe lâche, elle perd généralement son étanchéité, laissant alors échapper de l'eau. Il faut donc aussi vérifier le niveau de LDR régulièrement pour voir si il y a des pertes. Regardez aussi sous votre auto mais sachez qu'en été elle aura tendance à vite s'évaporer.

Vos témoignages

Voici les derniers retours indiqués par les internautes impliquant une pompe à eau dans les problèmes qu'ils ont rencontrés :

Opel Astra (1998 - 2004)



1.6 100 ch Astra G, 1.6 16v 100, 1999, edition 100 ans, 145 000 km : (achetée en 2014 avec 115 000 km)- Sonde feux de recul HS à 120 000 km (ça coûte 5¤ donc ça va)- Sur autoroute grosse perte de puissance en côte puis sur le plat tout est redevenu normal. Au péage en ouvrant la vitre, le pot pétaradait, ralenti instable et odeur très forte à l'échappement (essence non brulée) et par la suite une puissance très faible = changement bougies, bobine d'allumage ça n'a rien changé. Donc changement de moteur à 130 000 km.- Sonde Lambda HS vers 135 000 km (voyant moteur qui s'allume après avoir roulé une certaine distance)- Problème électrique (je pense) vers 140 000 km ma batterie se déchargeait toute seule lorsque je roulais en ville, mais une fois j'ai fais 1h de route (route + autoroute) et je n'ai pas été embêté pendant 1 semaine. On m'a dit que ma batterie (qui n'avait que 2 ans) était défectueuse car mon alternateur fonctionnait parfaitement, je l'ai changée. Le problème était toujours là. J'ai donc acheté un booster et je pouvais démarrer...- A force d'ouvrir le capot pour démarrer, celui-ci avait de plus en plus de mal à s'ouvrir... en tirant la manette à fond, il ne s'ouvrait qu'1 fois sur 3...- Un bruit étrange est apparu vers 145 000 km, un bruit de frottement suivi par des "crac crac". Très peu de temps après, aucune puissance en faux plat montant et jauge de température dans le rouge, arrêt immédiat donc. Le moteur n'a jamais voulu redémarrer. Très certainement pompe à eau HS... trop de frais à prévoir et trop de frais déjà effectués sur cette voiture direction la casse

BMW Z4 (2003-2009)



2.2i 170 ch Boite man, 125000kms,jantes 18, : Moteur capotepompe à eauCapteur de ceinture passager situé dans le siege

Volkswagen Touran (2010-2015)



1.6 TDI 90 ch 130000km 6 vitesses manuels, 2012, 5 places : La pompe à eau et le radiateur de la vanne EGR sont tombés en panne. Eclats sur le pare-brise (surement trop fragile).

Citroën C5 (2001-2008)



3.0 V6 210 ch : C5-V6 essence 140000km Exclusive 2006.BSM (boitier servitude moteur) remplacé. C'est un problème courant. Démarreur remplacé. Courroie de distribution (kit complet + pompe à eau). Fuite durites HP suspension/direction à faire.

Volkswagen Touran (2010-2015)



2.0 TDI 140 ch Boite auto/175 000km/2012/jantes alu 17/Carat/7places : Usure pneusModule Neiman dans colonne direction HsFuite pompe à eau à 150 000 dc j en ai profité pr changer courroie distribution.Sonde papillon a 170 000 km

Renault Twingo (1993 - 2006)



1.2 16v 75 ch a 9 ans (modele2010) deverrouillage dossier siège conducteur, reglé avec collier plastique d'attache rapide : Le premier depuis le début déverrouillage siège chauffeur à près de 10 ans d'âge.Réglé avec collier d'attache rapide.Lors du changement de la courroie de distribution , j'avais constaté qu'il était temps de changer la pompe à eau (commençait à suinter)Pour le reste, j'entretiens la voiture moi-même, selon les préconisations de Renault. Rien d'autre .

Mercedes Classe C (2007-2013)



180 CDI 120 ch Bm 131000km avantgarde 2012 : Embrayage à 125000 pris en garantie par le concessionnaire pompe à eau à 80000

Peugeot 508 (2011-2017)



1.6 HDI 112 ch Auto 135000 km : EmbrayeVolant moteurInjecteurs

Mercedes GLK (2009-2015)



200 Automatique, 165.000 km, 2012, 20 pouces, : En 130.000 km, je n'ai rencontré qu'un souci de Thermostat (changé par Mercedes) et la pompe à eau qui va avec....sinon RIEN, absolument RIEN...

Ford Focus 2 (2004-2010)



1.8 TDCI 115 ch Ford Focus 2 1.8 tdci 115 Ghia 2006 : Véhicule acheté en garage indépendant a 162000km.Les problèmes rencontrés sont les suivants -Les 4 roulements hs a 180000km-Démarreur + neiman hs a 185000km-Bougies HS a 200000km-Disques et plaquettes en fin de vie a 182000km, j'ai changés les 4 pneus en même temps.-Radar de recul hs-Silentbloc- Le volant moteur quasiment en fin de vie a 224000km-Le kit pompe a injection + 4 injecteurs a changer car la pompe présente de la limaille, donc s'en est trop je ne réparerai plus rien car je prévois d'acheter un véhicule neuf.Distri + pompe à eau + turbo + alternateur d'origine.Je prévois de faire reprendre la caisse, mais plus chez Ford, je prendrais surement la TIPO pour la garantie 10 ans, ou KIA pour les 7 ans de garantie constructeur.

Citroën Berlingo (1996 - 2008)



1.6 HDI 75 ch année 2005 bv5 3 portes : câble d'embrayage,il faut en mettre un sans rattrapage de jeu. rotule de direction, voyant d'ABS courroie de distribution à 197000 et 14ans, il était temps la pompe à eau commençait à lâcher.

Citroën C2 (2003-2010)



1.4 HDI 70 ch : Fuite pompe à eau après remplacement distribution 210000kmsRoulement roue arrière a 273000 kms

Peugeot 207 (2006-2012)



1.4 VTi 95 ch Active 2011 bvm5 54000 km : Embrayage climatisationpompe à eauboite à eau, duriteTendeur de chaîneConsommation huile importanteBougies à changer fréquemmentTendeur courroie accessoireTout ça avant 55000 km ...

Citroën C3 Picasso (2009-2017)



1.6 HDI 112 ch boite manuel 6rapports.25/03/2009.jantes alliage.fin,mill exclusive.pneu taille basse.212000km. : moteur.fuite d'huile .de plus en plus bruit moteur.pot d'echapement avec allumage du sigle problême anti pollution.pompe à eau deffectueuse.divers joint s moteur deffectueux.joints d'injecteur.vanne EGR.et d'autre s petites bricoles et la je dis MERCI citroen.

Skoda Octavia (2013)



1.6 TDI 105 ch : pompe à eau changée à 75.000KM, éléctronique boite auto 107.000KM

Opel Astra (2004-2010)



1.4 90 ch Modèle 2006 restylé, 185 000 km. : pompe à eau et rien d'autre.
1.6 115 ch boite manuelle, 80 000 Km, 2015, Cosmo : Bobine d'Allumage, pompe à eau
1.6 115 ch boite manuelle, 80 000 Km, 2015, Cosmo : Bobine d'Allumage, pompe à eau

Renault Clio 3 (2005-2012)



1.5 dCi 90 ch Manuel, 347000km, année 2012, CTTE : Témoin Airbag allumé - un faux contact sous le siègeRoulements arrièreCablage clignotant arrière droitusure irrégulière pneus arrière

Audi A3 (2003-2012)



1.6 TDI 105 ch Boîte manuelle , 95000 kms , année 2012 : Injecteurs défectueux , pompe à eau






Tous les commentaires et réactions



Dernier commentaire posté


Par manuyouka (Date : 2019-08-10 21:21:57)

Bonjour,
Fin juillet en allant dans les alpes ( venant d'Aix en Pce) je me suis arreté à Orange dans une concession Nissan. Ils ont repéré une fuite au radiateur (j'avais dû remettre du LDR avant de partir donc je leur en ai parlé). Ils ne pouvaient pas réparer de suite mais on mis un liquide qui colmate la fuite et j'ai pu repartir.
De retour à Aix j'ai pris RV pour faire changer le radiateur, et j'ai ensuite fait un autre aller retour en bourgogne ( au total 1500 km depuis Nissan).
Apres avoir changé le radiateur le garage m'appelle : il y a une fuite à la pompe à eau il faut la changer, 400¤ (6h de main d'oeuvre). On l'a vu en faisant tourner longtemps le moteur ( jusqu'à ce que ca chauffe et mette le ventilo en route..) ça s'est mis à couler à la sortie de la pompe.

Je suis perplexe : comment se fait il que je n'ai pas eu de perte de LDR alors que j'ai fait 1500km sur autoroute par 38° et que là apres changement du radiateur la pompe se met à fuir ? Arnaque ?

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-08-13 13:00:44) : On peut en effet se poser des questions, mais vu que la pompe est inaccessible le sabotage est compliqué (ou alors la pompe aurait tourné avec un circuit de LDR bouché ? Montant en pression et fatiguant la pompe ?)..
    La synchronicité des deux choses reste quand même suspecte bien que les hasards malheureux peuvent aussi arriver en mécanique.

(Votre post sera visible sous le commentaire après validation)

Suite des 22 commentaires :


Par Yoda63 (Date : 2019-06-20 10:01:50)


Bonjour,

J'ai une Opel Mériva Cosmo 1.6 essence, j'ai eu fuite sur mon vase d'expansion que j'ai changé, refait le niveau de Ldr puis fait tourné le moteur bouchon ouvert puis complément de Ldr et c'est reparti. Sauf que depuis mon véhicule surchauffe avec déclanchement du ventilateur et ca continu de chauffer donc arrêt moteur. dans le doute j'ai changé mon calorstat, mon radiateur et c'est toujours pareil ... j'ai deux questions :
La pompe à eau peut être la cause ?
Est-elle entrainée par la courroie d'accessoire ou la distribution?
Merci pour votre aide ;-)


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-21 10:43:56) : C'est possible, elle est entrainée par la distribution. Voir aussi qu'il n'y ait pas de cavité d'air dans le circuit, et donc qu'il a été bien purgé.

(Votre post sera visible sous le commentaire)

Par igloo (Date : 2019-04-26 20:06:59)


Bonsoir,j ai une chevy aveo, j ai des soucis, le moteur chauffe, le ventilo ne cesse pas de tourner, malgre la suppression du thermostat,de l eau qui sort du vase d expension, les durite celle d en bas est tiede, celle d en haut est surchauffee,ce probleme est apparu apres avoir decouvert un fissure que j ai decouvert sur la ptite durite liee au chauffage et la diminution du liquide de refroidissemnt,mais apres avoir change la durite,le probleme continue, klk 1 peut m eclairer?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-04-27 10:56:13) : Il y a donc peut-être des cavités d'air suite à la fuite, et du coup le refroidissement ne serait pas optimal (il faut purger).
    Après si de l'eau sort par le bocal il faut changer le bouchon, il ne semble plus tenir la pression.

(Votre post sera visible sous le commentaire)

Par jp42 (Date : 2018-12-29 18:14:03)


Bonjour, j'ai une yaris d4d de 2008 et 130 000km. Le temoin de température moteur met de plus en plus de temps pour s'éteindre (par rapport aux autres années). Le chauffage de l'habitacle est lui aussi plus long. Quelqu'un a-t-il une idée; calorstat, pompe à eau hs,....?
merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-30 08:55:48) : Plutôt calorstat.

(Votre post sera visible sous le commentaire)

Par Jf (Date : 2018-11-18 21:51:28)


Bonjour,

Je vous expose mon problème : sur une skoda octavia 2 1.9tdi 105 j'ai un problème de liquide de refroidissement /chauffage... Les symptômes sont les suivants en conduite montagne : lorsque je met le chauffage et que la voiture refuse de produire de l'air chaud, la température moteur monte, le ventilateur se met en route... Et le niveau de ldr monte énormément dans le vase d'expansion. Lorsque le chauffage se met en route (c'est assez aléatoire), la température moteur revient à la normale, mais le niveau de ldr descend dans le vase d'expansion. Jusqu'à avoir un alerte au tableau de bord... Lorsque j'ouvre le vase, le niveau remonte. A se demander où peut passer ce ldr... Des idées ? Le calorstat est neuf...


Il y a 5 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-19 09:07:36) : Voir le circuit de chauffage sur cette page, il semblerait qu'il y ait de l'air. Souci au niveau du robinet ?
  • Par (2018-11-19 13:13:10) : Au niveau de quel robinet ?
  • Par Admin ADMINISTRATEUR DU SITE (2018-11-19 15:30:15) : Voir le schéma de la page indiquée.
  • Par Jf (2018-11-19 16:27:11) : En somme, seule la valise diagnostic va pouvoir le confirmer non ?
    Pour le moment, les pistes qu'on m'a donné, mis à part ton idée de robinet, ce serait : air dans le circuit, échangeur EGR, ou même joint de culasse... Mais la dernière hypothèse semble mauvaise car véhicule de 2008. Qu'en dis-tu ?
  • Par Jf (2018-11-19 16:32:50) : De fin 2007 pr être précis

(Votre post sera visible sous le commentaire)

Par max70 (Date : 2018-10-29 11:39:17)


Bonjour,

J'ai une mini cooper s de 2004 et le chauffage souffle tiède voir froid.D'où peut venir le problème sachant que la voiture ne chauffe pas, le thermostat changé.Il y a toujours une odeur de liquide dans le moteur sans pouvoir trouver d'où elle vient.Merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-31 07:42:49) : Robinet de chauffage ?
    Mais si vous parlez de fuite de LDR alors il faut trouver la cause, il y a probablement un lien.
    Le niveau reste stable ?
  • Par (2018-11-01 17:02:10) : le niveau diminue lentement.Mais j'entend un bruit d'air venant du bouchon du vase d'expansion, moteur chaud! une fuite?

(Votre post sera visible sous le commentaire)

Par Zabou (Date : 2018-09-22 10:09:40)


Mon chauffage ne fonctionne pas! Le problème ? Dites moi! Merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-23 20:21:00) : Rien à voir avec la pompe à eau. Le robinet de chauffage est à contrôler.

(Votre post sera visible sous le commentaire)

Par Zabou (Date : 2018-09-22 10:06:39)


J ai une 308 Peugeot de 2008, de 83000 km essence. Sur 2 ans la pompe à eau a été changée 2 fois. Est ce normal ? Et persiste un claquement, cliquetis inquiétant que le concessionnaire n à même pas pu réparer car n en trouve pas la cause..... que faire??? J ai peur de tomber en panne......


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-23 20:22:58) : Le bruit est-il lié à la pompe à eau ?

(Votre post sera visible sous le commentaire)

Par Dark (Date : 2018-08-23 17:16:17)


Le problème huile qui se mélangent avec le liquide refroidissement je parie sur échangeur huile eau à +


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-08-24 11:03:32) : Vous répondez à un internaute par ce message ?

(Votre post sera visible sous le commentaire)

Par Momo (Date : 2018-05-15 10:51:01)


Bonjour à tous j’ai un espace qui consomme du liquide de refroidissement et se mélange avec huile
Ne fume pas ne chauffe pas
Il mon dit que la pompe à eau peut faire
Ça où c’est le join de culasse hs
Merci de me renseigner je galère vraiment


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-05-15 12:24:25) : Je doute que ce soit la pompe à eau mais selon les moteurs et la manière dont ils sont assemblés je ne peux l'affirmer à 100% (je garde donc une petite réserve bien que je n'y crois pas).
    En faisant les compressions on aurait moyen de pouvoir éventuellement valider ou pas le JDC.

(Votre post sera visible sous le commentaire)

Par Karim (Date : 2018-03-29 18:07:24)


Bonjour , qq peut me dire si le fait d avoir une fuite d'huile par les joints culbuteurs sur une bmw e39 ,523 ia année 2000 , peut pousser le vase d'expansion a refouler l'eau .sachant que mon vehicule ne chauffe pas , ne bouffe pas d huile et la pompe a eau ne dégouline pas .

Merci pour votre aide .


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-03-30 10:47:40) : Je ne vois pas pourquoi sachant que les circuits de lubrification et de refroidissement sont bien isolés l'un de l'autre (sauf joint de culasse / échangeur HS évidemment)
  • Par Re karim. ... (2018-03-30 10:55:33) : Merci pour votre réponse,
    De quel échangeur parlez vous ?
  • Par Re karim. ... (2018-03-30 10:57:05) : Qu est ce que vous me conseillez ?

(Votre post sera visible sous le commentaire)

Par (Date : 2018-03-06 03:50:24)


J'ai un izuzu pickup 1992 son probleme.est dans le plafond IL circule bien avec des poids lourd mais en montant dans des mornes Montagne IL ne peut pas avancer avancer vers l'avant qu'el será votre Avis ?



(Votre post sera visible sous le commentaire)

Par yane (Date : 2017-12-03 16:57:52)


Bonjour j ai une ford focus 90ch diesel de 2002 ; quand je roule elle monte en température a font la jauge est au max mais quand je suis a l arrêt elle refroidi ques que sa peux être


Il y a 3 réaction(s) sur ce commentaire :

  • Par yane (2017-12-03 16:58:57) : et j ai oublié le liquide remonte dans le vase d expansion
  • Par Admin ADMINISTRATEUR DU SITE (2017-12-04 09:45:26) : Joint de culasse, thermostat HS, pompe à eau ?
  • Par yane (2017-12-04 18:07:19) : pour le thermostats je les retiré et sa le fait toujours jai commender la pompe a eaux et je verrait bien

(Votre post sera visible sous le commentaire)

Par Frank (Date : 2017-07-29 23:33:58)


Bonjour,
il y a une troisième cause que vous ne la précisez pas, LE BRUIT, la pompe à eau peut ne pas avoir de fuite, pas de perte de LDR, la voiture ne chauffe pas, mais simplement un bruit du roulement qui est cassé, ca fait un boucan, sans perte de liquide et sans faire chauffer le moteur!
Il faut donc la prendre en compte!


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-07-30 09:20:58) : Merci à vous pour ces précisions. Vous avez vécu l'expérience semble-t-il ?
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-07-30 09:21:30) : Boucan moteur au ralenti ? Poulie Damper ?

(Votre post sera visible sous le commentaire)

Par Sasco972 (Date : 2017-06-18 19:06:18)


Bonjours donc voici mon problème sur ma golf 4 tdi 115 cv donc tout d'abord j'ai eu dans les alentours des 138000 km un problème enfaite sur des trajets a une vitesse égale au minimum à 110km/h le véhicule surchauffait ( >90°) et mon liquide de refroidissement ressortait par le trop plein du vase d'expansion, à la suite j'ai changé mon calorstat ( thermostat) ce qui n'a rien changé et ensuite culasse et joint de culasse. Après ceci plus rien jusqu’à 139000km à peu près puis ensuite d'autres symptômes sont apparut liquide de refroidissement sur le tapis coté passager et surpression dans le vase même a froid,niveau du liquide qui baissait et remontait une fois que le vase était ouvert donc j'ai changer mon radiateur de chauffage vers 141000 km ( j'ai eu des petits soucis d'argent ce qui explique le temps 2 mois à peu près )après l'avoir changé le liquide sur le tapis coté passager sa ne m'est plus arrivé mais jusqu’à hier sur des trajets assez long le voyant du liquide de refroidissement s'allume mais je précise le véhicule ne surchauffe pas, et le liquide de refroidissement est au plus bas au niveau de la base du vase d'expansion et quand j'ouvre ce même vase il remonte. Donc je suis allez voir un ami garagiste qui m'a d'abord dit que la culasse était peut être fêler car l'intérieur du vase est plutôt assez noircit donc il m'a parlé de suintement de je ne sais plus quoi, après il à décider de vérifié si le retour du liquide de refroidissement se faisait correctement et la on à pu voir que il n'y avait aucun retour donc il a revue son jugement et m'a plutôt dit qu'il pense que c'est due à la pompe à eau qui doit être défectueuse! Donc voila je vous sollicite pour avoir votre avis ? Es que vous pensez que c'est bien la pompe à eau ? Cette dernière peut elle expliquer le fait que le vase soit noircit ou es que c'est du a un joint de culasse entrain de lâcher du fait que j'ai prit du temps à changer le radiateur de chauffage ?


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-06-19 07:44:03) : Je pensais justement à la pompe à eau pendant la lecture de votre texte. Car il n'y avait justement plus trop de pistes à explorer. Il est toutefois étonnant qu'elle produise de la saleté ... Voir donc aussi que le circuit d'eau a bien été nettoyé lors du joint de culasse.
    Enfin, espérons aussi qu'il n'y ait pas de bouchon quelque part dans la tuyauterie.
  • Par novice (2017-06-20 09:30:04) : bjr
    Je n'y connais rien en mécanique mais j'ai eu un pb de surchauffe du moteur il y a plusieurs années : diagnostic du garagiste : il faut tt changer (radiateur, calorstat...). J'allais le faire quand un ami m'a dit de vérifier le fusible correspondant : Conclusion, ça m'a couté moins d'un euro et j'ai fui le garagiste..
    si ça peut aider ...
  • Par Mikejef (2017-10-13 15:20:15) : G le même problème ke toi...en fait ça a commence sur ma Citroën c4 année 2006 135000 km par une surchof du moteur et LDR ki sortait du vase d'expansion.g change le joint de culasse seulement(pas de dégâts sur la surface) et g mis 1 bouchon neuf mais sans résulta car en accélérant un peu(régime>2.5 tour/min) le flux du LDR devient irrégulier et baisse en fermant le bouchon et monte en l'ouvrant avec apparition 2 débris noirs...j'aimerai bien savoir kel étai le diagnostic (pompe a eau HS???)

(Votre post sera visible sous le commentaire)

Par CoX (Date : 2017-05-08 14:37:33)


Bonjour j'ai acheté depuis peu une Yaris D4D 75 de 192000km, il ya un manque dans le liquide de refroidissement(actuellement proche du mini)et la couleur de l'actuel est rose. Donc je voudrais en profiter pour le purger, mais j'aimerais avoir qu'elle est la couleur d'origine pour une yaris d4d 75 svp.

Et une connaissance possède une Mini Cooper D 1.6 112(N47) de 2011 avec 86000km, puis-je avoir aussi la couleur d'origine pour Bmw-Mini svp? Actuellement c'est du bleu/vert foncé mais on ne sait pas s'il a déja été changé, et si c'est le bon.liquide préconisé par le consreucteur. Merci à vous


Il y a 4 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-05-08 20:50:56) : Les couleurs du LDR dépend du degrés d'antigel que vous avez à l'intérieur, cdt.
  • Par CoX (2017-05-09 10:55:41) : Sur la Yaris c du -35。C rose et la Mini je sais pas, cdt
  • Par Admin ADMINISTRATEUR DU SITE (2017-05-09 12:42:12) : Ne soyez pas trop inquiet par le liquide que vous allez mettre. Vous pouvez même les mélanger sans crainte ...
    La consommation éventuelle d'eau n'a rien à voir, et si c'est le cas il faut s'en inquiéter.
  • Par (2017-06-07 01:25:24) : L'antigel longue durer est rose et le normal est vert

(Votre post sera visible sous le commentaire)

Par wahab (Date : 2016-12-06 01:19:39)


Je circule souvent en ville qu'à Nd je soulève le capot le ventilo ne s'arette qu'a 10 mn c' normale?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-12-06 07:55:21) : Vous voulez dire qu'il tourne pendant 10 mns, la sonde serait défectueuse, cdt.

(Votre post sera visible sous le commentaire)

Par Guillaume (Date : 2016-08-19 16:59:46)


Bonjour,
J'ai une Toyota RAV4 2002,visite technique ok; sauf que lorsque je roulais, la durite gonflait.En perçant un petit trou au dessus du radiateur, pour faire échapper l'air,le problème est résolu.Par contre en mettant le liquide de refroidissement au niveau maximum dans le bocal,le radiateur renvoie dans le bocal qui se remplit;néanmoins, l'eau est rempli au niveau minimum; le système fonctionne normalement.Pas de fuite d'eau nulle part.Pas de chauffage.
Rendu chez le garagiste du quartier;il propose de changer le joint de culasse et la pompe a eau.
Conseils.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-19 20:15:46) : Et il a tout à fait raison de changer le joint de culasse et la pompe à eau mais attention à la facture car il faut 8h de M.O, je l'ai fait récemment car pour changer la pompe à eau sur votre véhicule, il faut faire tomber la pompe à injection si c'est un diesel, cdt.
  • Par Guillaume (2016-08-19 20:23:18) : Le véhicule est a essence,Merci

(Votre post sera visible sous le commentaire)

Par JOC (Date : 2016-08-03 12:30:58)


Bonjour j'ai une mercedes r300 depuis 1 an j'avais constatée un micro fuite je faisait à cette époque 100 00 kms par an depuis 100kms par mois de garage j'ai contactée 2 garages il non rien trouvé je persiste que j'ai une micro fuite bonne nouvelle je m'arrete au petit garage et j'apprend faut changer la pompe à eau.
messieurs changer de métier les nanas nous sommes pas des cruches.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-03 14:38:04) : Et pourtant ...

(Votre post sera visible sous le commentaire)

Par mendo TOP CONTRIBUTEUR (Date : 2016-05-14 20:57:33)


Bonjour,
Sur une Audi A3 8l, j'ai une fuite d'eau qui semble venir du coté de la pompe à eau (traces blanches sur le cache moteur). La fuite n'était visible qu'à froid. Depuis ces fortes chaleurs, je ne détecte plus de fuite (et je n'ai pas roulé suffisamment pour savoir si le niveau de ldr dans le vase d'expansion baisse), Serait-il possible que cette fuite soit du, non pas à la pompe à eau, mais à la durite de la pompe à eau ? Si oui qu'est-ce que cela change ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-05-14 21:07:52) : Oui, c'est tout à fait possible, à vérifier malgré tout, cdt.

(Votre post sera visible sous le commentaire)

Par Mendo TOP CONTRIBUTEUR (Date : 2016-04-28 15:17:52)


Bonjour,
J'ai une audi a3 8l 1.9 tdi de 1999, la courroie de distribution a été changé il y a 35.000 km (08/2007), d'après Audi que j'ai contacté, je peux encore rouler ainsi 25000km avant de la changer de nouveau.
Je constate que je perd 1 litre de ldr au 1000km, est-ce possible que la pompe à eau fuit malgré le faible kilométrage (c'est ce que pense mon mécanicien car pas de trace d'eau ou de joint de culasse déféctué et la température varie entre 80 et 90 C sans jamais depasser le milieu) ?
Si oui, que dois-je faire ? y a-t-il un risque si je continue à rouler ainsi quelque temps en verifiant regulièrement le niveau de ldr et en faisant l'appoint quand le niveau arrive au min ? ou y a-t-il un risque que la pompe lache completement d'un seul coup, ou pire, que la courroie se rompt ?
merci


Il y a 4 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-04-28 17:01:47) : Oui, il y u un risque de rupture de la pompe, ce qui entraînerait la casse moteur pour une pompe à eau de 50 euros, la solution, refaire la distribution, cdt.
  • Par Mendo TOP CONTRIBUTEUR (2016-04-29 20:56:05) : Est-ce qu'il faut aussi refaire la courroie d'accessoire par la même occasion ? Si oui, il me faut juste la courroie, ou tout le kit accessoire également ? (ce qui va malheureusement commencer à faire cher quand on y ajoute la main d'oeuvre)
  • Par Mendo TOP CONTRIBUTEUR (2016-04-30 20:29:27) : En faisant l'appoint de liquide de refroidissement ce matin, après avoir démarrer le moteur, je laisse tourner une dizaine de minutes avec le vas d'expansion ouvert et le chauffage à fond et j'ai remarqué que ça coule bien sous la voiture (goute à goute continu). Après avoir rouler une bonne heure, je stationne la voiture et là je remarque ça ne coule presque plus, après quelques heures je vérifie et ne remarque qu'une ou deux goutes de liquides, est-ce bien symptomatique d'une pompe à eau défectueuse ? Je voudrai être sur que c'est bien la pompe à eau qui fuit.
  • Par Mendo TOP CONTRIBUTEUR (2016-05-01 10:08:50) : confirmation, j'ai bien l'impression que la pompe à eau ne fuit qu'à froid : du démarrage du moteur (le matin) jusqu'à ce qu'il soit bien chaud et ça coule bien, rien durant la nuit et plus rien une fois le moteur chaud est-ce normal ?

(Votre post sera visible sous le commentaire)

Par Irina (Date : 2015-07-11 19:59:05)


Bonjour,
J’ai acheté en 2009 une opel corsa cooline 1.3 CDTI ecoflex 75ch neuve. Les révisions sont faites régulièrement au début, chez le concessionnaire puis ensuite, chez un garagiste près de mon domicile. La dernière révision a été faite le 30 juin (avant les vacances)plus changement de deux pneus, affiche un faible kilométrage de 72439 Kms. D’après le garagiste tout est normal. Le 10 juillet je prends l’autoroute et celle-ci se met en surchauffe, je constate qu’il i y une fuite de liquide de refroidissement, remorquage chez un garagiste hors département ou j’attends le devis.
Que dois-je faire au cas où c’est un joint de culasse (au pire) ou pompe à eau etc… y'a t-il une responsabilité du constructeur ou du garagiste ?Aidez-moi SVP je suis en panique ! Merci d’avance
Cordialement.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2015-07-11 21:48:01) : Le garagiste a toujours une obligation de résultats, la fuite peut être due soit à la pompe à eau ou au joint de culasse, à un si faible kilométrage, demandez une prise en charge à Opel France en LRAR, cdt.

(Votre post sera visible sous le commentaire)



Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous de la limitation qui passe de 90 à 80 km/h ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Devenez testeur en jugeant votre auto !

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Avis auto

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)