Dossiers-Conseils > Savoir trouver une panne > Pannes les plus fréquentes : savoir les reconnaître 02/12/2017

Pannes fréquentes : sachez les reconnaître


Lorsque votre voiture montre des signes de faiblesse, il est parfois judicieux de savoir s'arrêter pour ne pas aggraver le problème. Apprenez ici à détecter les soucis les plus fréquents en découvrant les symptômes liés à ces pannes.

A lire aussi : les pannes les plus fréquentes vécues par les automobilistes.

Voiture qui peine à démarrer ?


Les causes principales sont la batterie (voir ici pour la tester) ou un démarreur qui fatigue (charbons / balais encrassés). Reste maintenant à connaître le problème d'énergie lié à la batterie, alternateur ou régulateur de tension HS ? Fuite de jus même contact coupé ?

Il faut ensuite voir côté arrivée de carburant si rien ne cloche : prise d'air dans le circuit ou encore pompe à carburant / de gavage HS ? L'antidémarrage ou un fusible / relais peuvent être les responsables, sans oublier un faux contact ou problème de masse.
Sur les diesels, des bougies de préchauffage en défaut peuvent provoquer des démarrages difficiles, surtout sur les injections indirectes.

Pour creuser un peu plus sur le sujet des démarrages difficiles, voir cet article.

Votre voiture a une chute soudaine de puissance ?


Une perte de puissance soudaine indique que le moteur (ou plutôt le calculateur) détecte une anomalie quelque part. Pour préserver la mécanique, tout est mis au minimum (injection et suralimentation principalement) ce qui provoque une perte de puissance très nette. En général il suffit de redémarrer pour que les choses redeviennent normal (cela revient à redémarrer un ordinateur qui plante).
Ici je ne vais pas vraiment lister les causes car elles sont trop nombreuses. Cela peut être un simple capteur qui n'envoie plus d'infos au calculateur, dans ce cas le système ne prend pas de risque et se met en sécurité, soit un capteur indique une anomalie (ex : pression trop élevée à l'injection) qui existe vraiment (ce n'est pas simplement une sonde muette).

L'idéal est alors de faire parler l'auto en la branchant à une valise de diagnostic ou encore un boîtier OBD à 20-50 euros. Cela permet de gagner du temps car contrôler tous les aspects d'un moteur moderne peut vous faire perdre beaucoup de temps ...

A-coups et vibrations exagérées ?

De grosses vibrations sont généralement liées à un cylindre qui ne s'allume pas, la problématique pourra alors être un peu différente entre essence et diesel (l'essence a des bougies d'allumage).
Les causes menant à ce soucis sont principalement : Injecteur, bougie d'allumage (essence seulement), bobine d'allumage (essence seulement), compression qui a un souci (voir vers soupapes).

A voir aussi si les vibrations sont uniquement liées au moteur ou aussi à la transmission. Faire un test au point mort (et idéalement débrayé) en jouant avec les gaz, si les vibrations sont là c'est que seul le moteur est concerné.
Si les vibrations ne sont présentes que lorsque vous roulez, il faudra peut-être voir du côté de l'embrayage (les bi-masses peuvent se décomposer en plusieurs morceaux qui viennent mettre un sacré bazar dans l'embrayage !).

Si les à-coups se produisent en roulant de manière un peu aléatoire et de manière violente il faudra certainement jeter un oeil du côté des supports de moteur et boîte.

Enfin, les vibrations liées à la vitesse sont généralement liées à : l'équilibrage, jante voilée, pneus déformés, géométrie faussées par les escalades de trottoirs. Plus d'infos sur le sujet ici.

Bruit de crissement à l'accélération

Il n'y a quasiment aucun doute, vos courroies accessoires patinent et il faut les retendre.

Fumées


Les soucis de fumées sont divers et variés. Pour synthétiser, une fumée blanche indique une consommation d'eau et une fumée bleue d'huile. Quand c'est noir les causes peuvent être plus variées. Plus d'infos sur les liens liés précédents aux couleurs.

Un souci de soupapes ou de calage de la distribution peut aussi être en cause. Voir aussi côté arbre à cames et poussoirs hydrauliques.

Vitesses qui se passent difficilement


Si une seule vitesse passe mal, il faudra certainement mettre en cause le synchro lié à ce rapport. Il se trouve dans la boîte et son remplacement induit généralement des frais plutôt conséquents.
Si tous les rapports passent difficilement on pourra mettre en cause la tringlerie ou encore l'embrayage (ou sa commande : émetteur et récepteur dans le cas d'un embrayage hydraulique). Bien entendu, un volant moteur complètement fichu et perdant ses ressorts pourra donner lieu au même résultat.

Sifflement

Mis à part le soucis de courroie accessoire qui patine et produit un bruit très trident, on peut avoir à faire à d'autres sifflements. Le turbo peut être l'une des causes, et en général ce n'est pas forcément très bon signe : voir que les ailettes sont en bon état, que le roulement est en forme (pas de fuite d'huile ni de jeu), qu'il n'y ait pas de soucis au niveau de la rotation des éventuelles ailettes mobiles (turbo à géométrie variable).
Une boîte de vitesse manquant d'huile peut aussi siffler quand elle se met à trop chauffer (car l'huile permet le lubrification mais aussi l'absorption de calories liées à la chaleur).
Un roulement de roue HS ou une plaquette qui frotte contre un disque en continu (étrier grippé ou purge de LDR nécessaire) peut aussi donner lie à un sifflement.

Moteur qui se coupe tout seul ?

Parmi les problème principaux on peut noter la pompe à carburant / de gavage, les capteurs PMH et AAC, un souci électrique divers (faux contact, antidémarrage), problème d'allumage sur essence etc ...
Voir cet article qui est bien plus précis si vous voulez creuser le sujet.

Bruits et vibrations étranges lors de l'arrêt du moteur ?

Cela est peut-être le signe que votre embrayage est en fin de vie, ou encore le volant moteur (quand il a un souci il emmène aussi avec lui l'embrayage). N'oubliez pas non plus les clapets d'admission qui peuvent devenir bruyants.

Freinage inefficace


En général cela sera lié à un mastervac qui ne fonctionne plus (ou encore à une pompe à vide sur les diesel (voir admission pour les essences, c'est elle qui fournit l'assistance). En générale la pédale sera alors assez dure.
Enfin, ne pas oublier qu'une fuite peut aussi être la cause, dans ce cas arrêtez tout immédiatement ! Vous finirez par ne plus rien avoir sous la pédale et finirez contre le premier obstacle rencontré.
Je rappelle que la purge est conseillée tous les deux ans car du gaz se forme dans le circuit avec le temps : condensation. Ce gaz rend alors la pédale de frein spongieuse car le gaz / l'air est facilement compressible comparé aux liquides (considérés en mécanique comme non compressibles bien que scientifiquement c'est bel et bien compressible, comme tout d'ailleurs, même le diamant ... CF étoiles à neutron et trous noirs)

Climatisation qui ne fait plus de froid


Ici on peut avoir affaire à pas mal de causes : compresseur HS, sonde défectueuse, bouteilles filtrante / déshydratante HS, embrayage de compresseur, relais etc... Voir ici pour plus d'informations.






Tous les commentaires et réactions



Dernier commentaire posté :


Par oli (Date : 2019-11-13 17:01:32)

le frein à mains ne s'affiche pas sur le tableau lorsqu'il est serré

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-11-14 10:40:12) : Contacteur HS, une broutille (vérifiez toutefois que le témoin est OK au niveau de sa diode, car c'est peut-être la cause).

(Votre post sera visible sous le commentaire après validation)

Suite des 22 commentaires :

Par coco (Date : 2019-11-10 14:10:43)


Bonjour jai une 307 sw 5 portes je ne comprend pas ce quel la
je roule et elle des a des accoue je ne comprend ce peu avoir
merci elle la 198000kkm ci une personne pourrais me dire un conseille pour la valise au peur de la prendre


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-11-12 11:03:59) : 1000 causes possibles ...
  • Par AGLO77 (2019-11-13 17:11:17) : J'ai une Rogue NISSAN 2010.Quand la pédale de frein à mains est appuyée le signe ne s'affiche pas à l'écran pour signaler qu'il faut la desserrer en cas de démarrage du véhicule

(Votre post sera visible sous le commentaire)

Par Samcou (Date : 2019-10-06 20:48:52)


Bonjour !!! J'ai une voiture Toyota e100 essence qui fume trop quand je lance pourriez vous m'aider


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-10-08 09:53:31) : Difficile de deviner.

(Votre post sera visible sous le commentaire)

Par Fabio (Date : 2019-07-14 12:25:37)


Bonjour à tous,

J'ai quelques inquiétudes sur un problème qui vient tout juste de m'arriver.
J'ai un Suzuki S-cross 1.6 Diesel 120cv de 2014.
Après une marche arrière tout à fait normale, En voulant repartir, c'était assez laborieux, style à 2 à l'heure jusqu'à ce que je comprenne que j'étais en 3ème.
Je ne peux passer que la 3 et la 4 : la 1,2,5,6 et AR ne passent plus, ultra mou, comme si ça flottait et que je pouvais faire un tour complet avec le levier de vitesse.
La 2éme a toujours été un peu dure mais c'est assez courant chez plusieurs marques.
SI vous avez une idée avec vos expériences bien plus significatives que la mienne, ça me donnerait des bons arguments.

Grand merci d'avance !


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-07-14 17:39:22) : Il me semble que ce soit lié à la tringlerie, donc ce n'est pas bien méchant et ça ne vous ruinera pas.
    Je ne vois pas ce que ça pourrait être d'autre.
  • Par Fabio (2019-07-14 19:55:47) : Certains parlent de biellette d'appui oui.
    Un grand merci pour votre disponibilité en tout cas.
    Vous êtes au top.
  • Par Fabio (2019-07-27 11:54:58) : Bonjour,

    Pour info, ça pourra servir : c'est le câble de commande complet de boîte ou que certains appellent je crois : Tirette à Câble avec une partie en plastoc donc fragile. Prix 150¤ Sans MO.
    Défaut chez suzuki apparemment.
    Problème, pièce indisponible en France et Europe. Commandée mais va falloir attendre un petit moment...

(Votre post sera visible sous le commentaire)

Par nadiadadou (Date : 2019-06-16 02:07:22)


Problème de chauffage côté passager qui ne chauffe pas ...


Bonjour,
Je viens de m'acheter un c4 picasso 120cv boite EAT6 de 2015. 104000KM; le véhicule roule bien, je n'ai aucun soucis moteur. Mais il y a un serieux problème de chauffage. Le bizone ne chauffe pas du tout coté passager, ni en mode mono. C'est la 2éme fois que le C4 retourne chez citroën. Il ne trouve pas la cause, ils ont changé pas mal de pièces, y compris les boitiers motorisés pour l'ouverture des clapets, et même le bloc chauffage a été changé. Aujourd'hui il beug et ils ont demandé de l'aide au ingenieur citroën. Il s'agirait d'un problème électrique ou electronique. Si quelqu'un avait une idée ou déjà rencontré ce problème.. .


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-17 10:46:50) : Tout est lié à l'ouverture des fameux clapets qui orientent les flux d'air dans le système, il faudrait donc voir comment ils travaillent, et donc voir si quelque chose les bloque ou si l'électronique ne les pilote pas correctement (reprogrammation à tenter ?), sans oublier un problème d'alimentation des potentiomètres de volets.
    Si il y avait du chaud d'un côté je ne vois pas pourquoi ils ont changé le radiateur de chauffage ... C'est la répartition de l'air qui pose problème ici et non pas la génération de chaud. Cela laisse donc entendre que les capacités intellectuelles des intervenants sont assez modérées, sans vouloir émettre la moindre condescendance (le métier de mécano est parfois difficile quand on se confronte à des pannes étranges, mais là c'est quand même du basique).

(Votre post sera visible sous le commentaire)

Par tonny montana (Date : 2019-06-13 15:46:50)


Bonjour;
J'ai une dacia logan de 2006 et elle fait un bruit etrange dans les secousses,ou quand je passe la deuxieme un poil trop tot, c'est comme un bruit de fer contre fer,ou comme un boulon qui est mal séré, je l'ai amené chez un mécano,il m'a dit: il faut changer les triangles; je les ais changés mais ça fait toujour le méme bruit,si vous pouviez m'aider je vous en serais reconéssent ; Merci.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-14 08:35:02) : Quel moteur ? Je pense pour ma part à quelque chose côté volant moteur / embrayage. Voir si le bruit est corrélé à la manipulation de l'embrayage.

(Votre post sera visible sous le commentaire)

Par (Date : 2019-06-07 23:36:02)


Bonjour, j'ai une avensis 1.8 1998 qui au démarrage d'arrête toute seule plusieurs fois.quelles peuvent être la ou les causes?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-09 15:37:52) : Cet article traite du sujet.

(Votre post sera visible sous le commentaire)

Par Evaacoste113 (Date : 2019-06-05 19:44:52)


Bonjour, j’ai une CLIO III diesel.
Cela fait 1mois que je roule avec et j’ai la pédale d’embrayage qui fait du bruit bizarre comme un claquement à chaque fois que je débraye et donc en conséquence j’ai aussi les vitesses qui sont difficiles à passer.
Plusieurs personnes me l’on regarder, ils m’ont tous dit des choses différentes, comme la buté d’embrayage HS, le ressort de la pédale à graisser ou encore le câble d’embrayage a changer, je ne sais plus quoi penser.
Donc si quelqu’un a déjà eu ce problème merci d’avance pour vos informations.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-06 17:12:37) : Une chose est certaine, ce n'est pas le câble d'embrayage ;-)
    Il n'y en a pas puisque c'est hydraulique. Voyez donc les récepteur, émetteur et butée. Il y a peut-être une fuite.
    Le liquide est d'ailleurs partagé avec les freins.

(Votre post sera visible sous le commentaire)

Par Hdvl (Date : 2019-05-13 10:02:59)


Bonjour
J'ai un Renault grand scenic 1.9ldci 130cv de 20011 et depuis quelques semaines le voyant faire revision s'allume et depuis hier j'ai un message rouge avec stop risque casse moteur qui s'affiche sachant que le fap a été changé l'année dernière. Quelqu'un peu m'aider svp . Merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-05-14 16:09:06) : Ce message générique ne permet hélas pas vraiment de connaître la cause ...
    Il vous faut un code défaut, et évitez de rouler avec ce genre de message (pensez au moins à aller vérifier le niveau d'huile).
  • Par Hdvl (2019-05-14 22:17:49) : Bonsoir
    Merci pour votre réponse j'ai passé la voiture à la valise et aucun code erreur en fait c'est du au fait que j'ai la vidange à faire d'où le message faire revision . La voiture s'est mise en sécurité et à affiché stop risque casse moteur.

(Votre post sera visible sous le commentaire)

Par Bertrand (Date : 2019-04-23 18:59:13)


Bonjour j'ai une fuite par la vise de purge de la pompe a vide sur la pompe injection Audi 80 TD 1993 ma pompe et platte dessus ou y'a la membrane je les changer rien a faire sa coule toujours a chaud quoi faire merci beaucoup Bertrand richard


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-04-24 09:58:22) : J'aimerais vous aider mais je n'en ai hélas pas la moindre idée ...
  • Par Bertrand (2019-04-24 19:31:23) : Bonjour sa fuit en haut de la pompe injection Bosch sur des forum ils d'user la menbranne sa cool toujours par la vise de purge donc je pense que ses la pompe merci

(Votre post sera visible sous le commentaire)

Par RACHID( TAWFIK ) ZEMMA (Date : 2019-01-30 01:05:25)


C'est très bénéfique comme site. De ma part je ferai de mon mieux pour que ma participation au site apporte un plus et encourage d'avantage plus de personnes à s'y intéresser et s'y abonner.Votre site est un maillon solide d'une société contemporaine civilisée.Merci à vous.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-30 10:28:05) : Je n'en attendais pas autant ;-)
    Merci beaucoup !

(Votre post sera visible sous le commentaire)

Par Brio (Date : 2019-01-04 12:57:52)


Bonjour,

Propriétaire d'une citroën saxo phase 2, je roulais tranquillement et sans problème depuis 10 minutes quand à un moment, j'ai du passer de 70 km/h à 90. La, ma voiture a fait de petites explosions du même genre que des ruptures de motos. Je sais que j'ai une petite soudure de cassée en haut de l'échappement qui provoque parfois un petit cliquetis sans gravité. Je me demande donc d'ou peuvent venir ces explosions. Quelqu'un pourrait-il m'aider ?

Merci.


Il y a 5 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-04 16:22:25) : Côté allumage, tout est ok ?
  • Par Brio (2019-01-04 16:35:10) : Je dois avouer que je ne m'y connais pas trop .. Quand vous parlez d'allumage, vous parlez du moment ou j'allume le moteur ou d'une pièce en particulier ?
  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-04 18:04:45) : Je parle des bougies, faisceau des bougies et bobine !
  • Par Brio (2019-01-04 20:14:25) : Je n'ai pas regardé tout cela, mais aux dernières nouvelles cela allait bien. Je vais regarder ça et je reviens vers vous :) En tout cas, merci de vos réponses !
  • Par RACHID( TAWFIK ) ZEMMA (2019-01-30 00:24:32) : LES EXPLOSIONS DONT VOUS VOUS EN SOUCIEZ PEUVENT PROVENIR DE:1- défaut de calage du moteur(remettre au point) 2- des bougies d'allumages endommagées (adapter ou changer) 3-présence de gouttes d'eau dans le circuit d'alimentation .Bonne chance

(Votre post sera visible sous le commentaire)

Par Armarc (Date : 2018-12-30 23:59:50)


Bonjour j'ai eu un petit soucis avec mon véhicule Nissan Micra 2001. Après avoir roulé environ 45 mn avec la voiture. J'ai marqué un arrêt de 10 15 mn. Au moment de partir le véhicule a refusé de démarrer. On a du me pousser.


Il y a 1 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2018-12-31 11:30:42) : Le démarreur, l'entendiez vous ?

(Votre post sera visible sous le commentaire)

Par berger (Date : 2018-12-23 19:55:05)


Pas capable d`arreter mon auto


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-26 11:09:06) : Voir ici.

(Votre post sera visible sous le commentaire)

Par patipette (Date : 2018-12-19 14:12:11)


Bonjour,si quelqu'un peux m'aider svp Voila lorsque j'ai pris ma voiture (ford fiesta )j'ai vu de suite que la jauge de température n'avait pas bouger depuis hier soir alors qu'elle devais être tout en bas et quand j'ai démarrer j'avais limpression qu'elle tournais mal et au bout de même pas dix minutes le ventilo s'est mis en route Est ce que cela est possible que ca soit le liquide de refroidissement qui manque?je n'y connais rien Merci pour vos réponses


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-20 10:29:50) : "N'avait pas bougé" ? C'est à dire, soyez précise.
    Quand vous avez démarré à froid le matin, la jauge indiquait par erreur une température élevée ?
    Bref, si souci il y a sur cette donnée, voir en premier lieu le niveau d'eau et pourquoi pas changer la sonde.
  • Par patipete (2018-12-20 14:16:04) : elle n'avait pas bouger de la nuit (ma voiture)et lorsque je démarre dhabitude a frois la température est en bas et montes progressivement la dés que j'ai allumé elle est monter elle était au milieu ?

(Votre post sera visible sous le commentaire)

Par rgd (Date : 2018-12-14 22:18:33)


Bonsoir,je viens d acquérir une clio 3 ,2006,107000kms,automatique,essence /bioéthanol. Deux semaines apres l achat je tombe en panne a cause d un ralentissement soudain et une perte de puissance a l accélération.Serait ce la boîte auto ou le moteur sui m a lâché.?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Tigi50 (2019-09-09 14:49:04) : Déjà acheter une Clio automatique, il faut être un peu casse coup...
    Si la boîte auto vous est nécessaire, allez plutôt vers VW...

(Votre post sera visible sous le commentaire)

Par Luc (Date : 2018-10-13 15:39:37)


Bonjour,
Je viens d' acheter une Alfa Roméo GT coupé 2.0 16V, boîte Triptonic d' occasion elle à 71 000 kms.réel et àa été d' après le carnet et les factures d' entretien, parfaitement entretenu.

Il y a un cliquetis à l' accélaration, je pense que cela provient des soupapes ou de la distribution.

l'ancienne propriétaire, m' a dit qu' elle mettait de l' essence 95 octane, moi je pense plutôt que ce moteur nécessite de la 98;

Le bruit peut il provenir de cela ?

Merci d' avance


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-15 11:09:15) : Je doute que cela provienne du carburant mais rien ne vous empêche de tester. Il faudrait donc savoir ce que préconise Alfa au niveau carburant, mais du 98 ne peut pas faire de mal il me semble.
    Voir si l'avance à l’allumage est bonne ou si le moteur n'est pas trop encrassé à la suite d'une conduite trop pépère depuis trop longtemps. Il faut aussi qu'il y ait les bonnes bougies (il suffit parfois que l'ancien propriétaire se soit trompé lors de leur changement).
    Bref, n'hésitez pas à revenir expliquer ce que c'était quand vous le saurez. Merci d'avance.

(Votre post sera visible sous le commentaire)

Par Clio 3 (Date : 2018-10-10 02:47:24)


Bonjour

Jai une clio 3 86ch a 130kmh ou defois a 110kmh jai le defaut injection a controle qui saffiche qui disparait direct apres avoir relache la pedale ou apres une acceleration jsui perdu jai tout change apres avoir fait passe une valise

Merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-10 07:50:24) : Sur les Renault le voyant injection qui s'allume à haut régime n'est pas si rare, et cela ne mène pas toujours à des soucis ...

(Votre post sera visible sous le commentaire)

Par santavika (Date : 2018-08-01 08:14:29)


Bonjour,

J'ai un OPEL MERIVA diésel de 140000 km, j'ai un léger bruit lorsque je relâche un peu l'embrayage et j'ai l'impression qu'il patine un peu. Je pense devoir le changer sans aucune certitude ! j'ai fait faire plusieurs devis (entre 2000 et 2500 euros) et l'on me dit qu'il fait obligatoirement changer le volant moteur sur ces véhicules. N'y connaissant pas grand chose pouvez- vous me dire comment savoir si je dois effectivement le changer et s'il faut réellement changer également le volant moteur.
Merci pour vos conseils.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-08-01 09:00:22) : Ca peut aussi être une butée bruyante, mais si ça patine alors l'embrayage semble donc à changer.
    Pour le volant moteur, ce sont les bi-masse qui posent généralement problème (plus complexes pour améliorer le confort). Mais si le votre est encore en forme (pas bruyant ni rompu) alors je ne vois pas pourquoi il faudrait le changer ...
  • Par santavika (2018-08-01 09:07:44) : Merci pour votre réponse. Comment savoir si c'est un bi masse ? je n'entends rien de spécial et les garages qui m'ont fait les devis n'ont pas vu mon véhicule. Ils m'ont juste dit qu'on était dans l'obligation de changer tout, sur ce véhicule. J'ai l'impression d'après ce que vous me dites que ce n'est pas la réalité. Merci d'avance.

(Votre post sera visible sous le commentaire)

Par Sobhi (Date : 2018-07-08 02:11:07)


Bonjour,
He viens de monter un nouveau fap sur ma c5 1.6 hdi , est ce que je suis obligé de mettre un additif ou pas , ou et quelle marque svp , merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-07-08 08:06:06) : Vous parlez de cérine ou d'Adblue ?
    Les choses doivent être comme avant, donc si il y a un catalyseur SCR il faut de l'Adblue et si il y a un réservoir de cérine il faut éviter de le laisser vide.

(Votre post sera visible sous le commentaire)

Par FRANCOISEVAR (Date : 2018-03-04 19:22:32)


Bonjour, Lancia Ypsilon boîte auto 1,3l multijet de 2009. Depuis peu, lorsque j ouvre la portière conducteur, si je n entends pas « le bruit d.initialitation, de Check de démarrage «  le démarrage ne se fait pas. Batterie changée, niveau huile de boite ok... plus de pb durant 3 semaines mais ça recommence là... À part cela, aucun pb ni de moteur ni de rien d autre. Je vais pouvoir aller, venir... puis à un moment donné, pas ce fameux bruit à l ouverture de la porte et donc pas de démarrage possible. Pas de défaut à la valise... j attends 2h, où 1 jour, je refais une tentative d.ouverture de porte, j.entends le bruit et c.est reparti... Aidez moi svp pour trouver dans quelle direction je dois chercher... je ne dois pas être la seule avec ce pb, mineur j’espère mais panne aléatoire donc très difficile à trouver. Hâte de lire vos conseils !!!! Merci.


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-03-05 11:12:58) : Hélas je ne vois pas à quoi correspond le "bruit d'initialisation" et à quoi il peut correspondre ... Et pour quelle raison il se ferait à l'ouverture d'une portière (je parle ouverture, pas déverrouillage, entendons-nous bien).
    Quand elle ne démarre pas vous entendez quand même le démarreur tourner pour essayer de lancer le moteur ?
    Un relais serait fatigué ?
  • Par FRANCOISE83 (2018-03-05 13:55:58) : Merci de votre réponse. Ces "bruits" se font bien au dévérouillage de la porte. Je dévérouille donc et j'ouvre ma portière. Si "cette initialisation" ne se fait pas, je sais qu'en mettant la clé dans le neiman, il ne se passera rien. Les voyants du tableau de bord s'allument, puis s'éteignent. Reste juste les voyants rouge "batterie" "pression huile" et le signe jaune se rapportant à l'environnement... Lorsque je parle de bruit, ce sont des sons comme un check de démarrage qui s'effectue... J'ai remarqué que sur la Twingo 2, un "bruit sonore" moins bruyant s'effectue de la même manière. Un rapport avec la boite robotisée ?? MERCI !!
  • Par BRUNO92 (2018-11-09 14:02:47) : Bonjour Françoise83. J'ai le même véhicule. Lancia Ypsilon boîte auto 1,3l multijet de dec. 2008. Ce que vous appelez le bruit d'initialisation, est en fait la pompe à gazole qui alimente le circuit durant 5 à 10 secondes. Cela ne se produit qu'à l'ouverture des portes. Vous avec certainement quelque part un mauvais contact. Cordialement, Bruno.

(Votre post sera visible sous le commentaire)

Par Momo (Date : 2018-01-15 19:13:18)


Bonsoir J'ai un problème si vous pouvez m'aider s'il vous plaît mon véhicule démarre et nickel je précise c'est une C3 Citroën un litre 4 HDI de 2007 ce matin j'ai voulu démarrer je tourne la clé il y a plus rien qui répond la batterie ali neuf le démarre été testés il m'affiche défaillance de freinage elle se met en mode ECO la centralisation elle ferme pas les portes elle s'ouvre en même temps c'est comme on a laissé une porte ouverte j'ai vérifié tous les fusibles aucun qui me paraît anormal encore merci cordialement


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-01-16 11:05:13) : Le BSI perdrait la boule ? Pas de bruit de démarreur ? Les relais sont bons ?
    Le niveau de charge de la batterie est bon ?

(Votre post sera visible sous le commentaire)




Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Vignettes Crit'air, vous pensez

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Devenez testeur en jugeant votre auto !

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Avis auto

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)