Climatisation, chauffage et soufflerie > Ventilation qui ne fonctionne plus ? 23/04/2020

Ventilation qui ne fonctionne plus ?


Vous remarquez que votre climatisation ne souffle plus ? En réalité cela n'a rien à voir avec la climatisation même si c'est l'expression courante pour désigner un problème de soufflerie.
Bref, oublions ici évaporateur (climatisation) et radiateur de chauffage, le souci ne concerne ici que la soufflerie.

Quelles sont donc les causes possibles ?

Fusibles


En premier lieu, quand on a affaire à un souci lié à des accessoires électriques, c'est de contrôler les fusibles et leur oxydation. Attention, parfois c'est un fusible qui n'a rien à voir qui peut poser problème (cela étant lié à la complexité des circuits électriques internes aux autos).

Pulseur


Ca sera souvent lié un souci de ventilateur, qu'on appelle ici pulseur en raison de sa forme spécifique en forme de roue à hamster. Si le moteur est grillé il faut alors le remplacer.
Sachez quand même que son accessibilité est très mauvaise et qu'il faut généralement démonter toute la planche de bord ...




Un pulseur HS induira souvent beaucoup de temps de main d'oeuvre

Volets bloqués

Il est aussi possible que les volets se soient bloqués ou cassés avec le temps, ce qui obstrue les conduits de la soufflerie. C'est ici assez simple à savoir puisque si vous entendez le pulseur tourner il y a un souci au niveau du pilotage des volets.
Dans le cas d'un réglage manuel à l'ancienne (par des tiges de commandes), ce sera alors un problème mécanique (on le sent en général au niveau de la commande manuelle).
Il se peut aussi que des débris se soient infiltrés (morceaux de feuilles par exemple), courant quand le filtre à pollen a été retiré sans en mettre un nouveau.


Bug électronique ?


Cela peut aussi être li à un bug électronique quand ces derniers sont pilotés par un calculateur. En dysfonctionnant il fait donc n'importe quoi avec les micro-moteurs qui pilotent les volets internes au circuit d'air.







Tous les commentaires et réactions


Dernier commentaire posté :


Par Pierre (Date : 2021-09-20 16:22:55)

Bonjour, j'ai une New Beetle de 1998, je n'ai plus de ventilation je tourne le bouton sur le 1 le 2 le 3 et le 4 il ne se passe rien... Ni climatisation ni chauffage... Regarder le fusible il n'est pas griller je l'ai même changé avec un nouveau et pourtant rien ne se passe quelqu'un pourrait-il m'aider ?


(Votre post sera visible sous le commentaire après validation)

Suite des 13 commentaires :

Par Neïa27 (Date : 2021-08-27 01:13:37)


Bonsoir, j'ai une Citroën Xsara Picasso de 2001, aujourd'hui la ventilation c'est arrêté d'un coup, plus du tout d'air qui sort aussi bien en clim qu'en chauffage. Une idée de la panne ?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-08-27 15:46:37) : Vérifier le(s) fusible(s) du pulseur et si ok probablement pulseur H.S. (résistance thermique du pulseur fondue) ou résistance claquée sur platine de commande.
    À noter que sur certains véhicules la vitesse 4 (la plus puissante) fonctionne quand même car alimentée en direct mais encore faut-il un système de commande qui permette de demander la vitesse 4.

    À noter que plutôt que changer tout le bloc pulseur (cher) il y a souvent seulement le fusible thermique incorporé de grillé, c'est facile et peu onéreux à changer mais faut être un peu bricoleur, soudure à l'étain avec précautions (pour par faire fondre bêtement le nouveau par la chaleur engendrée).
  • Par Admin ADMINISTRATEUR DU SITE (2021-08-30 11:44:48) : En effet, pulseur ou son alimentation.

(Votre post sera visible sous le commentaire)

Par Tiki (Date : 2021-07-15 13:09:47)


Bonjour,
Je viens d'acquérir une ds3 so chic essence, depuis 2 semaines la climatisation ne fonctionne plus.. on entend un clic mais rien et ensuite est venu le ventilateur qui à l arrêt continue de tourner une dizaine de minute Sachant que l aiguille pour indiquer reste en dessous et j ai encore du liquide de refroidissement A quoi selon votre avis sont du ces soucis, ils sont reliés à un même problème ?
Merci pour vos réponses.


Il y a 2 réaction(s) sur ce commentaire :

  • Par taurus TOP CONTRIBUTEUR (2021-07-17 14:19:23) : Pas de relation entre le liquide de refroidissement et la clim.
  • Par Admin ADMINISTRATEUR DU SITE (2021-07-20 14:50:56) : Oui il peut y avoir un lien contrairement à ce que dit Taurus (et cela même si au fond il a un peu raison). En fait, les radiateur et condenseur se trouvent à peu près au même endroit, et si l'un d'entre eux surchauffe il peut contaminer l'autre.
    Donc avec une surchauffe moteur il arrive parfois que cela pénalise la clim (le pressostat le détecte et débraye le compresseur).

(Votre post sera visible sous le commentaire)

Par Jaaz (Date : 2021-07-07 10:06:58)


Bonjour,
j'ai ma ventilation chauffage/clim qui ne fonctionne plus sur mon c4 Picasso 2,
quelqu'un pourrais m'aider?

Merci.


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-07-08 16:01:13) : Le mécano du coin oui.
    Votre commentaire est bien trop imprécis pour qu'on puisse en faire quelque chose. Il faut déjà distinguer le pulseur, du chauffage et de la clim ... En gros il faut parler de trois notions : souffle, chaud et froid.
  • Par taurus TOP CONTRIBUTEUR (2021-07-10 08:52:40) : Le pulseur de clim et chauffage se trouvent être le même, le radiateur de chauffage et l'évaporateur étend face a face.
  • Par hiind (2021-08-11 13:29:57) : bonjour, j'ai presque le même problème sur mon picaso c4.
    les chauffages avant ne souffle plus l'air chaude par contre ceux derrière fonctionnent!!!
    pouvez vous m'aider svp ?

(Votre post sera visible sous le commentaire)

Par davrage (Date : 2021-06-24 12:20:45)


Bonjour,
mon système de ventilation de clim fonctionne, mais uniquement au niveau des pieds ou du pare-brise. plus de soufflage centrale. y'a t-il un moyen d'accès aux papillons qui gère le flux?
merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-06-24 20:25:09) : Je ne saurai répondre mais si vous indiquiez précisément le modèle de votre véhicule et sa marque ce serait déjà le strict minimum, non ?? 🙄
  • Par Admin ADMINISTRATEUR DU SITE (2021-06-26 11:26:43) : C'est en effet probablement des volets qui sont soient coincés ou qui ont leur tige de commande rompue ...
    Faut démonter la planche de bord pour y accéder.

(Votre post sera visible sous le commentaire)

Par Lulu (Date : 2021-06-16 00:22:09)


Bonjour,
Depuis cet hiver, j’ai une clio 2 et mon chauffage et la climatisation soufflent de manière saccadée. De l’air en sort mais le souffle reste léger. Elle fait parfois un bruit de truc qui tourne et qui s’arrête d’un coup. Le gaz de ma climatisation a été remis donc ce n’est pas ça.
Je voulais donc avoir un bon avis !! Feu vert me dit de changer le pulseur d’air et la résistance pour 500¤ chez eux…

Merci d’avance !!


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-06-17 15:46:22) : Un souci côté pulseur a priori ...
    Un truc se baladerait ? Une pale aurait cassé ?

(Votre post sera visible sous le commentaire)

Par Amandinels (Date : 2021-06-10 18:36:12)


Bonjour, la ventilation sur ma chevrolet trax de 2013 ne fonctionne plus ni en clim ni en chauffage je n'ai plus d'air qui sort avez vous une piste sur les causes possibles ?

merci d'avance


Il y a 4 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-06-11 12:09:35) : Probablement le pulseur de chauffage appelé également pulseur d'air habitacle qui est H.S.
    Est-ce qu'il fonctionne sur la position maxi de la soufflerie ?
    Si oui c'est seulement le fusible thermique à priori qui serait grillé pour les premières puissances car la puissance maxi n'est pas soumise à cette protection.

    Deux idées possibles :
    - sur certains modèles donc le pulseur d'habitacle possède un fusible thermique intégré (qui coûte peanuts) et qui peut claquer. Il se change assez facilement, le souci est qu'il faut de toute façon démonter le pulseur et c'est parfois la galère. En général on vous change le pulseur d'office, c'est plus rapide et ça rapporte plus.
    - sur d'autres véhicules il me semble qu'il existe à part du pulseur un régulateur électronique qui pourrait être en cause. Voir si c'est le cas pour votre voiture.
  • Par Amandinels (2021-06-11 12:17:06) : Bonjour Merci pour votre réponse
    La soufflerie ne fonctionne sur aucune des puissance.
    Je regarderai tout ça alors
    Encore merci
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-06-11 15:50:37) : Avant tout bien sûr avoir vérifié s'il n'y a pas un fusible dédié qui aurait fondu, tout simplement...
  • Par Admin ADMINISTRATEUR DU SITE (2021-06-14 08:53:13) : Merci à Ray pour cette prise en charge totale ;-)

(Votre post sera visible sous le commentaire)

Par joarn (Date : 2021-02-07 11:21:13)


Plus d.alimentation electric ventilation habitacle chevrolet lacetti merci d.avence a biento


Il y a 2 réaction(s) sur ce commentaire :

  • Par Divx TOP CONTRIBUTEUR (2021-02-07 21:59:19) : Vôtre clim ne marche plus est c'est un problème de connectique ?
  • Par Admin ADMINISTRATEUR DU SITE (2021-02-08 08:23:01) : Fusible ?... Pulseur HS ?

(Votre post sera visible sous le commentaire)

Par Yé-yé (Date : 2021-01-28 15:06:27)


La soufflerie de ma dacia fonction une fois sur deux ci non ils faut que je frappe tout le tableau de bord


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-01-29 08:55:29) : Et donc il s'agit d'un mauvais contact au niveau d'un faisceau (celui qui alimente le pulseur donc).

(Votre post sera visible sous le commentaire)

Par Botrag (Date : 2020-12-30 17:33:21)


N'hésitez pas aussi à bien faire chauffer me moteur de votre voiture.

Dans mon cas, il faisait froid et je n'avais pas demarre la voiture depuis quelques semaines (1 mois maximum) a cause du covid19.

Apres plusieurs minutes et une fois que le moteur était chaud, j'ai joué a tourner le ventilo entre 1 et 5 tout en activant la climatisation aussi (pour tester) et mon problème c'est resolu tout seul pendant que je roulais.

En espérant que ça aide certaines personnes.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-01-03 14:01:02) : Merci d'avoir pris le temps de partager cette petite expérience.

(Votre post sera visible sous le commentaire)

Par mourad (Date : 2020-12-14 17:25:13)


Bonjour,
j'ai une mercedes c200 cdi de 2010.
La ventilation (soufflerie) interne fonctionne non stop même si la voiture est à l'arrêt et que j'ai les clés en main.
J'ai enlevé la, résistance et cela s'arrête , tous les fusibles sont ok.
Pourriez-vous me renseigner.

Merci


Il y a 7 réaction(s) sur ce commentaire :

  • Par taurus TOP CONTRIBUTEUR (2020-12-15 08:44:08) : Le relais reste coller?.
  • Par mourad (2020-12-15 13:32:59) : que voulez vous dire par le relais ?
    si c'est la resistance oui aucun souci
  • Par taurus TOP CONTRIBUTEUR (2020-12-16 08:23:13) : Le démarrage du chauffage n'ai jamais direct depuis la commende, elle passe par un relais. la résistance na rien a voir.
  • Par mourad (2020-12-16 08:52:48) : Bonjour , je vous avoue que je ne m y connais pas beaucoup et les quelques garages à qui je me suis adressé ne sont pas d'accord entre eux , chacun dis quelques choses.
    je ne vois pas où se trouve le relais et à quoi il ressemble.
    merci pour votre aide.
    bonne journée
  • Par taurus TOP CONTRIBUTEUR (2020-12-18 08:19:22) : Normalement cela ressemble a des petits cubes noir. voir avec les fusibles sous le capot.
  • Par mourad (2020-12-18 09:08:48) : un grand merci ,
    je verifie
  • Par Admin ADMINISTRATEUR DU SITE (2020-12-18 09:10:06) : Encore merci à Taurus d'aider autant d'internautes.

(Votre post sera visible sous le commentaire)

Par Dany (Date : 2020-09-25 15:11:18)


Bon après-midi cher administrateur de cette platte forme.
La ventilation interne de mon véhicule ne fonctionne plus. Quelle peut-être la cause et comment y remédier ?

Merci d'avance.


Il y a 4 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2020-09-25 18:45:33) : Bonjour,
    x'abord vérifier le fusible (voir le manuel d'utilisation du véhicule, sur le couvercle de boîte à fusibles ou la revue technique).

    Si le fusible est bon, mais seule la dernière vitesse de la commande de chauffage fonctionne, alors c'est le régulateur de pulseur qui est à remplacer.

    Si l'air n'est pas expulsé à l'intérieur de l'habitacle mmême sur la vitesse maximum c'est probablement le pulseur lui-même qui est en cause.

    Avez-vous essayé de mettre la ventilation au maximum ?
    Sur certains véhicules (surtout un peu anciens) souvent sur la vitesse maximum ça fonctionne quand même mais pas sur les vitesses inférieures.

    Cela peut venir aussi de la commande du pulseur.
  • Par Admin ADMINISTRATEUR DU SITE (2020-09-26 11:27:21) : Quel plaisir de voir une personne aussi aimable et agréable ...

    Ray a fait le boulot pour moi, suivez donc ses conseils ;-) Je le remercie encore vivement d'ailleurs !
  • Par Caroutch (2020-10-04 23:41:26) : Bonjour !
    J’ai le même problème sur ma 207 ! Du jour au lendemain, plus de clim, plus d’air ni même sur la fonction désembuage (qui est assez forte)
    Fusibles ok, le ventilateur fonctionne en direct
    J’ai changé la résistance mais cela ne fonctionne toujours pas
    D’où le problème pourrait il venir ??

    Merci d’avance pour vos réponses !!
  • Par AG17 (2020-11-02 18:47:21) : En plus de ce qui est déjà bien mentionné, il se peut que ce soit ce qui est trop souvent appelé la résistance et qui souvent est un variateur électronique dont le ou les transistors de puissance sont "morts" Pour 4à 10¤ ces pièces sont changeables si l'on sait se servir d'un fer à souder les composants électroniques

(Votre post sera visible sous le commentaire)

Par momof1 (Date : 2020-07-03 18:31:42)


Bonjour,
Lorsque je branche la climatisation de mon Galloper II intercooler le cable reliant l alternateur et la borne plus de la batterie chauffe. Pourquoi?
Merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2020-07-06 09:09:15) : Bonne question.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2020-07-06 12:43:22) : Bonjour,
    il n'y a pas 36 possibilités, quand un câble chauffe c'est qu'il est sous-dimensionné et/ou qu'un/des consommateur(s) demande(nt) beaucoup d'énergie.
    Il y a aussi une possibilité c'est que vos cosses de batterie soient un peu desserrées : vérifiez cela en premier lieu.
    En second lieu je vous conseillerai de faire des tests avec un multimètre, moteur tournant, avec la clim en fonctionnement et la clim à l'arrêt ; si avec la clim en route vous voyez une forte différence du voltage au niveau de la batterie c'est la preuve que la clim est en cause d'une part et/ou qu'il peut y avoir un problème sur celle-ci d'autre part.

(Votre post sera visible sous le commentaire)



Ecrire un commentaire

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :


Mail * (non obligatoire) :


Votre commentaire :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous des radars mobiles/mobiles ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Sur le même sujet

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Articles au hasard

Fiches au hasard

 

© CopyRights Fiches-auto.fr 2021. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)