Dossiers-Conseils > Savoir trouver une panne > Problemes potentiels liés aux relais 02/12/2017

Problèmes et pannes éventuelles avec les relais


Destiné à commander à distance un interrupteur, les relais peuvent se dégrader avec le temps. Voyons donc ce qui peut arriver à ces derniers tout en nous penchant sur les derniers témoignages indiqués par les internautes via les fiches essais.

A lire aussi :

Symptômes d'un relais inopérant

Les relais n'étant que de banals interrupteurs, le symptôme d'un relais HS sera simplement l'inopérance de l'appareil censé être alimenté en électricité. Si quelque chose d'électrique ne fonctionne plus dans votre auto (démarreur par exemple) le relais peut potentiellement être en cause (même si il n'est pas le seul à pouvoir l'être évidemment).

Oxydation des connecteurs

Première chose à vérifier, la connexions du relais sont-elles propres ? Avec le temps, l'oxydation peut couper le contact entre les parties métalliques.

Problème de bobine ?

Si la bobine n'est plus bonne le relais ne fonctionnera donc plus puisqu'il ne pourra plus générer la force aimantée qui permet de bouger l'interrupteur à distance. Soit elle est en cours circuit soit elle est sectionnée quelque part.


Si la bobine est abimée il est logique que plus rien ne fonctionne ....

Mauvais contact

Si la bobine fonctionne bien et active l'interrupteur grâce à sa force aimantée, il se peut aussi que le contact ne se fasse pas bien au niveau de ce fameux interrupteur. En effet, les arcs électriques provoquent l'apparition d'un dépôt noir et poussiéreux qui empêche alors le contact (lié aux arcs électriques qui provoquent des "brûlures").


Le dépôt se forme avec le temps à cause des arcs électriques, il peut alors empêcher le contact. Le soucis arrive aussi sur les démarreurs et il suffit parfois de donner un coup de masse pour que ça refonctionne (les poussières tombent)

Témoignages

Voici maintenant les témoignages tirés automatiquement de vos avis postés sur le site (fiches essai).

Mercedes Classe C (2007-2013)



320 CDI 224 ch Mercedes-Benz W204 Berline C320 CDI AVANTGARDE 3.0 V6 224ch 14CV BVA 7G-TRONIC 4MATIC de 2008 avec 117000kms : vboitier BSI, En 1 an et demi et 45000 kms parcourus, un seul problème rencontré :un matin voyant moteur (je dis bien voyant moteur oui oui!) qui s'allumé de manière aléatoire au démarrage puis s'éteignait, puis un jour est resté fixe après passage à la valise par moi-même, relais de préchauffage HS. Confirmation par un autre passage valise par un ami chez Mercedes relais de préchauffage HS. Coût de la réparation 250¤. Je n'avais cependant aucune perte de puissance moteur, juste le voyant d'allumé.

Renault Clio 3 (2005-2012)



1.5 dCi 85 ch Boite : Manuelle 5 rapports ; Kilométrage : 145 000 ; Année : 2006 ; Jantes Alu ; Finition : Dynamique : vboitier BSI, - Panne du relais de commande d'injection (dans le calculateur)- Panne injecteurs 3 et 4 - Grippage du mécanisme de frein à main (câble et mécanisme dans l'étrier de frein)- Frottement dans la colonne de direction (par temps chaud) quand on braque- Sifflement à froid courroie d'accessoires ou galets- Grincement de barre stabilisatrice lors du passage sur un dos d'âne, même à petite vitesse.- Encrassement interne du commodo de feux (plus de plein feux)

Renault Kangoo (1997 - 2007)



1.9 DTi 80 ch BOITE M 5 218000KM 2001 PAMPA 1.9 DTI : vboitier BSI, FUSIBLES , relais direction assiste , direction assiste

Ford Fiesta (2008-2017)



1.6 TDCI 95 ch Titanium année 2010 - 170000 km - Véhicule acheté d'occasion à 120000 Km : vboitier BSI, Courroie d'accessoire HS à 130 000Capteur Point mort Haut HS à 133 000 relais de ventilateur reste souvent bloqué en marcheSerrure de coffre qui prend l'eau et s'ouvre en roulantRésistance ventilateur de chauffage HS à 165 000Mise en mode dégradé du moteur aléatoirement, panne d'origine inconnu

Ford Focus 1 (1998 - 2004)



1.6 100 ch 2003-201000 kms-Clipper, finition trend : vboitier BSI, Attention, on parle d'une auto qui a 200000kms.On ne peut pas demander a certaines pieces de tenir ad vitam eternam!Cependant, sur les 2 modeles que j'ai eu, il y'a des "maladies chroniques" -capteur de vitesse-commodo de clim en court circuit qui declenche le ventilateur moteur des qu'on actionne la ventilation interieur-faisceau electrique fragile au niveau de l'articulation du hayon-bobine - relais essuie glaceHors maladies reconnues -pompe a essence -pompe a eau-

Peugeot 306 (1993-2001)



1.9 D 70 ch 237500 : vboitier BSI, Fuite de liquide de frein Fuite de liquide de refroidissement Bouchon de durite de refroidissement Changement des tambours Changement du câble d'accélérateur Changement de tous les relais avec les problèmes de centrales clignotants HSAmortisseurs arrières Maître cylindre Flexible de frein faiblarde(Le reste c'est de l'entretien courant)

Volkswagen Touran (2015)



1.6 TDI 115 ch Boite auto, 27000 km, juin 2017, Finition Sound, 7 places : vboitier BSI, Un relais des gestion à 26500km (sous garantie)

Peugeot 207 (2006-2012)



1.6 HDI 92 ch boite 5, 110 000km,2011, jantes alu, outdoor : vboitier BSI, problème électronique, tableau de bord s’éteint en roulant avec un bruit de relais qui claquent; déjà produit il y a un an suspicion de batterie qui a été changée depuis. dans la semaine elle retourne au garage

Citroën C3 II (2009-2016)



1.2 Vti 82 ch C3-2 finition collection novembre 2012. : vboitier BSI, Suite au vol en mai 2018 du faisceau habitacle ma c3 est immobilisée. En effet après être resté 1 mois (mai/juin) entre les mains du garagiste, citroën Rabatau Marseille a pris le relais depuis près de 5 mois(juin/à ce jour)citroën ne trouve pas la bonne référence du faisceau habitacle pour eux c'est la faute du garagiste qui aurait jetée le repère faisceau. Franchement dire que c'est la faute du garagiste pour cette histoire de repère c'est honteux!!! Peut-être que citroën n'a pas référencé la pièce lors de l'assemblage de l'auto dû coup ils sont dans l'impossibilité de le changer. BONJOUR LA TRAÇABILITÉ CHEZ CITRÖEN.

Hyundai iX35 (2010-2015)



1.6 135 ch 125000 km Modele 2012 1.6 GDI : vboitier BSI, Corrosion de la Caméra de recul et coût exorbitant pour la caméra seule (1000 Euros) Usure prématurée du cuir des sièges avant (quand on parle de cuir c'est 0.2 mm de cuir sur du tissu)Feux anti brouillard avant ne fonctionne plus mais aucune mention de la situation du fusible ou du relais concerné dans la documentation.

Peugeot 407 (2004-2010)



2.2 HDI 170 ch Année 2008 : vboitier BSI, Condensateur climatisation HS deux fois en 10 ans. relais biturbo HS a 285000 kilomètres.Joint spi cardan gauche à 275000 kilomètres.Peinture s écaille depuis un an, le vernis part sans raison apparente.

Ford Fiesta (2002-2008)



1.6 TDCI 90 ch Manuel, 167000km, 2008, alu 195 45 16, ghia, : vboitier BSI, Bruit moteur au démarrage, banquette arrière très abîmé, prise OBD hs, relais de ventilateur de refroidissement moteur hs, phare jauni par le temps

Citroën C4 (2004-2010)



1.6 HDI 92 ch C4 pack ambiance - Boite Manuel, 180 000km, 2007 : vboitier BSI, Turbo à 90 000 Km relais / Thermostat ventilateur radiateur de refroidissement moteur 130 000 KmVanne EGR 160 000 KMFuite de gaz climatisation 100 00 et 170 000 KM

Honda Civic (1995 - 2001)



1.5 VTEC 115 ch 220000 kms - Année 1996 - boite manuelle - jante 15pouces - pneus 195/50/r15 - ek3 1,5ils vtec-e 115cv : vboitier BSI, défaut relais principal qui gêne au démarrage

Mercedes Classe E coupe (2009-2016)



350 CDI 265 ch Boîte auto 135000km pack amg décembre 2012 : vboitier BSI, ceinture de sécurité,Boîte à relais,fuite moteur,problème start and stop.heureusement garantie sinon plus de 5000¤ de facture

BMW Serie 1 (2004-2011)



120d 163 ch BVM6, 165 000km, année 2006, Jantes 17" runflat, Importantion d'Allemagne équivalente à la sport design en france. : vboitier BSI, Turbo cassé (110 000km). relais électrique essuies glace avant.

Citroën C4 Aircross (2012-2017)



1.6 HDI / e-HDI 115 ch : vboitier BSI, rappel "SECURITE" de chez citroen " equilibreurs volet arriére- relais alimentation calculateur moteur-serrures des quatre portes

Mercedes Classe S (2005-2013)



350 272 ch BVA 82000 klm 11-2005 : vboitier BSI, remplacement relais avant gauche de suspension

Honda Civic (2006-2011)



1.8 VTEC 140 ch 2006 - BVM 6 - cuir navi - 201 000 kms : vboitier BSI, aucun en 11 ans hormis -1 relais grippé - Sonde de température extérieur - condenseur de clim qui a fini par percer avec le temps (mais je dirais que c'est presque "normal") - 1 biellette de renvoi de barre anti-roulis- aujourd'hui, un problème de boite cassée ou en passe de l'être (probablement roulement arbre primaire)

Fiat Punto (2005-2016)



1.9 MJT (d) 130 ch boite 6, 168 000km jantes en 17 finition sport decembre2006 : vboitier BSI, (je l'ai depuis pas trés longtemps) avant moi il y a eu biellette de barre stab, vanne egr (nettoyée), alternateur, phares jaunis, bougies de préchauffage, peinture jante abîmés (bord de mer) corrosion echappement (bord de mer aussi je pense...), depuis que je l'ai enceinte arriere droit qui gresille, soucis calorstat temperature moteur a 60/70 au lieu de 90, joint d'injecteur n°1 fuyard, joint de collecteur d'echappement hs(pas encore réparé) donc moteur bruyant et odeur d'echappement dans l'habitacle a froid et a l’arrêt, moteur essuis glace arriere bruyant, coffre qui ne s'ouvre plus ni avec la clé ni le bouton interieur (impossible d'avoir une version papier de la rta et impossible de trouver ou est ce foutu relais) une durite de refroidissement qui commence a fissurer, durite d'admission du turbo qui ne tenait plus sur le turbo, soucis de demarrage a froid (soucis sonde de température qui ne déclenchait pas la préchauffe) ET ma bougie de prechauffage n°3 hs (les 4 ont étés changés il y a 40 000 par des beru...) roulement avd qui commence a ronronner dans les ronds-points

Tous les commentaires et réactions



Dernier commentaire posté


Par chasseur-013 (Date : 2019-06-11 06:00:15)

bonjour j'ai un pickup Ford ranger 320000km il tourne très bien mai j'ai un problème depuis quelque jour en roulant le moteur s’arrête mai il redémarre au quart de tour au bout de quelque km il s’arrête a nouveaux a part ça il tire bien fume pas bon ralenti

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-11 11:41:45) : Ca peut venir de tout un tas de choses ...
    D'un simple capteur PMH à un problème d'arrivée de carburant (filtre colmaté ou pompe de gavage fatiguée par exemple).

(Votre post sera visible sous le commentaire après validation)

Suite des 8 commentaires :


Par Elma (Date : 2019-03-25 22:47:58)


Bonsoir
Megane 2 1L5 DCI 80cv
Suite a voyant injection, la Megane avait fini par calér en roulant (il y a 1 an..) j ai récupéré ce véhicule sur lequel j ai changé la sonde de pression sur la pompe et ai rebranché un injecteur et ai passé la valise, tout a disparu sauf le DF015 circuit commande relai principal- présent-niveau bas permanent
La voiture refuse tjs de démarrer...
Je précise que la pompe et les 4 injectos ont été changés par Renault a 90 000km et qu elle en a aujourd hui 124000
J ai du gasoil qui arrive a la pompe et j ai changé l UPC mais rien n y fait...



(Votre post sera visible sous le commentaire)

Par jack (Date : 2019-03-24 12:42:12)


Condensateur retro droit ou le trouver merci



(Votre post sera visible sous le commentaire)

Par Lancia Ypsilon (Date : 2019-03-14 09:01:09)


Bonjour,
Je possède une Lancia Ypsilon 1.3Multijet de 2005.
Elle fonctionnait très bien, jusqu'à ce lundi matin...
Celà lui arrive de temps en temps :
lorsqu'on ouvre la portière les ''bruits'' électriques ne se font plus
et impossible de démarrer le moteur du coup.
Lorsque celà arrive, je sors, verrouille, déverrouille et elle redémarre. Mais là, pas... Celà dure trop longtemps et elle ne démarre toujours pas.
Elle sort de l'entretien chez le garagiste ou je l'ai achetée, il a mit la valise et n'a rien détecté.
J'ai "cru" comprendre qu'il s'agirait du relais T20 qui démarre le moteur?
Ou puis je trouver cette pièce sur Bruxelles ou Charleroi?
Merci pour votre retour!


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-03-15 10:31:26) : Allez donc l'acheter sur internet ce sera facile à trouver. Avez-vous testé le relais ?
  • Par Lancia Ypsilon (2019-03-18 21:15:38) : Plus la peine... le garagiste a pronostiqué une mauvaise huile dans la boite auto... changement du cable, de la pompe hydraulique et de la boite robotisée... tout va bien!

(Votre post sera visible sous le commentaire)

Par 307cc (Date : 2019-02-12 20:49:35)


Bonsoir,
J'ai un soucie avec mon autoradio et gsp qui fonctionne pas j'ai essayé de changer les fusible qui avaient grillée mes toujours rien j'ai essayer de voir avec le multimetre il a pas de courant qui passe, quand je les acheter il avais le logo Peugeot mes après avoir débrancher la batterie j'ai plus rien et j'ai changer deux fusible qui était grillée au niveau de la batterie, quelqu'un peut m'aider...?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-02-13 15:49:11) : J'aimerais vraiment vous aider mais là j'avoue sécher un peu ... Pas évident de loin.
    Il est étrange que les fusibles du circuit de puissance (et non de commande comme ceux à l'intérieur de l'habitacle) aient grillé, ils sont costauds normalement !
    Et comme vous êtes sur un article lié aux relais, les vérifier pourrait potentiellement être utile.

(Votre post sera visible sous le commentaire)

Par ben (Date : 2019-02-10 12:37:10)


Bonjoure jai lue tous les c mais je ne( pas trouve ou se trouve le relais de la pompe de gavage de sab 93 2.2 dti mon probleme ces que je pas de gazoil qui arrive au filtre jai mis larrive' directe et la voiture a demmare' si quelquin peux me guide' mercie



(Votre post sera visible sous le commentaire)

Par Kevin59 (Date : 2019-01-31 20:38:33)


Bonjour ! Ma seat ibiza style copa s'arrête seul depuis plus rien ! Cherche à demarer jai remarquer que mon fusible 32 crame à chaque fois 15ampere ! Qui signifie commande appareil moteur ,ma batterie à était changer pas visiblement de masse ou de durite percé ! Donc problème électrique je pense . Elle veux demarer mais s'arrête avec le voyant clignotant moteur préchauffage ! Je cherche donc le relais à changer et l'emplacement qui coresponderait à la commande d'appareil moteur ! Sachant qu'avant on l'appeler le 109 ! Merci d'avance de m'aidez



(Votre post sera visible sous le commentaire)

Par patoulouse (Date : 2017-11-13 16:13:56)


Au vu de l'annonce concernant le Porsche Cayenne 500cv:Je pense que vu l'état il a du servir à faire du go-fast entre le sud de l'espagne et le Benelux !!!


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-11-14 11:24:34) : Vous parlez des derniers signalements ?
    Je le précise pour les futurs lecteurs car il va finir par disparaitre (remplacé par les futurs signalements).
  • Par philou33 (2019-01-22 13:35:59) : BONJOUR

    UN RELAIS PEUT IL RESTER COLLER EN POSITION DE CONTACT?
    JE VOUS EXPLIQUE J'AI UNE XSARA PICASSO 1.6 HDI 2004 QUAND JE MET LE CONTACT MON VENTILATEUR MOTEUR TOURNE
    Merci

(Votre post sera visible sous le commentaire)

Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous de la limitation qui passe de 90 à 80 km/h ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Savoir trouver une panne
Devenez testeur en jugeant votre auto !

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)