Dossiers-Conseils > Savoir trouver une panne > Problèmes les plus courants sur les boîtes automatiques 12/10/2018

Pannes les plus courantes des boîtes automatiques


Réputées fiables et pérennes dans le temps, les boîtes de vitesses automatiques peuvent cependant, et c'est normal, avoir des pannes. Voyons donc ce qui peut potentiellement arriver à une boîte automatique afin que vous puissiez éventuellement faire votre propre diagnostic (surtout si vous n'avez pas confiance en votre mécano).
Sachez que je ne parle ici que les boîte à convertisseur de couple (partie embrayage) et à trains épicycloïdaux (architecture interne de la boîte), ne faites donc pas d'amalgame avec les robotisées simple et double embrayages qui s'apparentent à des boîtes mécaniques pilotées.


Voici donc quelques éléments qui vous familiariseront un peu avec les problèmes courants qu'on peut voir sur les BVA. Bien évidemment, si vous avez un soucis de boîte auto, je vous invite en premier à aller chercher un code défaut en mémoire, cela vous permettra de gagner du temps. Hélas, les petits boîtiers grand public se limitent généralement à sonder la mémoire liée au groupe motopropulseur et non pas la transmission ... Donc il va falloir aller voir votre mécanicien.

A lire aussi : fonctionnement des boîtes automatiques.

Boîte qui patine continuellement

Les boîtes automatiques sont bien connues pour leur fameux effet de patinage (plus ou moins léger selon les boîtes) lors du départ de l'auto. Une fois lancée ce patinage disparaît normalement et la prise du moteur sur la boîte est solide. Hélas, il peut arriver que vous sentiez une sorte de patinage constant comme si vous aviez un embrayage de boîte mécanique usé.
Bref, si ça patine sur tous les rapports il semble donc que le convertisseur soit en cause.


Boîte EAT8


Et son convertisseur vu de près

Ce dernier fait donc le lien entre moteur et boîte et il doit être franc. Dans ce cas plusieurs causes possibles : convertisseur qui a un souci (ex : roulement fatigué), l'huile de boîte est à changer, l'embrayage de pontage (car il y a en plus un embrayage dans le convertisseur) a un soucis, le solénoïde censé piloter le convertisseur est HS, un capteur de boîte divers (ex : température), et enfin une fuite qui fait baisser le niveau d'huile. Notez que ces causes peuvent aussi être liées à un convertisseur qui "n'embraye rien" (qui patine dans le vide).

Solénoïde ?

Un solénoïde est une petite pièces commandée de manière électrique (par le calculateur en l'occurrence) permettant d'ouvrir ou fermer une vanne (c'est donc un système d'électro-aimant : quand je mets du jus l'aimant s'active et ouvre la vanne. Quand je coupe le jus il se ferme). Ils servent à la fois à piloter les changement de rapports tout comme engager ou pas le convertisseur.


Solénoïde fermé en haut et ouvert en bas.


Capteurs ?

Les capteurs sont nombreux avec par exemple :

  • Capteur de température de boîte
  • Capteur de vitesse
  • Capteur de régime moteur

Changements de rapports brusques, à-coups

Dans le cas où les changements de rapports sont brutaux, cela indique donc que l'ouverture de certains solénoïdes n'est pas progressive. Je rappelle que ces derniers servent à freiner et embrayer des éléments dans la boîte (actes qui permettent donc le passage et le "rétrogradage" des rapports).
Ils sont donc potentiellement en cause si votre huile est en bonne forme. Dans le cas contraire ça peut donc aussi être le fluide qui a perdu ses propriétés et qui ne permet plus une utilisation parfaite des solénoïdes.
Encore une fois, les capteurs permettant le pilotage correct des solénoïdes peuvent être en cause tout comme le régulateur de pression hydraulique interne à la boîte.


Un seul rapport pose problème : patinage ou ne passe pas

Puisque ce sont les solénoïdes qui sont responsables du freinage et embrayage des différents rapports, vous devinerez donc qu'ils peuvent encore être en cause. Ne pas non plus oublier l'embrayage de pontage qui peut par erreur rester bloqué.
Notez qu'il est déjà arrivé qu'une BVA reste bloquée en première parce que le kickdown était activé (faut contact) par erreur en continu ...


Rapport bloqué ou qui saute

Un rapport bloqué ou qui ne tient pas (rétrogradage au rapport inférieur sans raison) implique encore généralement des soucis de pilotage solénoïdes, e=ou encore une fois un capteur permettant le pilotage. Allez chercher des codes défauts pour savoir lequel est potentiellement en cause !

 

Les différentes pièces qui peuvent céder

Refaisons donc un petit tour d'horizon de ce qui peut poser problème sur une BVA, et j'invite les connaisseurs à compléter cette liste si ils pensaient que quelque chose manque :

  • Huile dégradée ou insuffisante (fuite)
  • Solénoïdes qui n'agissent plus correctement : solénoïde lui-même (bobine fondue par exemple), connexion électrique, capteur
  • Composant électronique : calculateur de BVA qui a un composant électronique HS
  • Convertisseur de couple : pilotage (donc capteur ou solénoïde), roulement interne
  • Embrayage de pontage : il est abîmé, un capteur ne permet plus son bon pilotage
  • Régulateur de pression d'huile interne
  • Refroidissement de l'huile inefficace (car il y a un dispositif qui a comme rôle de refroidir l'huile)

Tous les commentaires et réactions



Dernier commentaire posté


Par elooussa42 (Date : 2019-01-20 09:36:34)

Bonjour depuis 3 jours nous rencontre un problème sur nos dates journées de 2008 2 litres SXT 7 places. Nous laissons tourner le matin la voiture et quand nous décidons de partir nous avons beau accélérer aucune vitesse ne passe. Nous arrêtons la voiture puis nous redémarrons deux trois fois, et là elle repart. Le souci c'est que quand on s'arrête pour faire une marche arrière on met le pommeau de vitesse sur R, elle recule sans problème mais quand on se remet sur D pour avancer elle ne veut plus avancer. Nous avons fait une vidange de la boîte nous allons la passer à la valise mais nous souhaiteront savoir si vous connaissiez ce problème. Merci pour vos réponses

Il y a 3 réaction(s) sur ce commentaire :

  • Par elooussa42 (2019-01-20 09:37:26) : Dodge journey
  • Par Admin ADMINISTRATEUR DU SITE (2019-01-21 09:48:28) : Rien n'est ressorti de la valise ?
    "nous avons beau accélérer aucune vitesse ne passe", c'est à dire ? Ca patine dans le vide (voiture qui reste à l'arrêt) ou ça reste en première ?
    En redémarrant ça remarche ?
  • Par KHz (2019-01-22 20:01:44) : C un problème de calculateur transmission( Tcm).faut le changer c lui qui komunik avec le calculateur moteur.
    J'avais le même blemmais dès changement je né + ce blem.


(Votre post sera visible sous le commentaire après validation)

Suite des 25 commentaires :


Par hdj100 (Date : 2019-01-11 15:45:31)


Bonjour
J'ai un hdj100 de 1999 et 430000km.
J'ai déja effectué 3 vidanges avec remplacement de la crépine.
Le manuel recommande de la dexron III.
Lors de ma dernière vidange, mon mécano a sectionné le faisceau électrique qu'il m'a réparé ensuite.
J'ai aussi mis un radiateur neuf dans laquel l'huile de la boite automatique circule.
Après avoir fait le plein d'huile soit 6L, j'ai roulé sans problème, et 1 semaine et demi, j'ai senti lors d'un ralentissement dans un carrefour des a coups. Quand a ce moment j'ai accéléré pour repartir, la boite s'est mise à patiner et le véhicule avançait avec difficulté. A ce moment, j'ai coupé le contacte et tout semblait fonctionner normalement jusqu'au prochain ralentissement.
Le chef d'atelier du représentant de la marque Toyota, m'a invité de prendre une huile dite spéciale qu'ils vendent depuis peu.
A ce qui parait d’après les témoignages, deux possesseurs de land cruiser auraient eu les mêmes difficultés que moi. Et que le remplacement de l'huile par l'huile que l'on me recommande aurait réglé le problème de dysfonctionnement.
Pourrais je avoir un avis a ce sujet?

Cordialement

HDJ100


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-13 15:58:45) : C'est tout à fait possible mais dans ce cas ça ne devrait pas remarcher en redémarrant simplement l'auto.
    Si la viscosité de l'huile devient mauvaise à chaud, alors ça ne devrait rien changer de redémarrer.
    Du coup je ne saurais dire, mais en effet une nouvelle vidange semble à tenter bien que l'huile soit très chère.
    A faire faire par un mécano qui a l'équipement spécifique (une vidange de BVA n'est pas aussi simple qu'une vidange de carter moteur).
  • Par Hdj100 (2019-01-15 15:06:36) : Bon apres avoir constaté le meme problème, toyota m'a dit de remplacer le faisceau qui gère la boite auromatique par un neuf. Ils disent que les reparations de files sectionnés, laissent apparaitre des dysfonctionnements.
    Je rappel avant la vidange et que ce faisceau soit sectionné, la boite fonctionnait bien.
    La question est ce qu'un file sectionné puis réparé, peut il modifier les informations qui circulent sous forme electrique, entre le calculateur de la boite de vitesse automatique,entrainant un dysfonctionnement?

    Cordialement

(Votre post sera visible sous le commentaire)

Par (Date : 2019-01-11 09:52:18)


Bonjour, j ai une Mercedes Benz c180, essence où la BAV ne passe plus le 4iem rapport quand je suis à D et quand je me met en séquentiel en 3, le deuxième rapport ne passe pas aussi et reste en 2iel vitesse.
J attends votre aide.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-14 08:17:09) : Vos explications sont hélas trop difficiles à cerner.

(Votre post sera visible sous le commentaire)

Par djamel76 (Date : 2019-01-07 08:21:09)


Bonjour j'ai un grognement anormal sur le passage d'un régime à autre avec une BVA ACCENT RB
et merci d'avance pour vos réponses surtout a 60 km/h au plus


Il y a 2 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-07 10:29:04) : Peut être un roulement de boîte de vitesses, cela se produit sur tous les rapports ?
  • Par Admin ADMINISTRATEUR DU SITE (2019-01-07 14:55:52) : Si c'est lié au régime voir si ça ne pourrait pas provenir d'un palier d'accessoires (vers la courroie accessoires donc).
    En gros il faut être certain que le bruit est lié à la transmission, donnez des coups de gaz à l'arrêt pour voir si ça ne pourrait pas venir du moteur.

(Votre post sera visible sous le commentaire)

Par Fabrice (Date : 2019-01-04 11:57:36)


Bonjour j'ai un dodge RAM de 2008 5,7 v8
Boite automatique sur autoroute +-100km heures vitesse bloqué en 3eme impossible de rétrogradé arrêt sur parking,témoin moteur allumé..j'ai coupé le moteur puis redémarrer plus de problème. Depuis 2 jours mon dodge semble cafouille dans les vitesses... J'ai un code erreur p0700 merci


Il y a 3 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-04 16:19:58) : Problème de transmission au niveau de la boîte commandé par le calculateur, peut être qu'une reprogrammation de celui-ci résoudra le problème, cdt.
  • Par (2019-01-04 18:09:57) : Merci le garage a fait un reset.Et le problème persiste, il ma dit sois le bloc solénoïde mais aussi plus grave boîte HS.Maintenant les vitesses passent mais il cafouille en côte il ne trouve pas les bonnes vitesses.Encore merci
  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-04 19:16:12) : Le Reset ne suffit pas, il faut refaire une programmation totale du calculateur. Effectivement, si la boîte est HS, le problème persistera mais commençons par le moins onéreux, cdt.

(Votre post sera visible sous le commentaire)

Par Grdseb (Date : 2019-01-02 09:36:35)


Bonjour, voilà j’ai trouvé un 4x4 Kiia Sorento. Le client me dit qu’il y a un problème au niveau du démarrage, le véhicule a du mal à enclencher la vitesse je crois mais par compte une fois lancée le véhicule marche très bien. Il me dit que c’est peut-être un souci au niveau de la boîte de vitesses ou un problème de Visco coupleur . J’aimerais savoir si vous avez une idée de ce que ça pourrait être. Merci beaucoup d’avance


Il y a 1 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-02 18:23:06) : Commencez par le plus simple, refaites le niveau d'huile de boîte de vitesse ! Cdt.

(Votre post sera visible sous le commentaire)

Par Ktmahina (Date : 2018-12-20 18:02:28)


Bonjour, sur ssangyong Korando boîte DSI m11, quand je passe sur D Ou en manuel je démarre directement avec la 2ème, il faut que j’attends 20secondes pour que la 1ère s’enclenche. Solénoïdes contrôle et cable de commande RAS
Merci pour votre aide


Il y a 4 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-21 16:25:47) : Le phénomène est nouveau ?
    Car on peut aussi imaginer que c'est la stratégie choisie par les équipes qui ont mis au point le contrôle de la boîte par le calculateur (être en seconde pour un arrêt bref est peut-être un choix arbitraire de leur part).
    Sinon, a part un solénoïde je ne vois pas, car ce sont eux qui permettent l'activation des embrayages et freins dans la boîtes, qui permettent justement de passer les rapports.
  • Par Ktmahina (2018-12-21 18:43:11) : Bonjour et merci pour votre réponse
    Ce problème n’existait pas et quelque fois des accoups quand on passe de P à D ou R..
    La marche arrière pose aucun problème et le reste des vitesses sauf la 1ère. À l’ arrêt très difficile pour repartir’ la boîte démarre toujours en 2ème. J’ ai contrôle les 6 solenoids dont 3 ont été remplacés. Il me reste les 4 solenoids ON/OFF à contrôler et je ne sais pas encore comment les retirer, pas de vis ou de clip de fixation et j’ ai peur de les casser. Je suis en Polynesie Française et aucune pièce de rechange chez le concessionnaire et aucune aide il demande 10055,36¤ pour le remplacement.
    Merci pour votre aide
    Cordialement,
    Ktmahina
  • Par Admin ADMINISTRATEUR DU SITE (2018-12-22 10:27:28) : Question bête, une vidange a été faite ?
    Vous n'avez pas branché une valise au calculateur de boîte pour voir si il a des choses à révéler ?
  • Par Ktmahina (2018-12-22 11:23:49) : Bonjour,
    La vidange est faites avec le remplacement de 3 solenoids.
    Pas de valise pour se connecter à la bva chez le concessionnaire
    Codes relevés avec un multidiag, P0700, P0703 et P0704
    Merci pour vos reponses

(Votre post sera visible sous le commentaire)

Par tunitaly (Date : 2018-12-18 16:55:46)


BONJOUR,
j'ai une Q7/2L/1997/20000KM/BOITE AUTO.
le problème consiste a vibrations/a-coups lors de passation ou de maintien de vitesse et aussi un manque de puissance et de reprise .
vos commentaires et recommandations a ce propos svp.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-19 09:46:12) : Trop confus, et je ne connais pas de Q7 qui existait en 1997 ...

(Votre post sera visible sous le commentaire)

Par tunitaly (Date : 2018-12-18 13:56:53)


J'ai une Q7/TFSI/2L/2000KM/1997/BOITE AUTO.
j'ai un problème de vibrations/a-coups lors de passation de maintien de vitesse et aussi un manque de puissance/reprise .
pouvez nous aider sur cette panne.
salut .


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-19 09:51:53) : Merci de ne pas multiplier les commentaires identiques.

(Votre post sera visible sous le commentaire)

Par maga83 (Date : 2018-12-17 23:03:19)


Je possède 1 Q3 STRONIC 177CV que je viens d'acquerrir il y a 2 mois, je ressents de plus en plus de vibrations sur la voiture entière losque j'accelère surtout au dessus de 80 km/h aujourd'hui j'ai fait 200 kms d'autoroute et celà s'est amplifié, c'est une catastrophe, si quelqu'un peut m'aider ou à déjà eu le problème je l'en remercie de me tuyauter. Un mecano l'a constaté mais ne peut pas se prononcer avec précision sur ce qu'il ne va pas . Merci pour votre aide


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-18 09:15:58) : Support moteur / Boîte ? Cardan ? volant moteur ? etc.

(Votre post sera visible sous le commentaire)

Par luis (Date : 2018-12-17 18:09:15)


Bonsoir. je suis propriétaire d'une hyundai santa fe
2.2 crdi de 2009 bva.
je roulais tranquille sous la route et d'un coup elle
a arrêté de avancer,plus de vitesses.
Après un petit contrôle j'ai remarqué que l'huile ne circule pas.
quelqu'un c'est me dire quel peu être le soucis?
merci.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-18 09:07:22) : Vous avez remarqué que l'huile ne circule pas ? Drôle d'histoire.
  • Par péter diesel (2019-01-10 06:47:22) : Il y'a eu une fuite d'une de la bva

(Votre post sera visible sous le commentaire)

Par FATH (Date : 2018-12-12 08:08:42)


Bonjour, j’ai une Toyota Solara, solara 2007, ma boîte est défaillante, le 2e rapport ne marche plus, même lorsque je mets le levier sur mode S l’es rapport 1,3,4,5 marche parfaitement mais le 2e ne marche pas . Toute fois le niveau d’huile est normal, l’état aussi est parfaite, j’aimerais être bien orienté SVP.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-12 09:54:16) : Boîte à trains épicycloïdaux (avec convertisseur) ?

(Votre post sera visible sous le commentaire)

Par El hadi (Date : 2018-12-07 19:08:45)


Bonjour jai une 508 peugeot 2.0 HDI 163 FAP FELINE annee 2013 ma boite de vitesse quand je passe de N a D elle fait des a coups surtout en pleine ville j 'ai fait la vidange et le garagiste ma dit que cela irait mieux mais rien ne change surtout quand elle roule beaucoup
pouvez vous m'apporter des précisions et m aider a y voir un peu plus clair

merci par avance pour votre aide


Il y a 4 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-08 09:37:26) : Un des freins / embrayages internes (celui de la première) semble se verrouiller un peu brutalement, un solénoïde pourrait donc être le coupable.
    Il aurait été utile de préciser si le souci a toujours existé, si il est apparu progressivement ou tout d'un coup.
  • Par (2018-12-08 16:01:23) : Bonjour le souci est arrivée progressivement
    Le garage peugeot lui ma dit votre boîte de vitesse est HS 4500¤ pour la remplacer
    Merci pour votre aide
    Et que dois je faire surtout mes amis
  • Par Admin ADMINISTRATEUR DU SITE (2018-12-09 10:29:51) : On ne se prend pas la tête chez Peugeot ... De toute manière je doute qu'ils soient aptes à toucher une boîte qui ne vient pas de chez eux.
    Par contre je reviens sur vos dires :
    "quand je passe de N a D elle fait des a coups surtout en pleine ville". Je ne comprends pas, c'est uniquement quand vous passez en D ou aussi en utilisation (si vous passez en D à la campagne pas d'à-coup ?....) ? Plus vous serez clair, mieux ce sera.
  • Par (2018-12-09 20:07:57) : Bonjour elle fait des a coups en ville où a la campagne aussi les a coups ne sont pas réguliers c est par intermittence elle peut rester 4 ou 5 jours sans rien
    Et puis hop a un feu ou un stop je me mets en N puis je passe en D j enlève mon pied de la pedale elle met 20 à 30 secondes avant d avancer mais elle fait les a coups surtout quand j ai roulé et que je m arrette a un feu ou un stop la catastrophe c est reparti
    Merci beaucoup pour votre aide

(Votre post sera visible sous le commentaire)

Par Belleros (Date : 2018-12-07 13:03:39)


Bonjour voilà mon problème je possède un fiât freemont de 2012 4x4 bva, le souci que j’ai rencontré est après mettre arrêter à un cédez le passage mon voyant moteur c’est Allumé et à ce moment la boîte ne voulait plus passer les vitesses au delà de la troisième et impossible de passer en séquentiel.
Une idée merci



(Votre post sera visible sous le commentaire)

Par black bo (Date : 2018-11-29 23:45:50)


A coup sûr la boite puis vitesse patine et pas d accélération même régime si je roule doucement


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-30 08:59:05) : Difficile à comprendre.

(Votre post sera visible sous le commentaire)

Par KevinD (Date : 2018-11-24 09:48:44)


Bonjour,
Merci pour cet article qui me permet de mieux comprendre cette boite à convertisseur de couple. Étant propriétaire d'une volvo V40 en geartronic 6 motorisation D3 en 5 cylindres, j'ai eu quelques problèmes qui se sont facilement résolus. C'était une occasion avec 84000km, j'ai commencé par avoir de gros a-coup lors des changements de rapports puis un jour avec 35 degrés dehors, j'ai commencé par avoir des vibrations dans la boite et le passage des rapports était vraiment brutal. Il s'en est suivi d'un petit voyant orange sur l'ordinateur de bord " Transmission performances réduites " puis la boite s'est mise en sécurité donc arrêt obligatoire. J'ai éteint le moteur, puis après 15 minutes j'ai redémarré la voiture, plus de secousses, plus de vibration. En allant chez mon concessionnaire volvo, ils m'ont annoncé que c'était surement l'huile qui avait causé tous ces problèmes, donc vidange. Et en effet, l'huile était devenu pateuse... forcement ça ne pouvait pas bien fonctionner. J'ai appelé le garage où j'avais acheté la voiture qui ont cherché pourquoi la vidange n'avait pas été faite, il se trouve que l'ancien propriétaire ne jugeait pas utile de vidanger car c'était une huile "long life". Bref , passons... cet été la veille de partir en vacances, j'ai fait un aller retour en région parisienne pour aller chercher des affaires, et au retour, surchauffe de la boite, obligé de m'arrêter 7 fois pour repartir normalement, puis une fois sur l'autoroute, même message j'ai pris le risque tout de même de continuer à rouler avec le défaut qui restait toujours le même depuis le début. Lors de la révision, mon concessionnaire me dit que le module de gestion de boite n'était plus du tout à jour, comme les autres micro-logiciel qui géraient un peu le tout, et depuis R.A.S ! Voilà ma petite anecdote, concernant mes remarques, je trouve que cette transmission est plus confortable par rapport aux autres types que j'ai pu essayer avant, allant du simple embrayage au double, puis la CVT car j'étais intéressé par le C-HR de chez Toyota. J'ai eu pas mal de retour positif sur le système de convertisseur en général à condition qu'il y ait une vidange régulière à savoir que volvo ne le préconise seulement pour les taxis... à suivre dans le temps pour en juger la fiabilité, j'ai actuellement 101000 kms au compteur.
Bonne route à tous.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-28 08:24:51) : Un grand merci à vous d'avoir pris le temps d'exposer cette expérience vécue, et qui pourra peut-être aider d'autres à diagnostiquer votre problème. Je vais toutefois déplacer votre commentaire sur un article plus pertinent.

(Votre post sera visible sous le commentaire)

Par Mickael (Date : 2018-11-19 22:02:25)


Bonjour,


Depuis peu, j'ai l'impression que ma boite ne va pas très bien j'explique : lors du passage de la 1ere à la 2eme (à chaud) j'ai des vibrations plus ou moins forte venant du compartiment moteur un peu comme si le train avant n'avais plus d'adherence lors d'une grosse acceleration (c'est l'impression que ça me donne) et lorsque je freine j'ai aussi des vibrations dans le planché ,durant 1sec ça vibre mais bon ça le fait depuis le debut.

Qu'en pensez vous ?

ps:j'ai une giulietta tct boite auto


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-20 08:57:30) : Ce n'est donc pas une BVA mais une boîte robotisée à trains parallèles.
    Voir si plutôt ça ne viendrait pas de supports de boîte / moteur défectueux.
    La boîte n'aura pas d'incidence sur le freinage.
  • Par mickael (2018-11-20 23:11:31) : d'abord merci pour votre reponse ,je vais en toucher deux mots au chef d'atelier.On ma parlé de volant moteur défectueux est ce possible ?? La voiture a 25000km ,un peu precosse non ?

(Votre post sera visible sous le commentaire)

Par KrimoAzazga (Date : 2018-11-17 09:48:35)


J ai un probleme sur une KIA sportage 2014 BVA, diesel. depuis quelques jours, la marche arriere ne fonctionne plus malgres que sur le tableau de bort elle affiche R. et des fois elle se bloque sur la 4eme et ne change plus de raport, meme si tu la met en mode sport, et tu essaye de changer ca change plus.


Il y a 4 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-18 08:12:48) : Pas facile à dire ... Le soucis peut être électrique / électronique vu que cela ne concerne pas seulement la marche arrière. Je doute que ce soit hydraulique bien qu'il est impossible de l'écarter totalement.
    S'agissant d'un KIA de 4 ans d'âge il est donc encore garanti.
  • Par KrimoAzazga (2018-11-18 08:19:28) : Merci pour la reponse. moi aussi je doute que ca soit mecanique ou hydraulique, des fois elle se comporte comme une transmission folle. par fois en etand en mode sport, je degrade a la premiere et je sent que ca prend du temps pour que tu sent le vehicule ralenti par le moteur
  • Par Admin ADMINISTRATEUR DU SITE (2018-11-19 11:21:39) : Il faut faire interroger les calculateurs de boîte à une valise. Des codes défauts remonteront peut-être.
  • Par KrimoAzazga (2018-11-19 13:01:34) : oui, je le ferez les prochains jours et je vais vous tenir au courant des resultats du diagnostique

(Votre post sera visible sous le commentaire)

Par Bouba (Date : 2018-11-11 12:22:38)


Mon problème est le suivant, Rav4 intermédiaire automatique essence,en roulant dès que ça chauffe c’est à dire l’aiguille de chauffage monte au milieu la rav4 ne tir plus mais dans les conditions normales ronfle bien mieux, quand tu mets la climatisation et l’aiguiallé monte jusqu’au milieu, le même scénario se répète
Les mécaniciens me disent de changer la boîte de vitesse, qu’elle est usée.
Que puis-je me conseillé Mrs les spécialistes.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-12 09:00:34) : Tout n'est pas très clair ...
    Boîte CVT ?

(Votre post sera visible sous le commentaire)

Par cassandre (Date : 2018-11-04 17:32:37)


Je ne désire pas commenter sur cet article,mais plutôt vs exposer mon problème.J'ai une Latitude renaud luxe 4 portes, année 2010,boîte automatique,8000km.Depuis hier,la boîte est bloquée,je ne peux plus rouler,que dois-je faire?Merci de votre réponse


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-05 12:00:55) : Je ne saurais dire ... Que voulez-vous dire par boîte bloquée ?
  • Par cassandre (2018-11-05 15:38:36) : Bonjour et merci,la vitesse est bloquée,je ne peux plus mettre le moteur en marche donc,elle a 78000kms au compteur,est très très bien entretenue,paraît neuve.Latitude renault initiale 4portes.

(Votre post sera visible sous le commentaire)

Par Willy (Date : 2018-10-22 23:29:29)


Bonjour, j'ai une Porsche 996 de 1998 avec boite tiptronic. Depuis peu elle démarre en 1ère alors que normalement elle doit démarrer en 2ème. De plus, elle cale souvent lorsque je m'arrête aux feux. Pouvez vous me dire de quoi cela provient. La vidange de la boite à été faite il y a 1 an et je n'ai fait que 10000kms depuis.
Merci d'avance pour votre réponse.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-26 08:17:03) : Certainement un capteur (celui de la vitesse de turbine ?) qui devient muet, il faudrait se connecter en OBD au calculateur de boîte pour voir ce qu'il a à dire.
    En gros le pilotage de l’embrayage de pontage semble un peu chaotique.
  • Par Willy (2018-10-26 09:28:09) : Merci pour votre réponse. Elle passe à la valise de contrôle aujourd'hui. Je fe rais un compte rendu de ce qu'ils ont trouvé.

(Votre post sera visible sous le commentaire)

Par Calmi (Date : 2018-10-16 02:34:28)


J ai une hunday ela ntra 2006, la 3e vitesse passe avec un bruit pourtant après une longue distance la 3e vitesse ne pose plus problème


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-16 07:33:46) : Donc automatique on est bien d'accord ?
    Si un seul rapport fait du bruit on peut penser au pilotage perfectible d'un solénoïde ou un des disques / freins internes à la boîte destiné à verrouiller ce rapport en particulier.
    Le fait que le bruit disparaisse à chaud semble lié à l'huile qui est donc utilisée par le solénoïde (en étant plus fluide ça semble donc mieux marcher, à voir si une vidange ne serait pas ici nécessaire car l'huile perd aussi ses propriétés avec le temps).

(Votre post sera visible sous le commentaire)

Par Brick (Date : 2018-10-16 00:02:36)


Bonjour, j'ai un souci sur ma Honda CRV, lorsque je démarre à froid elle roule très bien, quand elle monte en température elle patine. Quand jeux coupe le moteur et que je redémarre elle roule normalement.quelqu'un sait il de quoi il s'agit ? Merci


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-16 07:38:10) : Le patinage fait penser à un embrayage de pontage capricieux et donc mal piloté. Vu que ça repart après redémarrage on pourrait penser à un capteur interne tel que celui de la vitesse de turbine.
    Je vais d'ailleurs ajouter à l'article les différents capteurs présents dans une BVA.
  • Par Brick (2018-10-16 08:32:35) : merci d'avoir répondu à ma question,mais javourai que je n'y connais absolument rien en ce qui concerne une boite de vitesse automatique,toute fois j'aimerais effectuer mes travaux moi même,je voulais savoir comment procéder pour atteindre et changé les capteurs ?
  • Par Admin ADMINISTRATEUR DU SITE (2018-10-17 12:16:49) : Ca me parait un peu paradoxal de travailler sur une BVA sans connaître, surtout que ça nécessite des précautions. Et n'ayant pas de pratique en mécanique je ne pourrais être de bon conseil ...

(Votre post sera visible sous le commentaire)

Par Brick (Date : 2018-10-15 23:42:59)


Super



(Votre post sera visible sous le commentaire)

Par Lisa (Date : 2018-09-19 21:07:41)


Bonjour,
Nous avons acheté il y a une semaine une Seat Altea 1.6 105ch de 2011, 100000 km... boîte semi-automatique
il m’est arrivé 3-4 fois depuis d’avoir une perte de vitesse brutale, ou bien, impossible de monter au dessus de 40km/h sans faire ronfler... (+40000tours/min) le voyant moteur est allumé fixe.
Depuis 2 jours, plus rien.
quelqu’un peu m’eclairer?
Merci d’avance!!


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-20 08:58:54) : Cela ne semble pas vraiment venir de la boîte. Vous parlez d'une DSG ? C'est totalement automatique et non semi (semi automatique = pommeau manuel mais sans embrayage à presser).
    Ici c'est une boîte robotisée à double embrayage. Deux demi boîtes à trains parallèles (même architecture qu'une manuelle) qui travaillent ensemble.
    Bref, ce n'est qu'une basse question de vocabulaire ...
    Pour votre souci il vous faut absolument trouver un code défaut si vous ne voulez pas perdre trop de temps. Le moteur semble se mettre en sécurité, le calculateur sait donc ce qu'il se passe.

(Votre post sera visible sous le commentaire)



Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous de l'évolution de Ferrari

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Savoir trouver une panne
Devenez testeur en jugeant votre auto !

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)