Savoir trouver une panne > Pédale d'accélérateur dure 29/12/2014

Pédale d'accélérateur dure : les principales causes

Vous constatez un point dur dans la course de la pédale de l'accélérateur ? Vous avez du mal à doser l'accélération ? Voici résumées les principales raisons de ce phénomène plutôt désagréable ...


Câble d'accélérateur ?

Dans de nombreux cas, ce sera simplement un souci de câble d'accélérateur qui finit par user la gaine qui le recouvre/protège. Avec le temps et l'usure, le câble glisse/coulisse beaucoup moins bien (l'intérieur métallique de la gaine est entamé à un ou plusieurs endroits), ce qui provoque alors une résistance. Certains ont alors comme solution de lubrifier l'intérieur de celui-ci, mais cela ne tient généralement qu'une durée déterminée. Il faut en effet, trouver la source du problème au lieu d'y remédier par un rapide bricolage (quoique cela dépannera très bien le temps de revenir voir cela de plus près ...). Il faudra généralement changer la gaine incriminée et la éventuellement le câble si ce dernier s'est émèché.
Toutes les voitures n'ont cependant pas forcément de câble d'accélérateur, ce dernier ayant tendance à disparaitre au profit d'un simple potentiomètre/capteur de position électronique (qui mesure l'enfoncement de la pédale et l'envoie au calculateur qui contrôle volet de papillon des gaz et injection).


Tringlerie/biellettes

Si votre système d'accélération (car il y en a tout un tas d'existant ..) utilise un câble, il faudra aussi vérifier que la tringlerie est correctement fonctionnelle/positionnée.


Potentiomètre

Le capteur de pédale sert par exemple à savoir la position de l'accélérateur ou encore l'ouverture du papillon des gaz. Quand celui de la pédale se grippe (Un ressort de rappel dans un des mécanismes peut aussi être la cause d'une pédale qui ne revient pas très bien), il y a donc logiquement une résistance au bout de votre pédale. Certaines fois, un nettoyage suffit ... Ce soucis peut être rencontré sur les diesels mais aussi les essences.


Boitier papillon

Si le volet de ce dernier (actionné par un câble sur les voitures un peu moins récentes) se grippe, alors la pédale d'accélérateur coincera elle aussi de manière très logique.
Le soucis de boitier papillon concernera les voitures essence.


Carburateur

Sur les voitures encore plus anciennes il y avait un carburateur (en gros ça incarne le boitier papillon et l'injection des voitures modernes). Ayant un volet contrôlé par câble, il faudra peut-être voir si rien ne coince à l'intérieur en cas de pédale d'accélérateur récalcitrante.


Une des causes a été omise ? Indiquez la en bas de page ! N'hésitez pas non plus à témoigner de vos propres expériences, merci à tous.

Vos témoignages

Voici les derniers soucis (en lien avec la pédale d'accélérateur) signalés par les internautes dans les avis qu'ils ont écrits dans la section essais du site (en bas des fiches, vous pouvez donner votre avis sur l'auto concernée, et par la même occasion y préciser les problèmes rencontrés avec).

Volkswagen Polo V (2009-2017)



1.2 TSI 90 ch 2014, Comfortline, 6c, 133000km : Aucun pour l'instant A part amortisseurs avants changé a 120 000 mais ça semble "normal" et courroie remplacée a 125 000 ("normal" aussi)


Peugeot 407 (2004-2010)



2.0 HDI 136 ch Boîte manuelle 407 Premium Pack, 6 rapports, 157000 Km, mai 2008 chaussée en 17 pouces, : Depuis 40 000km afficheur kilométrique avec pixels morts sur le kilométrage remplacement nouvelle pièce 89¤ + m-½ 40¤.115 000km remplacement du support moteur haut accessible à côté du moteur, usure prématurée et arrachement du caoutchouc en interne de la pièce coût 20¤ + m-½uvre 10¤.120 000km replacement des 2 modules d’émetteur de sous gonflage des pneus, l’un d’abord et l’autre ensuite (l’un ayant fuit et explosé sur ma tête lors d’un regonflage) 244¤ le module de gonflage + la main d’½uvre soit 488 au total.. (passage obligé chez Peugeot pour la reprogrammation)135 000km embrayage changé et volant moteur bi masse remplacé par un volant moteur fixe car gros défaut sur l’embrayage d’origine qui s’use prématurément, vers sa fin de vie vous sentirez un bruit de claquement qui ira jusqu’à une odeur de brûlé juste avant qu’il ne vous quitte (surtout si vous faites beaucoup de ville) coût 997¤ et je vous déconseille de le remplacer par le même embrayage d’origine.145 000km remplacement de la biellette de barre stabilisatrice droite (qui s’est affaissée, usant prématurément le pneu arrière droit) 58¤ au total.155 000km remplacement capteur PMH vilebrequin (le véhicule faisant de nombreux à coups et tournait parfois sur 3 cylindre au lieu de 4..) coût total 111¤De plus j’ai un défaut moteur qui apparaît entre 2 et 6 fois par an tout commence par un a coup, suivi d’un message « système esp défaillant » et puis plus rien, la voiture roulant normalement avec le voyant moteur qui s’efface au bout de 1-2 jours max, et à ce jour personne n’a pu trouver l’origine du défaut (un défaut filaire ou de Boîtier Servitude Moteur??)


Peugeot 208 (2012-2019)



1.2 Puretech 110 ch : Problème du capteur pédale accélérateur 50000km déjà remplacé 3 fois


Renault Megane 3 (2008-2015)



1.6 dCi 130 ch phase 2 dynamique 220000 km : uniquement un pb de baie de pare brise bouchée (pleines de feuilles surtout car je ne suis pas soigneux) à cause des clapets acoustiques entre la baie de pare brise et les passage de roue (il faut les virer ils ne servent à rien). l'eau ne pouvant s'évacuer s'infiltrait jusque dans l'habitacle le long des pédales... ( potentiomètre pédale d'accélération HS ==> surprenant car le moteur s'envolait dans les tours sans toucher à la pédale)les soufflets de protection des butées de chocs AV sont fendus (maladie connue) à 220000 km faut les changer


Renault Clio 2 (1998-2004)



1.5 dci 65 ch : J'ai arrêté de compter je les envoie directement à la casse je suis passé chez Citroën


Peugeot 406 (1995 - 2004)



2.0 HDi 110 ch : problème électrique important


Volkswagen Polo VI (2017)



1.5 TSI 150 ch RLine Exclusive, Silver, 1500km : Un reboot de l'écran multimedia, pendant 2 minutes plus de GPS ni de musique, ça redémarre tout seule, j'étais sur CarPlay, alors on va dire que c'est la faute à mon iphone!


Citroën Xantia (1993 - 2002)



1.8 i 16v 110 ch Citroën Xantia Millésime 1.8i 16v 112ch 7CV boite longue de février 2000 - 139.000km : Aucun problème particulier ni frais autres que l'entretien courant-Pour ceux qui envisagent un passage au superéthanol E85, penser à changer le filtre à essence après 1000 à 1500km parcourus car l'éthanol décrasse le fond du réservoir et vient boucher le filtre, d'où des problèmes de ralenti instable voire calages moteur à cause du débit d'arrivée d'essence trop faible au ralenti, réduire aussi l'intervalle des vidanges à tous les 10.000km au lieu des 15.000 préconisés.- Faire bien attention au périodicités de remplacement de la courroie de distribution (valable sur tous les moteurs de la Xantia en essence comme en diesel) de 5 ans ou 80.000km max pour éviter une casse moteur.-Quelques problèmes de démarrages laborieux à froid (4 ou 5 coups de clé nécessaire en dessous de 5°C) mais uniquement liés à l'utilisation du E85 à 100%, résout par l'installation d'un potentiomètre à 2¤ sur la sonde de température d'eau ; aucun problème en roulant à l'essence.


Peugeot 406 (1995 - 2004)



2.2 16v 160 ch boite manuelle, break pack sport 212000km : potentiomètre d'accélérateur, trappe a essence qui casse au niveau de la charnière, pommeau de levier de vitesse qui vieilli mal.


Opel Corsa 5 (2014-2019)



1.2 100 CV CORSA TURBO 100 CV MARS 2015 BOITE MANUELLE 6 VITESSES CYLINDREE 1364 JANTES ALU : POMPE A EAU A CHANGER ET capteur pédale ACCELERATEUR DEFAILLANT A 47 000 KMS


Volkswagen Golf VI (2008-2012)



1.4 TSI 122 ch DSG7 finition Carat beige de 2010 : Aucun jusque la si ce n'est des réparation d'ordres d'usure bobine bougie batterie et roulement de roue avant mais a 154 000km ont n'as pas a ce plaindre sachant que il y a des voiture des les premier kilometres ont que des probleme lol


Peugeot 407 (2004-2010)



2.2 HDI 170 ch BVM6 - 220000km - 2006 - Pack Sport : Condenseur 2x capteur "ABS" -> capteur de vitesse des roues 2xSystème de pédale d'accélération pour limitateur de vitesse


Fiat Punto 2 (1999-2003)



1.2 60 ch Année 2000 sans aucune option sauf city : city,calculateur, butée d'embrayage et c'est TOUT en 20000km.


Volkswagen Golf VII (2012-2020)



2.0 TDI 150 ch : radiateur de chauffage bouché qui provoque une sur pression du vase d expansion d ou perte de liquide. ventilateur de chauffage qui se déclenche inopinement moteur eteint et froid>> le remplacement de relai 645 a resolu le pb.


Peugeot 307 CC (2003-2010)



2.0 HDI 140 ch 230.000 kms boite manuelle Sport pack avec cuir de 12/2006 : Problème avec le système de capote vers 140.000Puis des râtés avec le turbo devis de Peugeot à 1400 euros. Ils acceptaient de prendre la TVA ! Au final, après changement du " potentiomètre" acheté 50 euros sur internet (non disponible chez Peugeot) et changé par mes soins en 2 heures, la voiture roule très bien.L'embrayage a lâché à 175.000 kms, c'est peu surtout que c'est leur fameux "volant moteur bi-masse" qui était cassé et qu'il coûte très cher.Problème avec un airbag vers 200.000, un fil était coupé ! Et à 220.000, additif pour le FAP vide mais obligation de passer chez Peugeot pour le calculateur grrrrLe lecteur CD ne fonctionne pas très bien, régulièrement il refuse de lire des CDs mais pas toujours les mêmes.Les disques de frein arrière avec roulement intégré sont très chers.


Audi Q3 (2011-2018)



2.0 TDI 140 ch BOITE MECANIQUE, 145000KMS, JANTES 18" FINITION S LINE : CARDAN AVG REMPLACER pédale D'ACCELERATEUR REMPLACER


Mercedes SLK (1996-2004)



320 218 ch : catalyseurs, debimètre, capteur régime moteur, capteur PMH, pédale accélérateur, capteur ESP, rétroviseur intérieur autochrome H.S et très cher d'origine.


Audi TT (2006-2014)



3.2 250 ch BVA S-Tronic, 138.000km, 2007 : 138.000km 2 Soufflets de cardan HS + courroie d'accessoire


Peugeot Partner (1996-2008)



1.6 HDI 90 ch 2006, Zénith, achat 160000km, maintenant 207000 : 3 mois après l'avoir achetée d'occasion à 160 000 km le turbo et l'alternateur ont lâché à 2 semaines d'intervalle. 3 mois plus tard c'est la pompe d'essuie-glace qu'il a fallu remplacer (sans parler du voyant de la vanne EGR). Puis 3 mois plus tard la fuite sur les injecteurs (changement des joints d'injecteur et gros nettoyage, donc). Dans le même temps, les portes de petits coffres de toit (version Zénith) décrochent. Puis la sonde de liquide de refroidissement qui fuit. Puis le démarreur lâche. Puis on me vole mes miroirs de rétroviseurs. 3 mois plus tard, c'est le câble d'embrayage qui lâche.Maintenant, la voiture continue d'accélérer quand on lâche la pédale d'accélérateur, mais pas tout le temps...


Citroën ZX (1991 - 1997)



1.8D 60ch 1997 290000 KM : Câble d'accélérateur à 150.000km , électrovanne à 180.000km , fuite couvercle du boitier pompe injection à 200.000km, 1 soufflet coté droit déchiré à 150.000km et 1 coté gauche à 280.000km, joint cache culbuteur qui fuit depuis 200.000km et changé à 280.OOOkm. Siège conducteur cassé en deux (soudures) et quasi impossibilité de trouver un siège d'occasion car toutes les zx on ce problème soit il casse au niveau des soudures soit du réglage soit les tissus se déchirent moi j'ai les 3 problèmes, ressouder et mise en places de boulons et housse par dessus. serrures fatiguées dès l'achat du véhicule remplacées par d'autres d'occasion et c'est encore bof bof.







Tous les commentaires et réactions


Dernier commentaire posté :


Par micado (Date : 2018-07-21 13:22:41)

ma voiture fait des accous et un voyan orange s 'allume de temps en temps sur ma peugeot 106 des annees 1991

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-07-22 09:31:22) : Moteur injection ou carburateur ?
    Bobines ou tête de Delco ?
    Commencez par contrôler, voire changer, les bougies d’allumage.

(Votre post sera visible sous le commentaire après validation)

Suite des 8 commentaires :

Par Wall E (Date : 2017-05-12 19:05:34)


Bonjour,

sur ma Mondeo 1.8L essence, j'ai remarqué que la pédale était un peu dur a enfoncer ( elle a comme un point dur au départ) j'ai contrôlé au niveau du boitier papillon la ou est raccordé le câble et lorsque j'actionne le système a la main a partir du boitier papillon, je constate qu'au départ la aussi il y a un point dur comme si le volet coincé un peu. Ensuite cela devient très doux. Ma question est: est ce que cela pourrait expliquer qu'a bas régime lorsque je relâche la pédale d’accélérateur et que je la renfonce,il y ai un temps mort et que le volet ne se re ouvre pas immédiatement du fait qu'il ni a as le bon débit d'air et que cela me provoque des ratés moteur. En roulant normalement je n'ai absolument aucun soucis de raté.

Ps: Vous m'aurez sans doute reconnu car j'ai posté une autre question mais concernant la sonde lambda cette fois. Je cherche toute les solution possible vous l'aurez compris.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-05-12 22:20:57) : Vous parlez de la pédale d'embrayage ?
  • Par Wall E (2017-05-13 12:20:50) : Non je parle de la pédale d'accélérateur qui a un point dur au début de sa course. La j'ai réussi a graisser ses axes et a injecter du dégrippant dans la gaine ou passe le câble. Car je me demande si ce point dur ne ferait pas qu'il y ai un temps de retard (infime certes)par rapport a l'ouverture du boitier papillon et que cela occasionnerait quelques accoues a la ré accélération.

    Car pour les ratées l'outil de diagnostique ne mentionne aucun code défaut donc je m'oriente plus vers un ennuie mécanique traditionnel indépendant de tout électronique.

(Votre post sera visible sous le commentaire)

Par Wanu1966 TOP CONTRIBUTEUR / MECANO (Date : 2017-02-05 12:56:39)


Le capteur de la pédale d'accélérateur ou potentiomètre :

Le capteur de position de la pédale est intégré à la pédale d'accélérateur, il transforme la position de la pédale en une variation de tension. A partir cette information, le calculateur détermine le débit de carburant à injecter.

Son fonctionnement repose sur un principe magnétique sous contact.

Wanu1966


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-02-06 15:30:33) : Merci à toi pour cette précision.
  • Par sissi (2017-05-23 10:31:20) : bonjour je cherche desesperement a demonter ce capteur mais je ne sais pas l empreinte des boulons si il s agit d'un torx ou d une etoile pouvez vous m aider
  • Par sisso (2017-05-23 10:35:38) : desolee j ai oublie de vous donner des precisions sur la voiture il s agit d une golf 3 1.9 tdi de 1996 demopntage du capteur de position de l accelerateur ref 0205001034 j ai egalement casse le clip qui tiens la pedale d accelerateur impossible de la trouver ni de la faire souder aidez moi s il vous plait

(Votre post sera visible sous le commentaire)

Par carmaniac (Date : 2016-07-28 18:08:33)


Tes bon pour un amateur de voiture comme moi



(Votre post sera visible sous le commentaire)

Par treze23 (Date : 2016-06-19 09:40:32)


Bonjour,

Je possede une Toyota Wish de 2004. Depuis quelques semaines, la pedale d'accélérateur a tendance à coincer au moment de l'appuyer. Je dois appuyer un peu plus fort pour que ca s'enclenche.
Quelqu'un peut m'aider?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-06-19 09:50:23) : Soit le câble, soit le volet du boîtier papillon, ou la gaine bien sûr, à voir.

(Votre post sera visible sous le commentaire)

Par Saga (Date : 2016-05-13 15:30:28)


Bonjour
J'ai une Peugeot 106 1.1 injection de 1994.
Depuis ce matin j'ai constaté que la course de ma pédale d'accélérateur est plus courte.
Par contre aucun soucis pour accélérer, juste cette sensation de pédale avec une course réduite. J'ai essayé de vérifié le câble, visiblement je ne vois rien anormale. J'ai un ralenti stable et normale. D'ou pourrait venir le problème ?
Merci par avance de votre aide


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-05-13 16:26:28) : Cela ne peut venir que du câble ou de la fixation au carburateur !

(Votre post sera visible sous le commentaire)

Par banar (Date : 2016-02-13 10:29:22)


Je vous remercie je vais controler



(Votre post sera visible sous le commentaire)

Par Gilles v8 (Date : 2015-09-15 11:17:01)


Je possède un opel vivaro 1.9l cdti 100cv.il a un problème d'accélération, l'orsque j'appuis sur la pédale le moteur met 1 ou 2 seconde a accélérer et il redescends moins rapidement que la normal,et en roulant le régime moteur ne dépasse pas 3800 tours, et il manque de puissance a bas régime.filtre a air neuf,filtre a gaz oil aussi vanne egr récente( et je viens de la nettoyer).j'ai démonter le débimètre pour le nettoyer (mais pas changer)et j'ai vérifié les tuyaus du turbo,petits et gros rien de percer ou de défait.est ce que ca pourrait être le débit mètre? Merci.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2015-09-15 11:32:58) : Boitier papillon encrassé, potentiomètre de la pédale d'accélérateur, débitmètre d'air, à voir.

(Votre post sera visible sous le commentaire)



Ecrire un commentaire

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :


Mail * (non obligatoire) :


Votre commentaire :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Trouvez-vous la presse automobile honnête

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Sur le même sujet

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Articles au hasard

Fiches au hasard

 

© CopyRights Fiches-auto.fr 2021. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)