Exprimez-vous !
Devenez testeur en jugeant votre auto !
Savoir trouver une panne

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques



Dossiers-Conseils > Savoir trouver une panne > Tester une batterie de voiture 31/08/2015

Tester la batterie : connaître la charge

Comment savoir rapidement si votre batterie est encore suffisamment vaillante ? Découvrez la manière la plus simple de le savoir, avec un multimètre ...

Trouver la batterie

Cela peut paraître un peu idiot mais pas mal de conducteurs ne savent pas o elle se trouve ! En effet, si la majorité des autos l'accueillent dans le compartiment moteur, certaines autres l'ont intégrée dans le coffre.



Multimètre : un allié qu'il faut posséder !

Il se trouve partout, il n'est pas cher et vous servira pour bien d'autres choses que pour tester une batterie : c'est le fameux multimètre. Ce dernier peut mesurer les ampères et le voltage sur un circuit électrique. Ici c'est le voltage de la batterie qui nous intéresse.

Régler le multimètre

Tout d'abord, si vous en achetez un à l'occasion de ce test, pensez à acheter la pile qui va avec ... En effet, s'agissant généralement d'une pile carrée de 9V, il y aura généralement peu de chances qu'il y en ait une qui traîne chez vous en cas d'oubli. Je le précise car c'est ce qui m'est arrivé.

Quel mode choisir ?

Deux choses à savoir, il faut se mettre sur la position voltage en courant continu. Ensuite il faut calibrer la mesure du voltage sur le multimètre : se mettre à 20 Volts car cela correspond le mieux à ce que l'on veut mesurer (aux alentours de 12 Volts). Attention cependant car si vous choisissez trop petit, vous pourrez claquer le fusible du multimètre ...


Voici le symbole du courant continu

Où connecter les fils rouge et noir du multimètre ?

Le câble rouge qui devra être connecté au (+) de la batterie se connectera sur V (Omega) mA et le câble noir se connectera sur la prise COM


Comment procéder ?

Tout d'abord, il est préférable de faire la mesure lorsque la voiture est froide, car si elle vient de rouler la charge risque d'être supérieure (puisque l'alternateur lu a envoyé du courant il y a encore peu de temps).

Allumez le multimètre en position voltmètre avec les réglages indiqués au dessus.  Ensuite il suffit simplement de connecter les bornes du voltmètre à celles de la batterie en respectant le code couleur (le + et le - ).


Interpréter les mesures de Voltages relevées

  • La tension est inférieure à 11 Volts : la batterie est extrêmement déchargée et il y a le risque qu'elle ne se remette jamais parfaitement de cette situation. IL faut alors parfois remplacer l'électrolyse quand cela est possible (accès par capuchons sur la haut de la batterie).
  • La tension est légèrement inférieure ou égale à 12 Volts : la batterie est à plat mais il lui reste encore des forces vitales pour pouvoir repartir du bon pied. Cependant il faut faire vite car dans cet état la batterie se dégrade rapidement et de manière irréversible (sauf remplacement de l'électrolyse).
  • La tension est supérieure à 12 Volts : il lui reste du jus mais sachez qu'elle n'est rechargée à 100% que quand elle est à 12.6 Volts minimum (jusqu'à 13.5 grand maximum). Si par exemple elle est à 12.1 Volts, la charge sera à peu près de 20%. A 12.3 Volts 50%, à 12.5 Volts 85% etc ...
  • La tension est supérieure à 14 Volts : attention elle est trop chargée ... Le régulateur de l'alternateur qui doit limiter les surtensions doit être hors service.

Tous les commentaires et réactions

Dernier commentaire posté

Par crogiez (Date : 2017-10-02 13:29:38)

bonjour

j'ai acheté en avril une quasqhai2 d'occase (3ans) chez concessionnaire
je ne connaissais pas l'historique de la voiture

apres avoir remis le chèque,
la batterie était à plat ;-)
booster + roulage 20km = redemmarage ok

au moment de partir en vacances (voiture chargée)
batterie à plat !!!
appel assurance + booster + roulage 200km = redemmarage ok

1 mois apres retour de vacances,
batterie à plat !!!
achat chargeur + recharge

+ achat nouvelle batterie
j'ai donc acheté une autre batterie renault 12V 70a
et je surveille toutes les semaines

je vois qu'elle perd 0.7v par semaine sans rouler
apres je roule, le samedi
et j'enleve le stop and start
et j'ai l'autre batterie dans le coffre + pinces

sachant que
- la batterie perd 0.7V par semaine
- qu'il faut 4h pour recharger une batterie à 100%

combien faut il rouler par semaine,
pour recharger la batterie de 0.7 volt ?
résultat = 24 mn

est ces chiffres vous paraissent corrects ?
merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-10-02 21:27:34) : Le problème n'est pas là, ce qu'il faut savoir, c'est le pourquoi de ces 0.7V de charge, l'alternateur est ok ?
  • Par crogiez (2017-10-02 22:33:40) : apres demarrage j'obtiens 14.30V
    ceci mesure plusieurs fois
    apres environ 1mn
    le temps que çà se stabilise

    en ampere j'obtiens bien 0.01

(Votre post sera visible sous le commentaire après validation)

Derniers commentaires postés (ordre décroissant):


Par MiKL27 (Date : 2017-09-12 11:54:44)

Bonjour, j'ai laissé ma voiture à l'arrêt pendant plusieurs mois, bien sûr lorsque j'ai voulu l'utiliser elle ne voulais plus démarrer. Sur cette voiture il y a 2 batteries dans le coffre, une pour l'équipement et l'autre pour démarrer le moteur. La batterie équipement était HS (3V relevé), je l'ai changé et elle à démarrer du 1er coup. 4 jours plus tard, la voiture ne voulais plus démarrer. J'ai tester la batterie équipement que viens de changer et là j'ai mesuré 12V. Je l'ai rechargé, mais elle ne veux plus démarrer. Il y a quand même un bruit de démarreur, elle veut se lancer mais ne le fait pas. Ma batterie moteur et à 12,5V et le voyant est vert, mais est elle réellement bonne? Est-ce qu'elle ne tirerait pas sur l'autre batterie?
Merci d'avance pour vos réponses. Cordialement.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-09-12 21:20:08) : Le démarreur lance bien le moteur ou rien ne se passe ?
  • Par MiKL27 (2017-09-13 14:26:31) : Oui, j'entends le démarreur.

(Votre post sera visible sous le commentaire après validation)

Par Supermax (Date : 2017-09-06 21:22:40)

Bonjour quand je prend la tension de ma batterie elle m'affiche 17,5 au repos est ce normal ??


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-09-06 22:28:06) : Non, le régulateur de charge est HS, cdt.

(Votre post sera visible sous le commentaire après validation)

Par Daniel (Date : 2017-08-22 10:03:35)

Bonjour,
Merci pour ces explications très claires, en particulier les valeurs attendues car je n'avais aucune idée de ce qui correspond à une batterie déchargée.
J'ai eu un problème de démarrage, résolu avec une paire de pince et la voiture d'un collègue, et j'ai voulu vérifier d'où vient le problème (batterie, alternateur, "fuite" )

J'ai quand même quelques questions :
- est-ce normal que la tension "varie" suivant le moment où je la teste (12,3V hier matin, 12,5V hier soir, 12,3V ce matin). Sachant que j'ai à chaque fois fait plusieurs mesures pour être sur que le contact est bon. Peut-être en fonction de la température
- est-ce normal que la tension descende petit à petit alors que la voiture n'est pas utilisée (12,9V qq heures après avoir démarré avec les pinces et roulé qq km, 12,3V deux jours plus tard). Ou est-ce que c'est signe que la batterie serait bonne, mais avec une fuite de courant quelque part ? Est-ce qu'il faudrait que je démonte la batterie pour tester la tenue de la charge "hors circuit" ?

Merci d'avance pour vos lumières ;)


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-08-22 16:37:23) : Merci à vous pour ces mots gentils.
    - Les batteries au plomb voient en effet leur voltage changer un peu avec la température. La solution chimique ne délivre donc pas la même tension selon sa température. Sachez aussi qu'en changeant la température influe aussi sur les résistances, mais c'est un autre problème.
    -Pas évident de savoir si c'est une batterie qui est devenue faible ou un manque de charge (alternateur fatigué ? Régulateur de tension ?), sans oublier comme vous dites un consommateur parasite quand le moteur est coupé. Vous trouverez rapidement des tutos sur internet pour tester cela, il vous faut évidemment un multimètre.

(Votre post sera visible sous le commentaire après validation)

Par mawila (Date : 2017-08-17 18:32:24)

Bonjour
Après environ 2 semaines sans démarrer ma voiture (Peugeot 206 essence datant de 2001), j'ai voulu aujourd'hui la démarrer, mais elle n'a rien voulu savoir, lorsque je tourne la cle je n'entends pas le bruit habituel du démarrage, et les voyants restent allumés.
J'ai essayé de descendre et remonter les vitres, elles descendent au ralenti. Et lorsque j'ai voulu refermer ma voiture le système de fermeture à beugué elle se réouvrait toute seule.. avez vous une petite idée?
La batterie date d'il y a 3 ans (bas de gamme), elle a déjà été rechargée cet hiver. Merci pour votre réponse!


Il y a 3 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-08-17 19:53:40) : Le moteur tourne quand même ou rien ne se passe du tout ?
  • Par (2017-08-17 20:10:29) : J'entends un très léger bruit comme si ca tournait dans le vide
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-08-17 21:38:23) : Ce bruit peut simplement venir de votre démarreur, cdt.

(Votre post sera visible sous le commentaire après validation)

Par claudio (Date : 2017-05-29 15:07:57)

J'ai une bonne vieille Twingo des années 1998 (pour la ville). Le matin il faut que j'attende plusieurs minutes avec le contact allumé avant de la démarrer. Si je veux démarrer de suite elle fait.....brr....brr...puis plus rien. ES ce qu'il s'agit bien d'un problème de batterie ????? merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2017-05-29 21:25:05) : Batterie, alternateur, démarreur, les avez vous testés ?

(Votre post sera visible sous le commentaire après validation)

Par Chibane (Date : 2017-05-20 00:09:59)

Slt j'ai une hyundai accent2002/1.5essence'mon problème c que au ralenti le volant vibre un peu et un peu plus lorsque la clim est activé


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-05-20 09:44:09) : Un support moteur serait-il fatigué ? Faisant alors passer un peu plus les vibrations du moteur ?
    Voir aussi si la pompe de direction assistée (ou la crémaillère) ne pourrait pas être en cause mais d=j'en doute.
    Allez aussi vérifier que la courroie accessoire va bien et que rien ne la gêne (elle peut se décaler un peu parfois).

(Votre post sera visible sous le commentaire après validation)

Par emfa (Date : 2017-03-07 13:02:35)

Bonjour,

Moi sur un 307,j'ai 14 volts en sortie de l'alternateur et seulement 12 volts sur les bornes de la batterie;es la batterie qui est en train de lacher?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Hondiste convaincu TOP CONTRIBUTEUR (2017-03-07 13:26:04) : Ca devrait tenir, en principe on dit 12,5V (pour être précis) batterie moteur éteint, 14V moteur tournant au ralenti c'est bien, l'alternateur fait son travail.
  • Par rodg (2017-03-11 00:08:37) : si tu as 14 sur alternateur et 12 sur la batteri cest que ton alternateur est pas en contact avec la batterie verifi le plus de la batterie si il est pas en contact il passe normalement par le selenoide du starter mais tu peut en apporter un independant normalement alternateur tombe output max parce que le regulateur interne de alternateur est pas en contact avec la batterie et il deviens focké

(Votre post sera visible sous le commentaire après validation)

Par praline94 (Date : 2017-03-04 09:00:29)

Ce site est tres bien
est-ce que je peux poser une question se rapportant a la batterie de mon KIA VENGA ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2017-03-04 09:20:19) : Qui ne tente rien n'a rien ;-)

(Votre post sera visible sous le commentaire après validation)

Par Mariechat25 (Date : 2017-03-02 15:01:06)

Bonjour!
C'est la première fois que ça me fait ca, j'ai essayé de démarrer ma voiture, mais après de nombreux essais, ça ne fonctio ne toujours pas. Quand je tour e la clé, il n'y a absolument rien qui se produit, même pas le petit bruit de démarrage. J'ai également essayé de me faire "buster", mais il y a toujours rien qui se passe même après avoir laissé les cable quelques minutes. Ma voiture est une golf TDI 2000 ou 2001.serait-ce un problème de batteri? Alternateur? Demarreur?

Merci beaucoup de votre aide!


Il y a 1 réaction(s) sur ce commentaire :

  • Par Hondiste convaincu TOP CONTRIBUTEUR (2017-03-02 16:00:31) : Il faut effectivement commencer par vérifier tout ça, mais aussi si votre clé est reconnue par la voiture. Si vous en avez une deuxième essayez-la. On n'y pense pas assez.

(Votre post sera visible sous le commentaire après validation)

Par bricolo (Date : 2017-01-28 10:24:27)

Bonjour Wanu,
j'ai débranchee le fil de masse de la boitier fusible compartiment moteur et lors de cette manipulation le fil a toucher le calculateur c'est a dire le carcasse aluminium de cette derniere et une grande étincelle a été produite puisque j'ai oublie de débrancher le câble de masse de la batterie, et lorsque je démarre la voiture, elle ne démarre pas même le démarreur ne fonctionne pas
je ne sais pas c'est quoi le problème. Merci de m'aider



(Votre post sera visible sous le commentaire après validation)

Par Yves (Date : 2016-12-11 17:13:27)

Salut !
Je voudrais "tester" la batterie de mon C4 Picasso, qui n'a pas roulé depuis un moment et avant de faire un bon bout de route (âge de la batterie, 4 ans, d'origine)
Bon : j'ai le multimètre, je sais m'en servir sur ma Clio 1 MAIS je ne trouve pas la borne négative de la batterie du C4.
Question : puis-je mesurer la charge de ma batterie en apposant la première fiche de mon multimètre sur la borne positive de la batterie et la seconde sur la "charge" du véhicule (en "l'absence" de cosse négative) ?
Sinon, comment faire ?
Merci par avance.


Il y a 7 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-12-11 17:40:26) : Si vous avez le positif, vous avez le négatif sur la batterie, je ne vois pas le problème !
  • Par Yves (2016-12-11 17:53:14) : Oui, certes... mais je ne le trouve pas sur cette sacrée batterie (en plus, aucune explication sur le livret du véhicule). Une indication ?
    Merci par avance.
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-12-11 20:27:06) : Je pense que le négatif se trouve sous le pare brise car sur ces voitures, la batterie est placée dans sa longueur, cdt.
  • Par Yves (2016-12-11 21:03:21) : Exact !
    Mais on ne le voit pas: il est sous un cache, en fait, et je pense que pour démonter ce cache, il faut débrancher le positif...
    Pas pratique.
  • Par Azza (2017-02-09 20:03:27) : Bonjour ! J'ai le même problème que vous, j'ai également une C4 Picasso, et d'après les tutos pour changer la batterie, la borne négative se trouve sous le cache sur lequel se trouve un jeu de câble. Impossible donc, sans démonter, de mesurer sa batterie, ce qui n'est pas pratique du tout ! Si vous avez réussi, comment avez-vous procédé? je veux m'assurer que c'est bien la batterie qui lâche et que ca ne vient pas de l'alternateur (d'ailleurs, je ne sais pas où se trouve l'alternateur)... Merci d'avance...
  • Par taurus TOP CONTRIBUTEUR (2017-03-07 18:56:52) : vu votre compétence en mécanique, vous Ferrier mieux de faire venir un mécanicien, d'autre part le contrôle ce fait avec un ampèremètre spécial pour batterie, pas avec un voltmètre qui ne fait que contrôle le voltage, l'ampèremètre pour batterie contrôle la puissance dans la dure du démarrage, car une batterie avec 12v peu ne pas faire démarrer le moteur.
  • Par JJ51 (2017-07-27 18:44:21) : Sur toute voiture la masse peut se prendre sur un boulon proche

(Votre post sera visible sous le commentaire après validation)

Par rnn (Date : 2016-12-04 14:35:12)

Bonjour. Batterie à plat visiblement sur mon berlingo. J'ai testé avec multimètre, ça me donne près de 16v moteur tournant. Que j'accélère ou pas, ça ne change rien... moteur éteint j'ai 12,5 environ...
Ça pourrait être autre chose qu'une batterie à plat ???


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-12-04 14:44:53) : Régulateur de charge de votre alternateur, cdt.
  • Par maxi (2016-12-06 11:07:35) : j ai une laguna2 2002 refus de démarre le matin. le vendeur de batterie a fait un test avec une appareille elle indique 12.69 puis second 9.11v après il ma dais que ma batterie est morte

(Votre post sera visible sous le commentaire après validation)

Par warnup (Date : 2016-11-06 09:22:00)

Panda 4x4 2008. refus de démarrer , la batterie affiche 15 v cosses branchées et 16v cosses débranchées ....ou est l'erreur?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-11-06 18:59:19) : Régulateur de charge de l'alternateur, moteur au ralenti ?
  • Par warnup (2016-11-07 10:16:10) : j'ai remplacé la batterie ,le probleme est que la batterie affiche +17 volts,branché ou débranché !!!pourquoi?

(Votre post sera visible sous le commentaire après validation)

Par cucu62 (Date : 2016-09-24 10:38:58)

Bonjour, aprés 2 jours dans mon garage la batterie as plus jus donc démarrage faiblare a plus rien du tout
entre temp je l'ais rechargé et le lendemain .

j'ais controler la batterie moteur froid 12,5 volt

et controler l'alternateur au ralenti 14,4 volt et ( 12,7/12,8volt batterie)

avec ces donner j'ais reussi a demarrer parcontre l'alternateur ne varie pas beaucoup en tension quand j'accélérre (j'ais mis les phares+ventilo air habitacle + dégivrage arriére en service il oscille 14,45/14,48 volt

ma question est la batterie ou l'alternateur hs????merci


Il y a 8 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-24 11:10:02) : A voir vos chiffres, j'opterez plutôt pour la batterie ou un accessoire dans la voiture qui vous pompe le jus !
  • Par cucu62 (2016-09-24 11:34:46) : merci pour votre réponse rapide,oui ,je pense aussi ,comme j'ais l'allumage auto des feux position j'ais désénibé ceux la hier ,les chiffres que je vous donne sont ceux de ce matin ,la maintenant je controle la tension de la batterie plusieurs dans la journée pour voir l'évolution parcontre c'est une peugeot 406 hdi 2001 d'aprés les internautes pour changé la batterie faut garder une alimentation sur l'allume cigare ou chargeur batt pour pas perdre la programmation moteur ou autres ?????
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-24 11:50:31) : Un petit truc de mécano pour ne pas perdre les données de la voiture, servez vous d'une pile de 9V avant de débrancher votre batterie, cdt.
  • Par cucu62 (2016-09-24 11:54:38) : oké mais branché ou sur l'allume cigare ou les cosses batterie puis 12 volt libéré lors du rebranchement la pile vas pas explosé??merci
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-24 13:27:22) : Absolument pas, vous prenez une connexion de pile 9V, vous y branchez votre pile et vous reliez les deux pôles avant de débrancher votre batterie, la pile de 9V prendra le relais le temps que vous changiez votre batterie.
  • Par cucu62 (2016-09-24 14:09:19) : oké, j'ais une station de demarage 12 volt je vais voir avec ou pile de 9volt,merci

    parcontre quelle batterie choisir pour une ???

    406 hdi année 2001

    c'est un véhicule que je viens d'acheté, dessus y as une batterie 12 volt 60 ah 640 A

    elle est plus petite que son emplacement

    cdlt
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-24 15:09:25) : Quelle cylindrée ?
  • Par cucu62 (2016-09-24 15:52:35) : re, c'est bon j'ais un magasin de piéce a coté de chez moi j'ais acheté la batterie il m'as conseillé une 65ah 640a au lieux celle hs , j'ais couplé avec la station de démarage ,la date et l'heure on flaché mais rien d'autre le moteur tourne,impec

    batterie agés tension 12,4 volt et la news batterie 12,75 volt

    merci pour votre aide : bon week

(Votre post sera visible sous le commentaire après validation)

Par WillJa (Date : 2016-09-09 16:55:06)

Bonjour...apres un changement moteur et quelques insistances sur le demarreur (qq secondes mais plusieurs fois) j ai constaté un dechargement de ma batterie.j ai essayé avec une autre batterie mais cette fois le lanceur ne reste pas " collé" et ne fait tourner le moteur qu une seconde puis tourne dans le "vide" ...Le lanceur peut il s abimer apres une dépose/repose ? par contre j ai "changé" la masse de place (sur un boulot de boite) y a t il une incidense sur le fonctionnement du syllunoide..enfin le lanceur? (pas de temoins allumé sut TdB)
merci d avance....


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-09 17:53:11) : En fait, votre souci vient de la ferrite que vous avez dans le démarreur, c'est elle qui commande de lanceur en l'avançant ou en le retirant, vous n'avez pas simplement changé le démarreur ?
  • Par WillJa (2016-09-09 19:07:27) : Merci.Alors comme j ai changé le bloc,a son tour ,le demarreur fut demonté,nettoyé entierement et reposé sur le bloc.il a fonctionné un moment puis le lenceur s est mis à ne plus "se lancer" qu une seconde puis "relache" le pignon...peut etre une tension faiblarde de la batterie de dépannage (Megane 1.5 dci)

(Votre post sera visible sous le commentaire après validation)

Par Malayve (Date : 2016-09-05 17:21:41)

Bonjour, j'aurais une petite question: Cela fait 2 fois de suite (sur 2 voitures différentes) que ma batterie me lâche juste une semaine après la révision dans le même garage... D'après vous, est-ce forcément une pure coïncidence ou dois-je... penser a changer de garagiste? (sous entendu est-il possible d’abîmer ou de dérégler une batterie volontairement de manière à ce qu'elle "lâche" au bout d'une petite semaine?)

Merci d'avance


Il y a 4 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-05 17:23:53) : Normalement non, mais quel intérêt pour le garagiste indélicat ? Les batteries sont âgées ?
  • Par Malayve (2016-09-05 17:36:06) : L’intérêt serais que c'est lui que j'appel quand je suis en panne et pour changer la dite batterie... donc comme ça fait 2 fois de suite et comme par hasard 1 semaine après la révision, je me pause la question.
    Je ne sais pas pour l'âge des batteries, j'ai cette voiture là depuis 2 ans (la voiture elle doit avoir 6 ans a peu près) et l'ancienne était une vieille Twingo d'occasion.
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-09-05 17:58:24) : Une batterie, on peut l'achever sur l'instant mais pas dans le durée sauf si elle est vraiment âgée, cdt.
  • Par Malayve (2016-09-05 18:25:19) : C'est bien ce que je me disait mais je voulais quand même poser la question, n'y connaissant strictement rien.
    Merci beaucoup de vos réponses !!

(Votre post sera visible sous le commentaire après validation)

Par jpthab (Date : 2016-08-18 10:34:03)

Ok pour le voltage mais peut-on vérifier l'ampérage? ca fait 2 fois que je retrouve ma batterie à plat. Pb de fuite? autoradio? alarme? je ne sais pas encore...
Après charge de 24h Au Multimètre j'ai 12.9V mais peut-on vérifier l'ampérage? au Multimètre j'ai 30.1A pour une batterie de 60A.
Merci de votre aide


Il y a 4 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-18 11:02:55) : Il ne faut pas vous focaliser sur la batterie, il faut également regarder la charge de votre alternateur !
  • Par jpthab (2016-08-18 11:06:31) : Effectivement vous avez raison. Comment peut-on vérifier la charge de l'alternateur? faut-il un équipement spécial? Je n'ai qu'un multimètre;
    Merci de votre aide
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-18 11:28:00) : Moteur au ralenti, vous devez avoir en sortie batterie entre 13V et 14.5V, le multimètre suffira ! Moteur arrêté, la batterie doit sortir 12.7V, cdt.
  • Par jpthab (2016-08-18 11:49:50) : Ok merci, je viens de me souvenir que mon super jouet, une Ford mustang GT de 2013, avait l'affichage de toutes les données techniques en clair. Effectivement la tension au ralenti est bien autour de 14V; Par contre je ne m'en sert pas régulièrement et vu toute l'électronique embarquée de ce Joujou, j'ai peut-être intérêt à mettre un petit chargeur de maintien quant elle est immobilisée.
    Merci pour tout.
    Jean pierre

(Votre post sera visible sous le commentaire après validation)

Par Gontran60 (Date : 2016-08-04 11:08:52)

Bonjour, je n'ai jamais eu à changer la batterie de ma fiesta TDCI de 2005 mais depuis peu le premier demarrage à froid est difficile. Par contre les demarrage suivants se font sans soucis. Cela vient il forcement de la batterie ? D'avance merci


Il y a 4 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-04 11:15:10) : Non, pas spécialement, et vos bougies de préchauffage, le relais etc ...
  • Par Gontran60 (2016-08-04 12:23:06) : Le multimėtre m'annonce 12,38 V donc je pense que ça ne vient pas de la batterie. Surement les bougies de préchauffage...
  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-08-04 13:42:20) : 12.38V en ayant roulé juste avant ?
  • Par Gontran60 (2016-08-04 23:22:49) : Non la voiture n'avait pas demarré de la journée

(Votre post sera visible sous le commentaire après validation)

Par chelo (Date : 2016-07-14 16:51:38)

Salut ma voiture démarre mais après 1heurs je éteint après elle ne ve pas démarrarer.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2016-07-15 10:33:32) : Voir ici.

(Votre post sera visible sous le commentaire après validation)

Par le sage (Date : 2016-06-13 07:31:41)

Ce matin j'ai voulu demarrer rien ne s'allume j'ai ouvert manuellement avec la clef quelle est la panne svp


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-06-13 08:01:20) : Batterie, alternateur, à voir !

(Votre post sera visible sous le commentaire après validation)

Par bradd26 (Date : 2016-06-01 14:51:39)

Bonjour, je voudrais savoir si vous connaissez la manipulation a effectuer pour entrer le code d'activation de l'antidemarage sur une clio 2 essence.
merci d'avance


Il y a 1 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-06-01 15:17:57) : Normalement, ce code, à quatre chiffres, est dans votre manuel d'utilisation, cdt.

(Votre post sera visible sous le commentaire après validation)

Par jonathan (Date : 2016-05-27 15:26:42)

Salut.je suis un fanatique de la mécanique et je suis nanti d'un brevet du technicien d'engins lourds.aidez moi a approfondir ma connaissance en mécanique.merci de me repondre


Il y a 2 réaction(s) sur ce commentaire :

  • Par Wanu1966 TOP CONTRIBUTEUR / MECANO (2016-05-27 17:25:57) : Je pense que le site va vous aider, cdt.
  • Par Hondiste convaincu TOP CONTRIBUTEUR (2016-05-27 22:06:58) : En effet c'est une mine d'or, je confirme.

(Votre post sera visible sous le commentaire après validation)

Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :

Mail* :

Commentaire sur cet article :



* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.


Sujets relatifs à : Savoir trouver une panne

 


© CopyRights Fiches-auto.fr 2017. Tous droits de reproductions réservés.



>> Nous contacter - Mentions légales




Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)