Dossiers-Conseils > Savoir trouver une panne > Moteur qui se coupe tout seul en roulant 15/02/2016

Votre moteur s'est coupé en roulant ?

Vous avez eu la peur de votre vie lorsque votre moteur s'est éteint alors que vous rouliez tranquillement ?

Ce problème doit être réglé impérativement et il faudra éviter de prendre le véhicule tant que ce dernier présentera ces symptômes.


Les risques vitaux sont très importants dans pareille situation, et il ne faut pas se laisser aller à penser qu'il y a peu de chance que cela recommence, car cela recommencera certainement et on ne sait pas dans quelle situation ... Imaginez qu'il se coupe lorsque vous doublez un camion ...

Mécanique


Le soucis peut être au niveau de la pompe de gavage/pompe à essence. En effet, si celle-ci n'amène plus correctement le carburant jusqu'au moteur c'est la panne sèche et le moteur se coupe ... Idem si des bulles se trouvent dans le circuit de carburant.
La pompe à injection (voire aussi un injecteur défaillant ou même la rampe commune) est donc aussi une cause probable, tout comme le régulateur de pression de la pompe, mais aussi le contacteur de neiman.
Un filtre à carburant encrassé peut aussi conduire au calage du moteur.
Si cela se produit à l'arrêt, l'actuateur de ralenti peut être le coupable.

Vous l'aurez compris, les causes peuvent être diverses et variées et il est parfois difficile (voire cauchemardesque) de trouver la cause réelle de ces calages intempestifs.

Electronique / électrique


Les éléments mis en cause peuvent être le boitier BSM (boitier de servitude moteur / boitier à fusible qui se situe dans le compartiment moteur près de la batterie généralement) et le capteur de régime moteur sans oublier tout autre calculateur ou relais qui permet le fonctionnement de l'auto. Le boitier central dénommé BSI (boitier de servitude intelligent) peut aussi être impliqué. Le capteur PMH (Point Mort Haut) / arbre à cames peuvent aussi être la cause.
Au niveau électricité, un alternateur fichu empêche la voiture d'être alimentée en courant, ce qui devient très gênant pour que le calculateur (qui contrôle le moteur) fonctionne. Idem (sur essence) si la bobine d'allumage ou la tête de delco (distributeur) dysfonctionnnent.

Une sonde de température d'eau peut dans de rares cas provoquer la coupure du moteur.

Notez aussi que le soucis peut se limiter à un simple faisceau électrique (branchement, fil usé etc ..) qui relie un organe au calculateur.


N'hésitez pas à témoigner de ce qu'il vous est arrivé en précisant la voiture et le moteur. Vous pouvez aussi soumettre d'autres causes qui pourraient mener à une coupure du moteur en roulant.





Tous les commentaires et réactions



Dernier commentaire posté :


Par Radiamane (Date : 2020-02-04 05:09:13)

Le moteur s'est éteint alors que j'étais sur l'autoroute. La raison est qu'elle me signalait " faire la revision" et le voyant de la clé à mollette était allumé.plus de contrôles des roues. Un camion m'a percuté à gauche. Un véhicule a droite. J'ai fini sur le bas de la chaussée avec de gros dégâts matériels. J'ai risqué ma vie et celle de ceux qui étaient avec moi parce que j'ai décidé de rouler encore avant d'obéir à l'ordre donné par l'ordinateur. Programmation criminelle


(Votre post sera visible sous le commentaire après validation)

Suite des 1153 commentaires :

Par Ced-73 (Date : 2020-02-02 19:43:13)


Bonjour je possède un Nissan Qashqai 1,6 dCi 130.
Alors il m'est arrivé un petit problème quand je conduisais,l'autoradio et le moteur s'arrête et le volant se durcit et ensuite je tourne la clef et elle repart. Cela m'est arrivé trois fois en six mois..
Savez-vous de quoi cela peut-il venir ?
Merci.



(Votre post sera visible sous le commentaire)

Par Titi (Date : 2020-02-02 10:03:05)


Bonjour, je possède un kia sportage gazoile de 2013. Sur autoroute perte de puissance et moteur qui s'arrete!!! Le capteur Pmh , capteur arbre a came changés, fap et vanne erg nettoyés, ainsi que la crépine, mais tjs le même problème !!! Help!!!!



(Votre post sera visible sous le commentaire)

Par (Date : 2020-01-26 02:00:59)


Lorsque J'allume radio il étain quant je démar
e moteur




(Votre post sera visible sous le commentaire)

Par Valentinu5013 (Date : 2020-01-25 15:14:49)


Bonjour

Ce phénomène est connu et dû aux champs magnétiques d'un transformateur EDF qui se réinitialise à moins de 200 mètres de votre point de passage. Cela s'appelle dans le jargon du métier :
"Une coupure de séquence".
La plupart des véhicules sont à ce jour blindés d'electroniques, ce qui créer des bug du système.
Suffit de stationner en toute sécurité, de patienter parfois plusieurs minutes, le temps que cette coupure de séquence cesse, et de redémarrer le véhicule, tout simplement.
Il ne sert absolument à rien d'aller chez votre garagiste, car il ne détectera rien, puisque le véhicule ne présente aucune anomalie à la valise garage, suite aux interférences d'une coupure de sequence.
Voilà les p'tits loups, votre reel6"problème".
Bonne journée à tous


Il y a 1 réaction(s) sur ce commentaire :

  • Par Candide (2020-02-16 14:51:44) : Ha tout s'explique! moi qui ait eu droit à quelques coupures moteur en rase campagne, avec pas même un garenne pour me faire de l'ombre avec ses oreilles, c'est donc une centrale EDF qui, se "machinant" en toute invisibilité, a été la cause de mes tracas!!! Ben mon p'tit loup, les poètes comme toi peuvent tenir garage chez Voltaire, je ne serai quand même pas leur Candide de service...

(Votre post sera visible sous le commentaire)

Par Gulay (Date : 2020-01-25 14:23:53)


Bonjour j'ai une Audi a3 de 2009 , 1 semaine apres avoir fait l'entretien ma voiture a commencer a s'aretter en roulant le plafonnier s'allule la musique continue a fonctionner mais plus rien au tableau de bord il faut attendre quelques minute puis elle redémarre, ou des fois quand je suis a un stop ou des fois elle s'éteint quand je roule et redémarre c''est comme s'il y'avait un faux contact quelques part je l'ai fait brancher il n'y a pas de problème apparemment es que l'on peut me conseiller svp , j'ai la boule au ventre a chaque fois que je roule .


Il y a 1 réaction(s) sur ce commentaire :

  • Par Sou (2020-02-12 03:18:58) : Bonjour , j’ai le même problème avec une 208 s'arrête Au stop avec une vitesse enclenchée sans caler ! Remise au point mort et la voiture redémarre ... et lorsque je roule elle donne la sensation de vouloir de vouloir s’éteindre , d’ailleurs je sent une petite reprise et elle repart ! Mais déjà 3 fois qu’elle fais ça .

(Votre post sera visible sous le commentaire)

Par felix mabi (Date : 2020-01-19 15:47:15)


Toyota ist . Ma voiture s éteint quand elle veut et redémarre qu' après40 munîtes.



(Votre post sera visible sous le commentaire)

Par Gwada (Date : 2020-01-16 01:37:36)


Je roulais direction boulot d'un seul coup le moteur de ma voiture c'est arrêter d'un seul coup panique car j'étais sur une rocade avec l'élan j'ai pu m'arrêter sur le côté et faire appel à une dépanneuse


Il y a 1 réaction(s) sur ce commentaire :

  • Par Valentin (2020-01-25 15:01:20) : Bonjour
    Je reviens vers vous concernant ce problème que plusieurs personnes ici, rencontrent avec leurs véhicules, pour des coupures de moteurs inopinées, parfois en pleine course.
    Alors je me présente, je suis cadre chez Enedis, enseigne du marché de l'énergie en France (EDF). Donc, absolument rien à voir avec le milieu de l'automobile, mais vais toutefois vous expliquer le rapport avec les "Bugg" de vos véhicules, concernés pour la plupart, à 95% (et oui...).
    Cette explication est extrêmement simple puisque, à ce jour, la majeure partie des véhicules sont équipés de systèmes électroniques, mais je me dois de vous dire que, lorsque vous circulez à moins d'un rayon de 200 mètres (approximativement...) d'un transformateur qui se réinitialise, les systèmes électroniques des véhicules peuvent capter un bug lorsqu'ils entrent de quelques secondes seulement, dans le champ magnétique, et effectivement s'éteindre, perdant ainsi le contrôle du véhicule, tout simplement. Cet incident est communément appelé "Champ de Fréquences".
    Récemment, mon petit-fils m'appelait catastrophé, puisqu'un incident identique se produisait alors qu'il était à moto. Plus aucun contact sur le tableau de bord de sa moto, de manière subit. Je lui est simplement demandé de pousser sa moto d'une cinquantaine de mètres. Elle redemarrait...
    Concernant les voitures, il faut savoir qu'une simple petite Clio peut passer le champ magnétique sans aucun problème, alors qu'une panne se déclare, par exemple, sur un Mercedes (là, cela reste un mystère...).
    Donc si cela vous arrive en voiture, stationné au plus rapidement dans un endroit sécurisé, attendez quelques minutes, le temps que le champ magnétique disparaisse, remettez un tour de clef de contact, et vous verrez que votre véhicule repartira.
    Donc, ne vous rendez pas à votre garage, ou concessionnaire, c'est totalement inutile, il ne trouvera pas la panne, même s'il est normalement informé e ce genre de situation...
    J'espère avoir été assez clair dans mes explications.
    Bonne journée à tous

(Votre post sera visible sous le commentaire)

Par Technico (Date : 2020-01-07 12:40:24)


Salut à tous et merci pour vos aides!
j'ai un client possédant une EDGE 2017 qui s'éteint lorsqu'il ralenti (dans un bouchon ou devant un feu stop par exemple). aidez moi avec un conseil pratique svp!
cordialement;



(Votre post sera visible sous le commentaire)

Par Nat (Date : 2020-01-06 19:54:06)


La peur de ma vie. Sur l autoroute avec ma mercedes classe a . Bloquage net sur l autoroute en phase de dépassement... gros entretien réaliser y a 2 mois.



(Votre post sera visible sous le commentaire)

Par le chat971 (Date : 2020-01-05 10:34:31)


Je possède une Ford focus 2.mon soucis pendant que je roule en accélérant, elle s'éteint, quand je me trouve ds un rond point elle s'éteint et puits elle redémarre, changement de rampe tjrs la même choses si tout-fois vous pouviez me conseillé ce sera le bienvenue je vous remercie tt et ts


Il y a 1 réaction(s) sur ce commentaire :

  • Par Focus 2014 nick (2020-01-11 04:10:26) : Je posede un ford focus et quans il pleut le moteur cale meme quand il neige

(Votre post sera visible sous le commentaire)

Par Quentin (Date : 2019-12-29 14:20:28)


Bonjour,
J'ai une Renault modus de 2005, malgré plusieurs passages chez Renault qui non rien trouvé, ma voiture continue de se couper en marche, lorsque je roule peut importe le moment. Quelque fois à l'allumage ou lorsqu'elle se coupe, elle me marque "contrôler la pression d'huile", je précise que la pression et tout le circuit d'huile a été contrôlé.
Est ce que quelqu'un aurait une piste ou des conseils me permettant de régler ce problème ?
En vous remerciant


Il y a 1 réaction(s) sur ce commentaire :

  • Par Pany (2020-01-05 14:34:50) : J ai le même soucis chaque fois je prends un rond-point ma voiture coupe

(Votre post sera visible sous le commentaire)

Par Paco (Date : 2019-12-20 17:34:18)


Toyota yaris III 1.4 D4D 90CH 2012. Ma voiture s eteint quand elle veut et redémarre que 10-15min après.


Il y a 3 réaction(s) sur ce commentaire :

  • Par juju (2019-12-29 08:12:04) : j'ai eu le problème avec le santa fée capteur de point mort haut HS
  • Par rose (2020-01-08 17:34:11) : j ai une toyota yaris hybridre et elle c est arrete net impossible de la redemarrer si quelqu'un a le même souci merci de me repondre
  • Par Guylou (2020-01-12 03:30:27) : La mienne fait exactement la même chose.

(Votre post sera visible sous le commentaire)

Par kip (Date : 2019-12-06 17:00:54)


Bonjour j'ai une fiat panda essence de 10 ans qui s'arrete toute seule, au départ c'est sur les dos d'ânes,ensuite en plein rond points, et maintenant même lancer en 5éme elle s'arrête, le revendeur la prise 3 fois, la premiere un soi disant probléme de masse, aucun effet, la seconde fois que je l'ai ramenée, il a changer le vilbrequin, j'ai été tranquille 2 semaines et boum, retour chez le revendeur, qui change la batterie selon lui trop faible, en l'espace de 2 jours la voiture recommence a s'arrêter, il va me changer le calculateur, je précise qu'elle est garantie 6 mois et ça expire le 16 decembre, merci de me dire si effectivement je serai tranquille par la suite



(Votre post sera visible sous le commentaire)

Par Gregbull (Date : 2019-11-25 05:03:40)


Bonjour j,ai une Citroën saxo diesel phase1,(1999) elle se coupe sur les 1er 500m après j ai du mal à la redémarrer, mais une fois redémarrer j ai plus de soucis mais sa me le fait presque tout les matin,merci de vos conseil



(Votre post sera visible sous le commentaire)

Par Valoo91 (Date : 2019-11-16 17:08:46)


Bonjour j ai un hyundai Santa fe de 2005, ma voiture cale toute seule en roulant avec le voyant moteur allumé j arrive à redémarrer mais j ai toujours le voyant moteur et la voiture cale aléatoirement à chaque trajet que je fais, j ai remarqué que sa le faisait à chaque fois que je fais le plein, j ai déjà changé le filtre à gazoil et j ai fait la vidange mais toujours pareil pouvez vous m aidez ?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Anonyme (2019-12-11 01:04:56) : Bonjour même souci injecteur hs
  • Par (2019-12-14 23:09:04) : vois la pompe a main

(Votre post sera visible sous le commentaire)

Par Lorenza225 (Date : 2019-11-14 10:55:56)


Bonjour, j'ai une Volkswagen fox de 2008 avec presque trois cent mille km
Le problème est elle s'éteint en roulant et la voiture rale au démarrage. J'ai fais un diagnostic mais tout est bon. Donc c'est la peur quand je prend la route. Si quelqu'un auraient une idée du problème faire moi parvenir.


Il y a 1 réaction(s) sur ce commentaire :

  • Par chico (2019-11-25 23:12:32) : lorsque le catalyseur bouché le pot d'échappement ce problème peut survenir. donc faire démonter le pot d'échappement pour vérifier.

(Votre post sera visible sous le commentaire)

Par Sylvie. (Date : 2019-11-04 17:48:38)


Bonjour. Ma Golf a 1 mois et 2700 km. Le moteur se coupe en roulant sans qu'aucun voyant ne s'allume. J'ai seulement un message "démarrez manuellement ". VW ne trouve rien, les diagnostics sont tous bons. Ils me rendent ma voiture sans intervention. J'appréhende de rouler. J'ai eu d'abord un problème avec le start and stop soi-disant résolu. Je suis en LOA, j'ai peu de recours.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Mazedo31400 (2019-12-17 10:01:19) : Bonjour, j'ai eu ce souci sur ma golf 7 dsg elle avait que 60 000 km. j'ai fait faire une vidange de boite + remplacer le capteur PMH défectueux (gratuitement) : plus de souci depuis.
  • Par philippe (2020-02-14 09:16:55) : Bonjour, je possède une Seat Arona, 8000km. Je roule avec le start&stop désactivé et j'ai exactement le même souci. (Arrêt moteur, message idem et indétectable par Seat). Avez-vous trouvé une solution ? Merci.

(Votre post sera visible sous le commentaire)

Par Robin 974 (Date : 2019-10-31 08:34:17)


Problème idem sur Navara D22 2.5DI 133CV de 2003. Pour palier au problème, en cas de décélération, je me mets au point mort, mais ça demande une grande concentration. Et vu les routes où j'habite, c'est vraiment compliqué (La Réunion). En ayant parcouru les différents posts, il semble que le problème concerne surtout des véhicules du début des années 2000. Peut-être sont ils tous équipés du même capteur de position de vilebrequin. A creuser...


Il y a 2 réaction(s) sur ce commentaire :

  • Par Lucie 974 (2019-11-26 19:12:24) : Salut Robin,
    Jai exactemente même problème que toi. Elle s'arrête après des longs trajets en decélérant. Et comme toi j'habite à la réunion ! Par contre j'ai changé le capteur vilebrequin et elle me le fait encore depuis aujourd'hui.. As tu trouvé une solution ?
  • Par Robin 974 (2019-11-27 11:50:10) : Je n'ai pas changé le capteur de villebrequin, bien que je comptais le faire prochainement. Un mécano m'avait aussi parlé de la crépine à l'entrée de l'alimentation de la pompe d'injection, qui pourrait être partiellement obstruée. Dès qu'on cesse d'accélérer (avec une vitesse engagée), le débit de carburant deviendrait insuffisant pour la pompe qui se couperait donc par sécurité. Cependant, j'ai lu sur pickup mania que mon modèle de D22 n'aurait pas de crépine...Du coup, je suis un peu a cours d'idée.

(Votre post sera visible sous le commentaire)

Par Elgatao (Date : 2019-10-25 14:31:51)


J'ai une opel twinport 1.4 de 2007 qui me fait ça depuis 2 semaines. Batterie chargée puis changée et filtre à air changé aussi. Avec 195000km y'a ait pas de soucis.
mais voilà que ça commence.
Et le concessionnaire n'a rien trouvé (230¤ quand même 😠). On fini par croire que c'est fait exprès toutes ces pannes mystères.



(Votre post sera visible sous le commentaire)

Par Nath (Date : 2019-10-19 06:57:17)


J ai eu Swift Diesel de 2013, 180000 km.Depuis 1 an, la voiture, de façon aléatoire s arrete net en roulant avec le voyant de contrôle des emission qui s allume. J eteind puis rallume et le moteur repart. Le voyant lui, s eteind. Mon concessionnaire ne trouve rien même en passant la valise. La dernière fois s était en roulant à 80 km sur une route de campagne j ai eu la peur de ma vie. Je ne sais plus quoi faire ?



(Votre post sera visible sous le commentaire)

Par chanchan (Date : 2019-10-15 23:13:40)


J'ai une opel astra de 1997 est ce que l'age a voir quelque chose dans ce problème.



(Votre post sera visible sous le commentaire)

Par Partner 2006 (Date : 2019-10-04 11:27:50)


Bonjour,

Le voyant moteur devient orange puis le moteur se coupe pendant que je roule, généralement quand je suis entre la 1er et 3eme vitesse. habituelement je pouvais le redémarer mais aujourdhui il m'a falut 10min pour redémarer en plein milieu du centre-ville, d'ou peut venir le problème ?
Ps: je n'y connais rien en mécanique



(Votre post sera visible sous le commentaire)

Par Highlander 02 (Date : 2019-10-02 14:06:46)


J'ai un petite tayota Ist 270600 Km au compteur elle roule normalement et depuis un moment le moteur s'arrête brusquement . échec Quand quand je redémarre immédiatement il affiche juste le voyant huile sur le tableau de bord . Puis peut redémarrer après plusieurs ministres . quelqu'un peut il m'aider ?



(Votre post sera visible sous le commentaire)

Par Chano (Date : 2019-09-27 07:45:27)


J'ai une Fiat Grand Punto 1,3 jtd 75ch le moteur s'est arrêté sur la 4 voies et la plus démarrer je voudrai savoir la cause


Il y a 1 réaction(s) sur ce commentaire :

  • Par G. Majax (2019-10-09 20:47:14) : Je regarde dans ma boule de Crystal.

(Votre post sera visible sous le commentaire)

Par tgee (Date : 2019-09-06 15:45:10)


Bjr j ai une cadillac srx 2007 pendant je roulais elle s arrête et redémarrer part la suite, çà pourrait être quoi le problème puisque je venais de changer mon alternateur et la batterie est bonne..... merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par (2019-09-12 13:46:57) : Papillon peut etre

(Votre post sera visible sous le commentaire)

Par Kiasorento (Date : 2019-08-25 03:04:53)


Mon kia sorento s'est arrêté en faisant marche arrière, du coup le moteur ne démarré plus...la pompe de gavage ne reçoit plus du courant, on a même diagnostiqué avec un ordi,mais ne montre pas le problème...votre aide svp


Il y a 1 réaction(s) sur ce commentaire :

  • Par Kiasorento (2019-08-25 03:14:53) : Mon kia sorentoest un V6 de 2005, EX 3.5

(Votre post sera visible sous le commentaire)

Par Y (&àJ'ai une mondeo 2oo8 octobre qui des probl&jjèmes de dysfonctionnement la voiture sarret te le voyant esp sur allune il faut couper j (Date : 2019-08-12 22:28:30)


Je voudrai ajouter à ce commentaire simplement que,si cela serait à refaire je roulerai toujours à la essence,comme auparêvant, depuis 1962.merci .


Il y a 2 réaction(s) sur ce commentaire :

  • Par momo (2019-08-20 13:32:46) : slt j'ai une kia pikanto lx 2006 essence quand je circule en ville elle se chauffe et coupe ce dérate merci
  • Par (2019-08-22 11:13:07) : YA QUELQU’UN ?

(Votre post sera visible sous le commentaire)

Par GUIULSAP974 (Date : 2019-08-12 07:00:54)


Bonjour j'ai un souis avec ma Opel corsa 1.7 DCTI 130 CH 3porte
elle cale en route sen prévenir je redemare mai plus de jus pour la dé marer je doi verrouille la voiture puis la déverrouille pour quel de-mare si vous pouvet méde svp



(Votre post sera visible sous le commentaire)

Par ousmane bah (Date : 2019-08-11 00:49:34)


Bonjour je besoin d'aide je un Mercedes Benz C220 diesel je peut pas accélérer le moteur s'éteint luis même



(Votre post sera visible sous le commentaire)

Par (Date : 2019-08-10 13:24:47)


Bonjour j ai une Citroën c4 1.6 essence 16v dont le phare reste allumé et moteur qui cale si je donne pas une bonne accélération en première et parfois perte de puissance en 2 ème et 3 ème de quoi pourrait t il s agit je vous prie



(Votre post sera visible sous le commentaire)

Par (Date : 2019-07-31 12:13:12)


Tjs controler capteurs et sondes



(Votre post sera visible sous le commentaire)

Par Sophy1974 (Date : 2019-07-29 11:41:49)


J'ai un Ford explorer sport track 2007 j'ai un code P0446 le moteur se coupe en roulant mais repart toujours quelle est la solution à mon problème d'après vous ?



(Votre post sera visible sous le commentaire)

Par Sebdu13200 (Date : 2019-07-23 15:34:40)


Bonjour je possède une Mercedes Classe E couper 350
Elle c'est arrêter en roulant mais le problème est que il y a le contacté avec tout les voyants allumé mais quand je veux redémarre rien ne ce passe même plus le bruit du moteur qui voudrais éventuellement redémarrer comme si qu'il n'y avais plus de batterie or la voiture ce trouve au garage on as tester la batterie qui marche très bien je ne comprend pas !! Peut être que quelqu'un aurais une réponse merci.



(Votre post sera visible sous le commentaire)

Par didi10380 (Date : 2019-07-18 18:25:25)


Bonjour , je roule en golf 5 2l TDI 140 boite dsg 2004, je relouais tranquille quand d'un seul coup le voyant batterie a clignoté, les feu de détresse ce sont mis en route la voiture c'es arrêter nette en roulant a 80km , de la j'essaye de la démarrer elle ne veux pas , tout les voyants du tableau de bord s'allume comme dabe, mais elle ne veux pas! ma courroies d'alternateur toujours accrocher l'alternateur tourne bien quand tu essaie de La démarré mais rien n'y fait elle ne veut pas y'allez .

quelqu'un aurait il une idée de la panne?

même avec des câbles elle a refusé de y'allez.

Merci a ceux qui pourrait m'aidez



(Votre post sera visible sous le commentaire)

Par guelmeur (Date : 2019-07-13 07:30:15)


Problème sur ford kuga 2 de 2015,le moteur se coupe sans prévenir sur route. pour repartir il me faut couper le contact puis verrouiller les portes avec la télécommande puis les ouvrir et ensuite remettre le contact ,c'est reparti mais pour combien de km( sur une distance de 120 km 4 fois la panne ). j'ai vu 2 garages pas de réponse au problème ( sur tableau de bord ( revision moteur immédiate ) et à la valise pression gasoil mais les 2 mécanos me dise tous va bien ras?( voiture de 65000 km que je n'ose plus utiliser car la dernière panne survenu à 130 en cote en doublant un camion sur autoroute) .si quelqu'un a une solution je suis preneur .


Il y a 1 réaction(s) sur ce commentaire :

  • Par Guillaume 974 (2019-09-26 12:23:04) : Bjr vous avez trouvé la solution à votre roblem de coupure moteur svp

(Votre post sera visible sous le commentaire)

Par (Date : 2019-07-04 13:01:42)


Salut a tous. Je suis possesseur d'une alfa 147 jtd. Elle démarre très bien a froid mais s'éteint au bout de 10mn et ne redémarre plus avans le lendemain. Je ne sais plus quoi faire. Vidange pmh pompe du réservoir changée. Si par chance une personne a ma solution je suis preneur d'autan plus que la valise n'a rien trouvée.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Seb (2019-07-05 15:18:15) : Capteur arbre à came défaillant g le même soucis 😉😉😉
  • Par linvincible (2019-07-31 17:35:16) : Comme Seb a dit, g eu le meme souci, a froid, il suffit de surchauffer votre capteur abre a came avec un seche cheveux, ca va pas se demarrer, et puis on le refoidi avecun peu de glace... et tu verra la difference!

(Votre post sera visible sous le commentaire)

Par onda (Date : 2019-07-02 15:07:51)


Bonjour, jai une ford escape 2011, qui s'éteint en roulant. aidez moi



(Votre post sera visible sous le commentaire)

Par Carole (Date : 2019-06-28 13:05:16)


Bjr j’ai une Peugeot 106 automatique carburant essence et elle par deux fois c’est éteinte quand je rouler. Aujourd’hui elle vient d’être mise au dépôt . Je ne c’est pas d’où vient le problème et que dois-je faire



(Votre post sera visible sous le commentaire)

Par Dadou (Date : 2019-06-21 06:26:25)


Bonjour j’ai un c8 qui se coupait en marche et impossible de démarrer de suite, il fallait retirer la clé et attendre que le calculateur est fini son cycle et s’arrête. Après nous pouvions redémarrer. Quel danger. Garage, vanne Egremont, diverse sondes etc.... Un jour en cherchant sur le net j’ai vu le même problème que j’avais depuis 1an, et il fallait changer le capteur vilebrequin, petite pièce à 30¤ et changé par moi et depuis fini. Voyez si vous avez aussi.



(Votre post sera visible sous le commentaire)

Par Torres (Date : 2019-06-19 22:35:26)


J'ai un ford c max 1.6 2008, après d avoir roulé environ 30 min, le motor s arrete juste après d un accélération, je redémarre et pas problème juste 10 min encore. Si je fait petit trajet il y a aucun problème. Je aussi le tuyeau d arrive d'huile turbo sue fuite un peu.
Cordialement



(Votre post sera visible sous le commentaire)

Par Emi (Date : 2019-06-19 20:17:56)


Moi mon problème c'est avec mon aveo TLS PLUS elle s'arrête en roulant l'électricien ma diagnostiqué k le problème est au niveau de la memoire il a flashe rien donner changement pompe a essence bougie rien tjs même problème



(Votre post sera visible sous le commentaire)

Par LARA (Date : 2019-06-18 17:53:27)


Bonjour,
nous avons acheté un fiat scudo équipé d'un groupe froid il y a 4 ans. depuis 2 ans nous essayons de trouver la panne mais notre vendeur-garagiste n'a toujours pas résolu le probleme, il a changé le turbo, le problème a perduré, il a ensuite changé le capteur de pression de carburant, a démonté la vanne egr, l'a nettoyé et nous avons toujours le même problème. le moteur Manque de puissance, se met en sécurité et s'arrête quand on roule. y a t il quelqu'un pour me guider?

merci d'avance



(Votre post sera visible sous le commentaire)

Par ANDOMEDE (Date : 2019-06-18 09:04:41)


Bonjour, j'ai une boîte automatique sur diesel volvo de 2003 xc70. Le moteur s'arrête en décélération ou quand freinage brutal. Donc plus de direction assistée et plus de frein...
Un diagnostique de la boîte auto n'a révélé aucun défaut. Je n'ose plus prendre ma voiture...J'ai lu qqpart que qq avait le même problème mais personne ne lui a donné d'avis...Avez vous une idée



(Votre post sera visible sous le commentaire)

Par Didie (Date : 2019-06-16 04:35:45)


J’ai une Toyota Corolla année 2007.
Le voyant moteur s’allume assez régulièrement et dès qu’il s’allume j’ai une baisse de régime et ensuite la voiture roule normalement.
Depuis peu, quand je roule la voiture s’arrête et à redémarre après insistance.
J’ai donc changer le filtre à gasoil mais c’est toujours le même problème.
Avez-vous rencontré le même problème ? Ou avez-vous des solutions à me proposer ?



(Votre post sera visible sous le commentaire)

Par (Date : 2019-06-06 17:31:43)


Diminution.de.regime.de.moteur.apres.une.grande.vitesse.de.180.Km



(Votre post sera visible sous le commentaire)

Par Afor (Date : 2019-06-03 01:46:28)


Salut !
J'ai une petite voiture Opel corsa qui me crée tellement d'ennui. Le moteur se coupe quand je fais au moins 30km. J'ai changé carburateur mais hélas. Finalement l'électricien à dit que c'est la bobine plus kapa qu'il faut changer. Je l'ai fait, 3jours après même scénario. Le courant est trop faible. Mes bougies se gâtent à tout moment. Svp aidé moi à résoudre ce problème.
Merci



(Votre post sera visible sous le commentaire)

Par bikintou (Date : 2019-05-26 19:58:00)


Bonjour , véhicule : Toyota corolla exécutive année 2005
coupure subite du moteur en plein vitesse 120kmh, un bruit similaire a une crevaison de roue
après remorquage et début du diagnostique par mes soins , il s’avère qu'il n'y a plus d'arrivé de gasoil dans le filtre
seconde étape : la pompe de gavage sous le banquette arrière , ou je constate que le gasoil ne sort pas de la pompe
un test au voltmètre indique une tension de 11 volt qui me semble anormale pour alimenter cette pompe
la suite du diagnostique est pour demain



(Votre post sera visible sous le commentaire)

Par Michel (Date : 2019-05-21 17:27:46)


J'ai changé la sonde temperature de ma 207 hdi ,ben la voitue est devenue folle, l'indicateur temperature véhicule excessive alors que tts est normal niveau du liquide refroidissement est a son niveau normal, retour chez le garagiste Peugeot ils ont changé la fiche de la sonde temperature, rien ne s' affiche , un autres soucis, la voiture coupe et check s' allume.



(Votre post sera visible sous le commentaire)

Par chlouche (Date : 2019-05-19 15:23:18)


Bonjour j'ai une 206 1.6l je ne comprend pas ma voiture broute en roulant et parfois même s'éteindre obliger de rallumer et après bien mais je trouve aussi mes pédales plus dur que d'habitude... Elle a commencer à faire ça il y a 2 jours quand j'étais à la réserve donc j'ai remis de l'essence et elle continue serais bien du au filtre qui se serait encrassé ? J'ai acheter un produit exprès à mélanger avec le plein pour des encrassé tout est ce bon ?



(Votre post sera visible sous le commentaire)

Par Mécano (Date : 2019-05-19 12:02:16)


Ma voiture roule parfaitement quand le voyant moteur s allume et reviens après qu’il soit au fixe elle se met en mode dégradé elle fume blanc et perte de puissance je coupe le contacte et tout reviens normalement ses un Suzuki baleno 1.9 te 75cv année 2002


Il y a 1 réaction(s) sur ce commentaire :

  • Par Cool meca (2019-05-24 21:36:05) : Bonsoir avec vous trouver votre panne j’ai le même souci

(Votre post sera visible sous le commentaire)



Suite des commentaires (51 à 1153) >> cliquez ici


Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Pensez-vous que l'auto stagne

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Devenez testeur en jugeant votre auto !

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Avis auto

 

© CopyRights Fiches-auto.fr 2020. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)