Dossiers-Conseils > Savoir trouver une panne > Moteur qui se coupe tout seul en roulant 15/02/2016

Votre moteur s'est coupé en roulant ?

Vous avez eu la peur de votre vie lorsque votre moteur s'est éteint alors que vous rouliez tranquillement ?

Ce problème doit être réglé impérativement et il faudra éviter de prendre le véhicule tant que ce dernier présentera ces symptômes.


Les risques vitaux sont très importants dans pareille situation, et il ne faut pas se laisser aller à penser qu'il y a peu de chance que cela recommence, car cela recommencera certainement et on ne sait pas dans quelle situation ... Imaginez qu'il se coupe lorsque vous doublez un camion ...

Mécanique


Le soucis peut être au niveau de la pompe de gavage/pompe à essence. En effet, si celle-ci n'amène plus correctement le carburant jusqu'au moteur c'est la panne sèche et le moteur se coupe ... Idem si des bulles se trouvent dans le circuit de carburant.
La pompe à injection (voire aussi un injecteur défaillant ou même la rampe commune) est donc aussi une cause probable, tout comme le régulateur de pression de la pompe, mais aussi le contacteur de neiman.
Un filtre à carburant encrassé peut aussi conduire au calage du moteur.
Si cela se produit à l'arrêt, l'actuateur de ralenti peut être le coupable.

Vous l'aurez compris, les causes peuvent être diverses et variées et il est parfois difficile (voire cauchemardesque) de trouver la cause réelle de ces calages intempestifs.

Electronique / électrique


Les éléments mis en cause peuvent être le boitier BSM (boitier de servitude moteur / boitier à fusible qui se situe dans le compartiment moteur près de la batterie généralement) et le capteur de régime moteur sans oublier tout autre calculateur ou relais qui permet le fonctionnement de l'auto. Le boitier central dénommé BSI (boitier de servitude intelligent) peut aussi être impliqué. Le capteur PMH (Point Mort Haut) / arbre à cames peuvent aussi être la cause.
Au niveau électricité, un alternateur fichu empêche la voiture d'être alimentée en courant, ce qui devient très gênant pour que le calculateur (qui contrôle le moteur) fonctionne. Idem (sur essence) si la bobine d'allumage ou la tête de delco (distributeur) dysfonctionnnent.

Une sonde de température d'eau peut dans de rares cas provoquer la coupure du moteur.

Notez aussi que le soucis peut se limiter à un simple faisceau électrique (branchement, fil usé etc ..) qui relie un organe au calculateur.


N'hésitez pas à témoigner de ce qu'il vous est arrivé en précisant la voiture et le moteur. Vous pouvez aussi soumettre d'autres causes qui pourraient mener à une coupure du moteur en roulant.

Tous les commentaires et réactions



Dernier commentaire posté


Par didi10380 (Date : 2019-07-18 18:25:25)

bonjour , je roule en golf 5 2l TDI 140 boite dsg 2004, je relouais tranquille quand d'un seul coup le voyant batterie a clignoté, les feu de détresse ce sont mis en route la voiture c'es arrêter nette en roulant a 80km , de la j'essaye de la démarrer elle ne veux pas , tout les voyants du tableau de bord s'allume comme dabe, mais elle ne veux pas! ma courroies d'alternateur toujours accrocher l'alternateur tourne bien quand tu essaie de La démarré mais rien n'y fait elle ne veut pas y'allez .

quelqu'un aurait il une idée de la panne?

même avec des câbles elle a refusé de y'allez.

Merci a ceux qui pourrait m'aidez


(Votre post sera visible sous le commentaire après validation)

Suite des 1119 commentaires :


Par guelmeur (Date : 2019-07-13 07:30:15)


Problème sur ford kuga 2 de 2015,le moteur se coupe sans prévenir sur route. pour repartir il me faut couper le contact puis verrouiller les portes avec la télécommande puis les ouvrir et ensuite remettre le contact ,c'est reparti mais pour combien de km( sur une distance de 120 km 4 fois la panne ). j'ai vu 2 garages pas de réponse au problème ( sur tableau de bord ( revision moteur immédiate ) et à la valise pression gasoil mais les 2 mécanos me dise tous va bien ras?( voiture de 65000 km que je n'ose plus utiliser car la dernière panne survenu à 130 en cote en doublant un camion sur autoroute) .si quelqu'un a une solution je suis preneur .



(Votre post sera visible sous le commentaire)

Par (Date : 2019-07-04 13:01:42)


Salut a tous. Je suis possesseur d'une alfa 147 jtd. Elle démarre très bien a froid mais s'éteint au bout de 10mn et ne redémarre plus avans le lendemain. Je ne sais plus quoi faire. Vidange pmh pompe du réservoir changée. Si par chance une personne a ma solution je suis preneur d'autan plus que la valise n'a rien trouvée.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Seb (2019-07-05 15:18:15) : Capteur arbre à came défaillant g le même soucis 😉😉😉

(Votre post sera visible sous le commentaire)

Par onda (Date : 2019-07-02 15:07:51)


Bonjour, jai une ford escape 2011, qui s'éteint en roulant. aidez moi



(Votre post sera visible sous le commentaire)

Par Carole (Date : 2019-06-28 13:05:16)


Bjr j’ai une Peugeot 106 automatique carburant essence et elle par deux fois c’est éteinte quand je rouler. Aujourd’hui elle vient d’être mise au dépôt . Je ne c’est pas d’où vient le problème et que dois-je faire



(Votre post sera visible sous le commentaire)

Par Dadou (Date : 2019-06-21 06:26:25)


Bonjour j’ai un c8 qui se coupait en marche et impossible de démarrer de suite, il fallait retirer la clé et attendre que le calculateur est fini son cycle et s’arrête. Après nous pouvions redémarrer. Quel danger. Garage, vanne Egremont, diverse sondes etc.... Un jour en cherchant sur le net j’ai vu le même problème que j’avais depuis 1an, et il fallait changer le capteur vilebrequin, petite pièce à 30¤ et changé par moi et depuis fini. Voyez si vous avez aussi.



(Votre post sera visible sous le commentaire)

Par Torres (Date : 2019-06-19 22:35:26)


J'ai un ford c max 1.6 2008, après d avoir roulé environ 30 min, le motor s arrete juste après d un accélération, je redémarre et pas problème juste 10 min encore. Si je fait petit trajet il y a aucun problème. Je aussi le tuyeau d arrive d'huile turbo sue fuite un peu.
Cordialement



(Votre post sera visible sous le commentaire)

Par Emi (Date : 2019-06-19 20:17:56)


Moi mon problème c'est avec mon aveo TLS PLUS elle s'arrête en roulant l'électricien ma diagnostiqué k le problème est au niveau de la memoire il a flashe rien donner changement pompe a essence bougie rien tjs même problème



(Votre post sera visible sous le commentaire)

Par LARA (Date : 2019-06-18 17:53:27)


Bonjour,
nous avons acheté un fiat scudo équipé d'un groupe froid il y a 4 ans. depuis 2 ans nous essayons de trouver la panne mais notre vendeur-garagiste n'a toujours pas résolu le probleme, il a changé le turbo, le problème a perduré, il a ensuite changé le capteur de pression de carburant, a démonté la vanne egr, l'a nettoyé et nous avons toujours le même problème. le moteur Manque de puissance, se met en sécurité et s'arrête quand on roule. y a t il quelqu'un pour me guider?

merci d'avance



(Votre post sera visible sous le commentaire)

Par ANDOMEDE (Date : 2019-06-18 09:04:41)


Bonjour, j'ai une boîte automatique sur diesel volvo de 2003 xc70. Le moteur s'arrête en décélération ou quand freinage brutal. Donc plus de direction assistée et plus de frein...
Un diagnostique de la boîte auto n'a révélé aucun défaut. Je n'ose plus prendre ma voiture...J'ai lu qqpart que qq avait le même problème mais personne ne lui a donné d'avis...Avez vous une idée



(Votre post sera visible sous le commentaire)

Par Didie (Date : 2019-06-16 04:35:45)


J’ai une Toyota Corolla année 2007.
Le voyant moteur s’allume assez régulièrement et dès qu’il s’allume j’ai une baisse de régime et ensuite la voiture roule normalement.
Depuis peu, quand je roule la voiture s’arrête et à redémarre après insistance.
J’ai donc changer le filtre à gasoil mais c’est toujours le même problème.
Avez-vous rencontré le même problème ? Ou avez-vous des solutions à me proposer ?



(Votre post sera visible sous le commentaire)

Par (Date : 2019-06-06 17:31:43)


Diminution.de.regime.de.moteur.apres.une.grande.vitesse.de.180.Km



(Votre post sera visible sous le commentaire)

Par Afor (Date : 2019-06-03 01:46:28)


Salut !
J'ai une petite voiture Opel corsa qui me crée tellement d'ennui. Le moteur se coupe quand je fais au moins 30km. J'ai changé carburateur mais hélas. Finalement l'électricien à dit que c'est la bobine plus kapa qu'il faut changer. Je l'ai fait, 3jours après même scénario. Le courant est trop faible. Mes bougies se gâtent à tout moment. Svp aidé moi à résoudre ce problème.
Merci



(Votre post sera visible sous le commentaire)

Par bikintou (Date : 2019-05-26 19:58:00)


Bonjour , véhicule : Toyota corolla exécutive année 2005
coupure subite du moteur en plein vitesse 120kmh, un bruit similaire a une crevaison de roue
après remorquage et début du diagnostique par mes soins , il s’avère qu'il n'y a plus d'arrivé de gasoil dans le filtre
seconde étape : la pompe de gavage sous le banquette arrière , ou je constate que le gasoil ne sort pas de la pompe
un test au voltmètre indique une tension de 11 volt qui me semble anormale pour alimenter cette pompe
la suite du diagnostique est pour demain



(Votre post sera visible sous le commentaire)

Par Michel (Date : 2019-05-21 17:27:46)


J'ai changé la sonde temperature de ma 207 hdi ,ben la voitue est devenue folle, l'indicateur temperature véhicule excessive alors que tts est normal niveau du liquide refroidissement est a son niveau normal, retour chez le garagiste Peugeot ils ont changé la fiche de la sonde temperature, rien ne s' affiche , un autres soucis, la voiture coupe et check s' allume.



(Votre post sera visible sous le commentaire)

Par chlouche (Date : 2019-05-19 15:23:18)


Bonjour j'ai une 206 1.6l je ne comprend pas ma voiture broute en roulant et parfois même s'éteindre obliger de rallumer et après bien mais je trouve aussi mes pédales plus dur que d'habitude... Elle a commencer à faire ça il y a 2 jours quand j'étais à la réserve donc j'ai remis de l'essence et elle continue serais bien du au filtre qui se serait encrassé ? J'ai acheter un produit exprès à mélanger avec le plein pour des encrassé tout est ce bon ?



(Votre post sera visible sous le commentaire)

Par Mécano (Date : 2019-05-19 12:02:16)


Ma voiture roule parfaitement quand le voyant moteur s allume et reviens après qu’il soit au fixe elle se met en mode dégradé elle fume blanc et perte de puissance je coupe le contacte et tout reviens normalement ses un Suzuki baleno 1.9 te 75cv année 2002


Il y a 1 réaction(s) sur ce commentaire :

  • Par Cool meca (2019-05-24 21:36:05) : Bonsoir avec vous trouver votre panne j’ai le même souci

(Votre post sera visible sous le commentaire)

Par (Date : 2019-05-13 19:24:00)


En ce ki me concerne le moteur n'est pas coupé. J'appuie sur l'accélérateur mais la voiture ne déplace donc le moteur est allumé mais la voiture tjr intacte



(Votre post sera visible sous le commentaire)

Par lucky (Date : 2019-05-13 12:52:04)


J'ai un rav4 de2002 il demmare bien mais il secoue a l'acceleration le voyant s'allume et il cale et redemmare de suite



(Votre post sera visible sous le commentaire)

Par Kaci 53 (Date : 2019-05-10 16:29:21)


Mon scenic dci année 2002je roulai et le moteur s'arrête



(Votre post sera visible sous le commentaire)

Par Guy (Date : 2019-04-22 21:24:06)


Je roulais tranquillement et puis je m'arrête pour prendre des amis sur le bord de la route et la d'un coup la voiture cale.. j'essaie de redémarré en vain.. J'ai encore de la batterie et du gazoil.. je ne sais pas ce qu'il c'est passé et ce qu'il se passe.. J'ai essayé de pompé sur la petite poire qui envoie le gazoil mais toujours rien.. J'ai un fiat scudo hlel.. merci si vous pouviez me proposé des réponses


Il y a 1 réaction(s) sur ce commentaire :

  • Par Hicham (2019-05-16 16:48:43) : Bonjour,
    Pensez à vérifier ou remplacer votre relais d'injecteurs pour commencer et mettez un nettoyant injecteurs dans le réseroir. faite vérifier vos injecteurs. Si le problème persiste, faites vérifier vos injecteurs.

(Votre post sera visible sous le commentaire)

Par hmfm (Date : 2019-04-20 11:25:32)


Bonjour j'ai une breack insignia 160 ch 2l la voiture cale par fois et maintenant la accélération elle est pas correct...pression des 4 injecteur c bon sonde lambda changer debiametre d'air ok... je sais plu quoi faire en plus pas de voyant allume just message de entretient....c quoi c probleme du moteur qui calle et la accelaration bizarre..merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Hicham (2019-05-16 16:52:48) : Bonjour,
    Pensez à changer vos bougies et faites vérifier la compression de vos cylindres pour s'assurer que votre moteur se porte bien.

(Votre post sera visible sous le commentaire)

Par Samlandry (Date : 2019-04-19 08:08:47)


J'ai une mazda 6 essence 2005, en roulant le moteur se coupe et lorsque je relance il demarre. J'ai nettoyer le tamis au niveau de la pompe qui se trouve dans le réservoir puis changer les bougies. Maintenant quand je roule le moteur essaie de s'éteindre parfois mais continu lorsque j'accellere



(Votre post sera visible sous le commentaire)

Par (Date : 2019-04-18 17:33:41)


J'ai un c4 1.4. La voiture C éteint après une 20ene de kilomètres, quand je redémarrer il roule quelques mètres et s'éteint dans la foulée répétitivement à chaque fois depuis cela.


Il y a 1 réaction(s) sur ce commentaire :

  • Par lolo2801 (2019-05-12 00:49:36) : bsr il vient de m' arrivé exactement la méme chose cette aprés midi avec un sxara picasso !savez vs d' ou venez la panne svp

(Votre post sera visible sous le commentaire)

Par aminos (Date : 2019-04-14 10:38:42)


J'ai une ford fiesta FIESTA V (JH_, JD_) 1.25 16V (75 Ch) 2008 j'ai un problème des fois je sens que le moteur et copie en roulent après il contenir de marche normal j'ai roulé pendent 15 min et lorsque je me suis garé avent que je étaient mon moteur elle et arrêté tous seul , après j'ai essai de démarre mon moteur il ne démarre pas sauf j’appuis sur mon pédale d’accélération



(Votre post sera visible sous le commentaire)

Par Allen oss (Date : 2019-04-06 09:52:50)


Bonjour, j'ai une voiture PEUGEOT 407 ESSENCE 2005, lorsque je roule le moteur s'arrête tout seul,et j'essaie de le redémarrer et c'est difficile : les injecteur ne pompe pas l'essence ( pas d'électricité sur les fiches d'injection ) c'est quoi le problème et merci d'avance
DEPUIS 15 Jours au garage et pas de nouvelles



(Votre post sera visible sous le commentaire)

Par Allen oss (Date : 2019-04-06 09:32:57)


Bonjour, j'ai 407 ESSENCE 2005, lorsque je roule le moteur s'arrête tout seul,et j'essaie de le redémarrer et c'est difficile : les injecteur ne pompe pas l'essence ( pas d'électricité sur les fiches d'injection ) c'est quoi le problème et merci d'avance
DEPUIS 15 Jours au garage et pas de nouvelles



(Votre post sera visible sous le commentaire)

Par ford kuga 2010 (Date : 2019-04-05 09:04:34)


Bonjour,

j ai un souci depuis quelques temps, le moteur s arrête d un coup en roulant surtout en approche d un rond point a faible allure, aussi le matin a son premier démarrage !!!! est ce un souci grave ? vehicule avec 130mkm entretien a jour.

merci d avance.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Ford kuga 2009 (2019-04-20 17:51:36) : Même souci : panne fantôme depuis 3 semaines. A faible allure, alarme clé AWD, témoin de stabilité qui s'allume, vitesse réduite : le véhicule n'avance plus. Je redémarre et il repart. La valise indique que c'est le système anti-vol qui se déclenche. Nos 2 clés sont bonnes, aucun moyen de trouver ce qui se passe. Où en êtes-vous ?

(Votre post sera visible sous le commentaire)

Par Chloé (Date : 2019-03-28 11:42:10)


Bonjour
j'ai une mini cooper d d'octobre 2017 - révision faite il y a 1 mois et demi, et ce matin, je roule pour déposer ma fille à l'école et sans raison particulière, ma voiture commence à ralentir toute seule, puis le moteur s'arrête net.. voyant orange allumé rond avec flèche et point d'exclamation. Au bout de 20 minutes elle redémarre, je passe au garage, impossible de détecter la panne….
ça fait flipper… surtout si ça recommence…


Il y a 1 réaction(s) sur ce commentaire :

  • Par jc (2019-04-12 13:15:21) : Bonjour, avez vous trouvé la panne car mon fils à le même souci sur ça Peugeot 206 1l4 HDi

(Votre post sera visible sous le commentaire)

Par Bamba13 (Date : 2019-03-27 15:35:50)


Bonjour,
J’ai acheter une Audi 80 1.8S B3 de 1989, essence avec 210 000 kms, mais là ça fait 4-5 jours que j’ai un soucis dessus .

Je n’est plus aucun ralentit, je suis obliger de rouler avec le Starter pour ne pas caller, et quand je dépasse les 20 tr/m ( a l’arrêt comme en roulant ) la voiture accélère tout seul jusqu’à 30 tr/m et reste comme ça ..

Es ce que vous avez une iddee de quoi sa peut venir ?
Merci à tous ;)



(Votre post sera visible sous le commentaire)

Par (Date : 2019-03-24 20:21:06)


Bonjour j'ai une voiture laguna essence
Le moteur se coupe en pleine circulation



(Votre post sera visible sous le commentaire)

Par cimbali (Date : 2019-03-24 16:10:25)


bonjour, j'ai une c5 2002 hdi 110ch lorsque je roule le moteur s'arrete tout seul,et j'essai de le redemarer et c'est difficile alors j'ouvre le capot et je debranche la fiche d'injection situe au dessous de moteur alors la le moteur fonctionne tres bien mais c'est quoi le probleme et merci d'avance



(Votre post sera visible sous le commentaire)

Par Juan (Date : 2019-03-22 16:24:31)


J'ai un boxer et j'ai des coupures moteur non régulière qui peuvent avoir lieu au bout de 10 km comme au bout de 300 et on arrive pas à trouver d'où vient le souci on a changé le capteur qui régule le carburant on a regardé le capteur Flash et le problème persiste


Il y a 1 réaction(s) sur ce commentaire :

  • Par simba (2019-04-08 18:33:07) : Nous avons le même problème, le véhicule est déjà rentré plusieurs fois au garage, pour une entreprise c'est un coût !!! surtout que le véhicule est complétement aménagé pour l'ouillage. Il se coupe net, tout le tableau de bord s'allume et plus de direction, on roule la boule au ventre !!!! Aussi un boxer…..

(Votre post sera visible sous le commentaire)

Par trisix (Date : 2019-03-22 14:24:33)


C5 de 2003 essence 1.8 16v
quand je met la clim en "auto" et que le compresseur se met en route (on entend le "TAC" du compresseur) la voiture cale a l'arret comme en roulant

j'ai essayer a l'arret en augmentant les tour moteurs pensant que c'etait le compresseur qui avait un coup dans l'aile mais rien n'y fait

merci d'une reponse



(Votre post sera visible sous le commentaire)

Par Pisco (Date : 2019-03-21 10:12:38)


Bonjour
J'ai une Ford Escape 4X4 (Automatique) de 2005 V6 XLT super. Il arrive que le moteur s’arrête en pleine circulation ou mème au stop. Cela fait 3 jours que je vis cette situation. Merci de me conseiller.



(Votre post sera visible sous le commentaire)

Par Jacqueline jai'une'opel'allume'jaune''puis'elle'broute''elle'saraite''et'redemare'le'garage'dit'cest'une'sonde''lanbda (Date : 2019-03-13 20:08:13)



Jacqueline j'ai'une'opel'cosale'voiant'allumer''puis'setaint'on'me'dit'que'sait'une'sonde'lanbda



(Votre post sera visible sous le commentaire)

Par philippe (Date : 2019-03-12 03:35:38)


Bonjour quelqu un pourrait m aider j ai une nissan cefiro quand je roule tout se coupe net . je me gare elle redemarre tout de suite .elle m'a fait sa 5 fois maintenant quand elle demarre aucune acceleration et elle s'eteint en s'etouffant pouvez-vous m' aider merci



(Votre post sera visible sous le commentaire)

Par jmarie (Date : 2019-03-11 17:09:41)


Vehicule qui se coupe en roulant,je redemarre pratiquement aussitot.J"ai change la pompe de gavage et ca le fait encore mais moins avec le cheick qui s'allume.DEPUIS 15 Jours au garage et pas de nouvelles



(Votre post sera visible sous le commentaire)

Par stan (Date : 2019-03-11 14:34:29)


Bonjour
J'ai le même problème sur un master 2 de 2003 moteur refait. le moteur se s'éteint voyant rouge moteur qui s'allume. je redémarre et il repart. souvent il fait ce genre de chose une à deux fois de suite, pas par temps froid mais plus par temps chaud.
si ,il y a quelqu'un qui à la solution , je suis preneur.
merci



(Votre post sera visible sous le commentaire)

Par zaphyra (Date : 2019-03-05 11:57:11)


Bonjour jai une opel sintra de 1998 essence et quand je roulais a 70km elle sest arreter comme ci elle navais plus de batterie puis sest coupe apres quelque mettre je navais plus de direction et depuis cet arret elle ne demarre plus du tout
jai fait changer mon demarreur mais ca ne va toujours pas
vous pensez que ca peut etre quoi ?



(Votre post sera visible sous le commentaire)

Par Chadlo (Date : 2019-02-28 20:44:44)


Bonjour j’ai aussi eu ce problème que je roule avec ma voiture et qu’elle s’arrête en roulant et le volant presque impossible de le bouger j’ai été au garage avec elle ils ont dit que c’est l’alternateur qui faisait cela j’ai donc laissé le garagiste réparer ma voiture. Un jour après la voiture marche bien mais elle a encore fait cela je sais c’est quoi avez vous une idée de ce que cela peut être?



(Votre post sera visible sous le commentaire)

Par franck (Date : 2019-02-23 21:55:38)


Bonjour
J'aimerais vous faire profiter de mon expérience. J'ai un 807 2.2 128 ch et une c5 Tourer 2L 136 ch
Avec 807, un trou à l'accélération surtout en tournant à gauche dans les rond point et quelque fois le voyant moteur allumé et donc roulage en mode dégradé. Puis après chaque coupure moteur et redémarrage cela fonctionnait à nouveau mais pas très longtemps.
J'ai mis le nez sous le capot et j'ai constaté une belle bulle d'air dans le tuyau gasoil transparent qui arrive au porte filtre GO, j'ai donc évacué cette bulle et sans doute un peu d'eau et depuis tout fonctionne normalement.Peugeot préconise en effet une purge du circuit pour évacuer l'eau tous les 5000km...
Pour ma C5 alors que je rentrais chez moi , arrêt de la voiture en roulant avec témoin OBD allumé et message d'alerte "anomalie fonctionnement antipollution" suivi de "chute de pression d'huile", j'ai pu roulé sur 50 mètre en roue libre sans direction assistée jusqu'à un parking. J'ai coupé le contact et redémarré l'auto et j'ai put rentrer chez moi.Le lendemain, j'ai soulevé le capot et tout de suite regardé à travers le tuyau de gasoil transparent qui va vers le porte filtre GO. Et là aussi j'ai vu une grosse bulle que j'ai également évacué avec un peu d'eau sans doute et depuis tout fonctionne normalement. Citroen, aussi, préconise une purge du circuit à chaque vidange.Voici mon expérience personnelle. Une simple bulle et sans doute un peu d'eau suffit à arrêter un véhicule qui roule et ou le met en mode dégradé...



(Votre post sera visible sous le commentaire)

Par (Date : 2019-02-21 23:47:58)


CDI 2011 moteur Allemand quand je roule à la vitesse de 100 le tableau de bord declar que le véhicule n'a pas de fraint si Je continue elle s'étaient quel est le problème



(Votre post sera visible sous le commentaire)

Par torque2411 (Date : 2019-02-19 20:55:34)


Quand je roule normalement rien se passe mes des que s'accélère un peu tro ou pour doublé je cale et un voyen s'allume je coupe tou et redémarre au bout de 10secondes je pensse que ces la vanne egr ou dotre chose le garage ma dit que sa peu venir de plein chose il faut m'être la valise pour savoir d'où vien le problème



(Votre post sera visible sous le commentaire)

Par BASCHUNG71 (Date : 2019-02-19 08:01:44)


Bonjour, hier j etais a 110 avec ma citoen c4 hdi de 2012 sur une 2x2 et d un coup , la voiture s est arretée , plus rien , du coup je suis mis feux de detresse, roues libres pour me garer en securité . J ai stoppe mon vehicule et mis neiman sur arret . j ai essaye de redemarrer et la coup de chance le vehicule a redemarré !.Je crois que c est le neiman car cela fait quelques temps qu il accroche en demarrant... Une mauvaise position et coupure generale ... Je vais le nettoyer ainsi que la clef , mais je ne sais pas avec quoi encore , ...



(Votre post sera visible sous le commentaire)

Par jean (Date : 2019-02-18 13:23:53)


Le moteur s'arrete net en roulant,j'ai change la pompe de gavage le filtre a gas oïl ca le fait moins mais j'ai encore le meme probleme


Il y a 1 réaction(s) sur ce commentaire :

  • Par NONO (2019-03-11 15:34:27) : Avec ta pompe neuve,quand ton moteur s'arrêtera il faux débrancher la pompe et vérifier sur la prise si il y a 12volts. Si pas de tension 12volts tu as un problème électrique et souvent c'est le relais double.

(Votre post sera visible sous le commentaire)

Par Cor67 (Date : 2019-02-17 14:15:45)


Bonjour,
J’ai un dodge ram de 2004, équipé d’un V8 5,7 litres, je rencontre un problème depuis que je l’ai (2 ans et demi) quand je m’arrete, feux rouges ou autres, pas toujours, il cale. Le régime moteur passe de 600-700 tr/min à 400-500 et soit il arrive à remonter ou soit il cale, j’ai changé déjà quelques capteurs d’airs, nettoyé le papillon et je n’ai plus d’idée, si quelqu’un a une petite idée, je vous en remercie beaucoup.
Cordialement



(Votre post sera visible sous le commentaire)

Par mine's (Date : 2019-02-09 08:22:58)


Bonjour....
depuis 2017...notre véhicule un jumpy combi de chez citroën
mise en service 2009...fait des siennes ...ça a commencé par un voyant qui s'allume.. puis tous les voyants... avec le stop start ...puis impossible de redémarrer la voiture car tous les voyants sonts allumés...
elle est passé 6 fois à la valise ...mais ils n'ont rien trouvé...nous l'avons enmené dans un grand garage citroën peut-être qu'ils prendraient le problème avec assurance et professionnalisme...
et au lieu de 2 jours prévus pour le diag....elle est encore ĺà bàs et ça fait une semaine...
l'entretien sur ce véhicule est tenu..et nous pensons qu'il s'agit d'une défaillance électronique qui vient du bsm..ils ne veulent pas faire appelle à un expert citroën...que faire...
merci



(Votre post sera visible sous le commentaire)

Par Amar (Date : 2019-01-29 15:43:10)


Bonjour ,
J'ai C5 1.6 110 chevaux moteur au début elle coupe tout seul j'ai changé le filtre à particule le BSM j'ai contrôlé les injecteurs le doseur du gasoil j'ai j'ai contrôlé pas mal de points mais au final j'ai vu un mécanicien elle l'a pris même pas 25 minutes entre ses mains et surprise le problème c'était quoi et ben c'était les attaches de la fiche de capteur de pression de gasoil qui ne tient pas bien et à la moindre se couche elle perd le contact avec le capteur avec tout ce qu'il a fait c'est que la série se peignant la donc du coup elle c'est bien accroché et là ça fait c'est la deuxième journée que je teste ma voiture pas de problème pour l'instant sachant qu'avant elle s'est arrêté au bout de 3,4 km voir des fois plus des fois moins



(Votre post sera visible sous le commentaire)

Par roland (Date : 2019-01-27 18:06:12)


Ma voiure est une lancia Y10 de ...1993 .
Le moteur s'arrete et peut repartir au bout de qqes minutes


Il y a 1 réaction(s) sur ce commentaire :

  • Par loup solitaire (2019-02-08 22:18:50) : roule la quand la clim est en marche;si elle ne sarrete pas verifie le mano deau et le declancher du ventilo

(Votre post sera visible sous le commentaire)

Par volvo v50 (Date : 2019-01-11 13:36:50)


Bonjour,
ma volvo v50 1.6 hdi 110 s’éteind en roulant au dessus de 2500-3000 tr/min. aucun défaut ne s’affiche, je coupe le contact puis le remet et elle repart comme si de rien était...
Auriez vous une piste svp ?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Charles007 (2019-01-24 10:31:06) : Bonjour, sur ma Volvo S40 1.6 110ch c'est la même chose. principalement le matin quand il faut moins de 5 degrés. je passe la seconde, j'accélère et le moteur se stoppe. Il y a des matins où je le subis 6 ou 7 fois sur 8 km en ville. pas de voyant moteur. Il y a un élément surement encrassé mais lequel ?
  • Par Nico (2019-01-25 23:02:03) : J'avais une fuite injecteur sur ma volvo V50, je l'ai faite réparer chez Volvo. Depuis j'ai exactement le même phénomène que tu décris, sur 8 km la voiture cale une dizaine de fois comme s'il ne lui arrivait plus de carburant et redémarre à la clef de contact. Une idée

(Votre post sera visible sous le commentaire)


Suite des commentaires (51 à 1119) >> cliquez ici


Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous de la limitation qui passe de 90 à 80 km/h ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Savoir trouver une panne
Devenez testeur en jugeant votre auto !

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)