Dernière modification 29/04/2020

Chauffage qui ne fonctionne plus ?


Vous n'avez plus de chaud qui sort de votre soufflerie ? Plusieurs causes peuvent être liées à un chauffage de voiture qui ne fonctionne plus. Les voici ...

Robinet ?


La première cause pourra être imputée au robinet lui-même : sa commande mécanique / électrique ou un problème interne à ce dernier. L'eau chaude du moteur ne circule donc pas dans le circuit de chauffage et le radiateur ne peut donc réchauffer l'air entrant dans l'habitacle.


Commande / interface


Dans le cas d'un dispositif électrique / électronique, cela peut simplement venir d'un contacteur défectueux au niveau du bouton de commande, au niveau du tableau de bord donc.

Electronique ?

Dans le cas d'une gestion électronique du pilotage des volets et du robinet, alors le calculateur en charge pourra être le responsable du dysfonctionnement du chauffage. Un bug interne ou un problème lié à un faisceau / capteur défectueux peut induire le non démarrage du chauffage.
Si vous entendez le ventilateur de radiateur tourner à froid par exemple, il faudra se poser des questions (capteur de température d'eau HS, le calculateur n'est plus informé si l'eau du moteur est chaude ou pas).

Volets de radiateur

L'autre souci peut se situer au niveau des volets en amont du radiateur : si ils sont bloqués (ou leur commande encore une fois), alors l'air ne le traversera pas et il n'y aura pas de chaud. Il se peut parfois que des débris divers et variés se retrouvent dans le circuit d'air, bloquant alors des volets (en position fermée ou ouverte).


Fuite ?

Dans le cas où il y a une fuite d'eau sur le circuit de chauffage, on comprendra vite que la radiateur ne pourra pas monter en température. Dans ce cas vous verrez une baisse du liquide de refroidissement dans le vase à chaque fois que vous aurez allumé le chauffage.

Pas de souffle ?

Enfin, si il n'y a pas d'air alors on pourra penser entre autre au pulseur.

Thermostat ?

Non, le thermostat ne sera pas en cause car même fermé le circuit de chauffage peut recevoir de l'eau chaude.


Tous les commentaires et réactions


Dernier commentaire posté :


Par MIMI (Date : 2022-01-31 14:37:58)

BONJOUR LE PROBLEME DE MON RADIATEUR EST QUE JE SUIS OBLIGEE DE METTRE LE CHAUFFAGE A FOND AVEC AIR CONDI POUR QUE LA BUEE DU PARE BRISE S EN AILLE SINON JE VOIS RIEN QUELQU UN SAIT ME DIRE POURQUOI D UN SEUL COUP IL FAUT FAIRE CELA

Il y a 2 réaction(s) sur ce commentaire :

  • Par taurus TOP CONTRIBUTEUR (2022-02-02 08:20:49) : Il semble y avoir une légère fuite d'eau sur le radiateur de chauffage, et avec le chauffage celle-ci s'évapore et viens sur le pare brise.
  • Par Admin ADMINISTRATEUR DU SITE (2022-02-03 10:07:30) : Merci à Taurus, mais il se peut aussi que ce soit un souci d'isolation qui induise de l'humidité dans l'auto.

(Votre post sera visible sous le commentaire après validation)

Suite des 9 commentaires :

Par (Date : 2022-01-30 12:46:17)


Bonjour le chauffage de ma 3008 diesel ne donne plus d'air chaud


Il y a 2 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-30 13:05:10) : 1) est-ce que le pulseur fonctionne ?
    2) est-ce que le niveau de liquide de refroidissement est correct dans le vase d'expansion ?
    3) est-ce que la température du liquide est aux environs de 85°-90° moteur bien chaud ?
  • Par Admin ADMINISTRATEUR DU SITE (2022-02-03 09:15:55) : Merci à Ray pour son aide ;-)

(Votre post sera visible sous le commentaire)

Par JANPHI59 (Date : 2022-01-08 17:26:35)


Bonjour
J'ai une jeep compass de 2012, moteur diesel 2,2 CRD Mercedes.
Depuis peu plus de chauffage dans l'habitacle : l'air est bien pulsé mais sort quasiment froid. J'ai remarqué qu'au thermostat l'aiguille est légèrement en-dessous de sa position habituelle.
J'ai depuis plusieurs mois de temps en temps une petite goutte de LDR sous la voiture mais le niveau ne descend quasiment pas.
Pourriez-vous m'aider ?
D'avance merci et bravo pour votre site, je le trouve génial.


Il y a 9 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-08 21:57:33) : Bonsoir.

    Thermostat H.S. ou éventuellement volet de chauffage qui reste fermé.

    Si votre liquide de refroidissement n'atteint pas la température de 85-90 degrés moteur bien chaud c'est probablement le thermostat (calorstat) qui reste bloqué ouvert et ne régule plus.

    Maladie typique des moteurs mercedes, mon 2.2L W203 a eu le même souci récemment, temp ne dépassant pas les 60-70° et chauffage à peine tiède ; thermostat changé et tout est revenu dans l'ordre, temp moteur 90° et régulation parfaite plus excellent chauffage.

    Si votre moteur met du temps à se mettre en température et que ça dépasse difficilement les 60-65° c'est un signe flagrant de thermostat bloqué ouvert.

    À noter qu'un thermostat et son boitier ça vaut peanuts (sur le net), c'est juste le prix très surévalué de la pièce et la main d'½uvre qui peuvent être rendre onéreuse l'opération, surtout dans une concession/un garage de la marque.

    Personnellement j'ai acheté la pièce sur le net et l'ai faite monter par un petit mécano, le tout m'a coûté moins de 100 ¤. J'aurais même pu le faire moi-même mais j'avais la flemme.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-08 22:36:53) : J'ai jeté un ½il sur le net et le thermostat pour votre véhicule est nettement plus cher que pour le mien, je vous suggère de regarder sur plusieurs sites de vente en ligne et faire jouer la concurrence si vous décidez de passer par ce biais, sinon dans une concession ou un garage ce sera encore plus cher bien évidemment avec leur (généreuse) marge.

    C'est pas très compliqué à changer pour un bon bricoleur un peu au fait et évidemment pour un bon mécano.
    Entre une demi-heure et une heure de main d'½uvre tout compris avec purge selon moi, au-delà serait exagéré.
    À noter que moi je ne fais même pas la vidange du circuit, je m'arrange sans, juste un appoint et purge après remontage et zou, roule ma poule ! 😎
  • Par JANPHI59 (2022-01-10 17:29:37) : Bonjour
    Un grand merci pour vos informations.
    Il s'avère que j'ai pris l'autoroute hier et la température du moteur était normale et le chauffage aussi.
    Je ne comprends plus rien.
    Peut-être que le thermostat s'est décoincé ou alors le fait de monter en régime fait que le moteur atteint sa température normale ce qui devient difficile aujourd'hui avec toutes les limitations de vitesse.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-10 18:43:37) : Alors :
    1) auriez-vous remis à niveau le bocal/circuit de LDR entre temps ?
    2) thermostat qui s'est débloqué c'est pas impossible mais si c'est le cas risque de nouveau grippage : si c'est ouvert pas vraiment de souci mais si FERMÉ risque de SURCHAUFFE MOTEUR et là ARRÊT IMPÉRATIF !

    Si vous n'avez pas appliqué le point (1) faites éventuellement une bonne purge du circuit, ça mange pas de pain. Si le LDR est d'origine (9 ans) et même si ce n'est pas préconisé une vidange complète et changement de LDR ne serait peut-être pas du luxe.

    Surveillez bien votre température moteur néanmoins.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-10 18:50:34) : À noter que le moteur doit se mettre en température AVANT que le thermostat s'ouvre, en ville ou sur route et autoroute c'est kif. C'est seulement une question de temps et de régime moteur, en gros quelques minutes/km pour arriver à 85° MAIS les mercedes sont réputées assez longues à chauffer sur certaines motorisation, surtout diesel.
    Noter que votre thermostat s'ouvre à 87° d'origine sur votre modèle.
  • Par JANPHI59 (2022-01-10 18:53:37) : Je n'ai pas fait de remise à niveau mais j'ai ouvert le bocal alors que le moteur était tiède et de la pression est sortie.
    Concernant le LDR, il parait neuf (j'ai acheté ce véhicule en mars).
    Je pense qu'une purge serait bien mais je n'ai pas l'appareil ni le mode d'emploi.
  • Par JANPHI59 (2022-01-10 19:01:58) : En effet le moteur doit être long à chauffer et donc pas assez de temps pour monter en température (j'avais fait un trajet de 20 km la veille mais en roulant à 50-60 km/h sans que le moteur atteigne sa température) mais sur mes véhicules précédents il y avait quand même du chauffage.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2022-01-11 13:45:06) : Je pense que la 'purge' est 'automatique' sur ce bloc donc au moins appliquer ce qui suit (simple et gratuit) :

    Pour être certain de partir sur un bon niveau de liquide de refroidissement avec un circuit purgé :
    - vous vérifiez/faites le niveau moteur bien froid
    - vous faites tourner le moteur quelques minutes en statique ou mieux en roulant quelques km
    - vous laissez à nouveau refroidir complètement
    - vous vérifiez que le niveau est bon (vous complétez un poil si besoin).

    Ensuite il reste à surveiller pour vérifier si vraiment ça bouge en conduite normale.
  • Par JANPHI59 (2022-01-11 16:32:23) : Bonjour
    Opération effectuée,le niveau n'a pas bougé.
    Je vais continuer à surveiller.
    Merci beaucoup pour tous vos conseils.

(Votre post sera visible sous le commentaire)

Par 2fic (Date : 2021-12-28 12:55:11)


Bonjour, j'ai une BMW série 5 E60 de 2010, je viens de me garer, le chauffage en marche, je vois une fumée blanche sortir de l'habitacle, qlqs secondes après plus rien de marche, les commandes, les lumières , ni chauffage ni clim, même sur le tableau de bord je n'arrive pas à régler la température et la ventilation aussi, une odeur de cramé, mais quand je roule sur Voie rapide je sens la chaleur qui sors au niveau des pieds par exemple, sachant que j'avais un manque de liquide de refroidissement il y a un mois, j'ai rajouté a plusieurs reprises puis j'ai mis un liquide pour stop fuite radiateur et le problème est résolu ... Merci pour vos réponses


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-12-29 11:23:38) : Je ne saisis pas tout, d'où sort la fumée ? Des aérateurs ?

    Le problème est résolu alors ou pas ?...

    A priori la fumée provient d'une fuite de LDR, mais que vous avez semble-t-il solutionné par un stop fuite ...
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-29 13:20:07) : J'avais aussi déduit ça, "stop fuite".
    J'ai utilisé ce rype de produit dans mon liquide de direction assistée lequel a également fonctionné sur un suintement. Parfois c'est efficace donc.
  • Par 2fic (2021-12-29 23:11:16) : Bonjour, merci pour les réponses, pour l'instant j'ai pas trouvé de solution, effectivement la fumée est sorti par l'aération, les deux du milieu, juste en dessous des commandes de clim, puis une odeur de cramé, on m'a dit que c'est le module de régulateur de chauffage, ou appareil de commande de chauffage, du coup il faut tout démonter pour voir, le souci c'est qu'on peut pas savoir si elle est hors service ou pas car on peut pas le voir a l'oeil

(Votre post sera visible sous le commentaire)

Par Alex (Date : 2021-12-24 00:57:17)


Bonjour,
Sur ma 207 1.6HDI 245.000km, j'ai des soucis de chauffage, l'air passe au froid puis chaud etc, la ventilation fonctionne, température eau ok. Ce n'est pas pratique vu que j'habite en montagne au froid...

A savoir que j'ai une fuite sur le circuit de refroidissement depuis des années, fuite jamais trouvée par mon garagiste, pompe ok (environ 3L à rajouter par an). Peut il y avoir un souci de chauffage par absence de purge du système de refroidissement ?

Ou problème du calorstat ?

Merci pour votre aide !


Il y a 11 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-24 17:20:34) : Bonjour.

    Q1 : Peut il y avoir un souci de chauffage par absence de purge du système de refroidissement ?
    Réponse : oui, évidemment. Présence d'air dans le circuit ou problème avec un robinet thermostatique.

    Q2 : Ou problème du calorstat ?
    Réponse : pas impossible. Un thermostat qui serait un peu grippé et qui resterait trop ouvert pourrait amener une faiblesse du chauffage mais en général c'est plutôt du tout ou rien ; je viens d'avoir le même problème de thermostat bloqué ouvert, la température moteur restait dans les 60 degrés et je n'avais pratiquement pas de chauffage mais il n'y avait pas de fluctuation chaud-froid.
    Si comme vous l'indiquez votre température d'eau est 'ok' et reste stable dans les 85-90 degrés ça ne devrait pas être ça (a priori).


  • Par Alex (2021-12-24 18:14:28) : merci pour la réponse.
    Du neuf : j'ai ouvert le bocal d'eau et allumé le moteur pour voir si des bulles remonterait. à l'ouverture (moteur très froid, éteint) le niveau était très en dessous du mini, en ouvrant le niveau est remonté de suite à 'mini'.
    J'ai laissé tourner le moteur 5 à 10 minutes, la température d'eau est passée d'un coup de 0 à 120°C avec message d'arrêt immédiat du moteur et ventilo qui s'allume.
    J'ai l'impression que la sonde fonctionne, la pompe à eau aussi, mais que le liquide de refroidissement ne tourne pas dans le circuit, et s'est mis à circuler d'un seul coup.
    Est ce seulement possible?
    Le calorstat est il seul en cause ?
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-24 19:44:14) : Ça ressemble en effet à un calorstat qui resterait fermé, grippé, empêchant le LDR de partir vers le radiateur, ce qui est un fonctionnement normal tant que le circuit interne au moteur n'est pas en température de fonctionnement.
    MAIS :
    dès que la température atteint le seuil prévu par le constructeur le calorstat DOIT normalement S'OUVRIR PROGRESSIVEMENT et laisser passer le liquide de refroidissement vers le radiateur pour réguler la température moyenne du circuit complet, y compris le circuit de chauffage, à la température prévue pour le bon fonctionnement qui est en général entre 85 et 92 degrés.
    Ensuite le calorstat "joue" en ouverture/fermeture en permanence pour "tenir" la température de 'consigne'.

    Ou alors il y a un "bouchon" quelque part : radiateur colmaté par de la 'boue' par exemple, le calorstat joue son rôle mais le LDR serait bloqué par le 'bouchon' situé en aval...

    Si vous recommencez l'expérience moteur bien froid (et tout en surveillant la température au manomètre) il vous suffit d'entourer de la main la grosse durite de sortie après le calorstat pour sentir si elle se réchauffe ou reste froide (ou à peine tiède) quand vous arrivez vers les 85-90° indiqués au compteur. Le mieux est d'être à deux.

    Si ça dépasse les 90-95° au manomètre du compteur sans que la durite ne soit très chaude (voire brûlante) c'est le calorstat qui ne s'ouvre pas : ATTENTION, risque de flinguer le joint de culasse, faut stopper de suite le moteur dans ce cas.

    Avant toute re-tentative faites le niveau bien à froid mais le mieux serait de faire une purge du circuit. Peut-être un rinçage total serait-il à envisager, à voir avec le mécano.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-24 22:47:48) : Nota : vous indiquez "fuite sur le circuit de refroidissement depuis des années, fuite jamais trouvée par mon garagiste" ainsi que "environ 3L à rajouter par an"
    - il est très possible que cette "fuite" ne se produise qu'en 'vapeur' moteur très chaud et soit difficilement détectable, cela vient parfois du joint de calorstat justement, d'un simple collier légèrement déserré, d'une durite poreuse... il peut ne pas y avoir de signes de 'coulures' visibles mais un léger dépôt blanchâtre peut parfois se voir à l'endroit du souci.
  • Par Alex (2021-12-25 10:35:01) : Merci beaucoup pour ces réponses, j'ai trouvé une fuite probable sous le radiateur (le collier se desserrait à la main).
    Je vais vérifier le fonctionnement du calorstat alors.
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-25 11:52:41) : Un calorstat qui se grippe après 245.000 km c'est assez logique, le mien l'a fait à 260.000 environ.
    Il vaut mieux qu'il soit grippé ouvert que fermé car fermé on ne peut plus se servir du véhicule sous risque de "péter" le joint de culasse*.
    Bloqué ouvert la température dépasse difficilement les 60° et le chauffage est inexistant mais on peut rouler en attendant de réparer.

    (*) Voir "Garage Gaudin j'écoute" : https://m.youtube.com/watch?v=qfdNd_U7lBc
    😀😀😇
  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-25 12:40:11) : ATTENTION : dans votre premier retour vous indiquez "la température d'eau est passée d'un coup de 0 à 120°C avec message d'arrêt immédiat du moteur et ventilo qui s'allume" !!

    Ça ressemble à un calorstat bloqué fermé et qui se serait débloqué d'un coup sous forte température interne au moteur, donc soyez très prudent à 'ressentir' à la main les températures AVANT le calorstat et APRÈS celui-ci au cas où vous referiez un essai : si c'est 'brûlant' avant le thermostat et que ça reste vraiment froid à la sortie au niveau de la grosse durite après un moment il vaudrait mieux ne pas insister... 🙄
  • Par Hondiste convaincu TOP CONTRIBUTEUR (2021-12-25 16:02:15) : J'avais le problème du calorstat resté ouvert en permanence même moteur froid sur une Ascona neuve de 1981 et pratiquement pas de chauffage en hiver, comme je ne savais pas à l'époque comment fonctionnait tout ça j'ai même monté un petit cache devant la calandre pour avoir un chauffage acceptable en hiver et l'aiguille de température montait alors au tableau de bord dans la bonne zone verte, plus tard le calorstat a été remplacé et tout est rentré dans l'ordre.
    Pour éviter de se brûler la main en touchant les durites on peut se servir d'un thermomètre digital infrarouge tenu à distance, ça doit pas coûter une fortune et peut servir à d'autres applications que la voiture.

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-25 20:36:35) : - Le cache je l'ai fait sur 1100 km aller-retour Paris-Dordogne en novembre dernier en attendant de changer le thermostat que j'avais acheté en ligne. J'étais passé de 60-65° à 80-85° avec un chauffage suffisant de l'habitacle.
    - thermomètre laser-infrarouge 'pistolet' j'ai, très pratique pour plein de mesures : acheté pour mesurer mes déperditions de chaleur sur ma maison (contours fenêtres/portes, toiture, vitrages, etc...). Me sert pour la voiture aussi, température effective des radiateurs, tuyaux de chauffage central...
    Acheté environ 35 euros de mémoire sur le net.
    Un outil à avoir sous la main bien utile.
  • Par Admin ADMINISTRATEUR DU SITE (2021-12-28 10:38:18) : Un énorme merci à Ray pour ses interventions et sa bonne humeur constante ;-) Ca compense souvent mon état d'esprit un peu plus sombre ;-)
  • Par Alex (2022-01-06 13:20:17) : Bonjour, suite du problème (!)
    J'ai changé le calorstat (livré avec la sonde neuve), vidé le système. Il ne contenait que 2 litres. En remplissant, je n'ai pu mettre que 3,5 litres malgré la purge des 2 vis (moteur tournant), ça me semble peu.
    Et maintenant l'aiguille de température ne monte plus du tout malgré la sonde et calorstat neuf.
    la pompe à eau peut elle être totalement HS ? Ou radiateur complètement bouché ?
    Merci de votre aide !

(Votre post sera visible sous le commentaire)

Par Gazou (Date : 2021-12-20 18:06:27)


Bjr j' ai une 508 essences plus d air chaud dans l habitacle. Des 2coter que de l air froid pourriez-vous m indiquer la panne merci


Il y a 5 réaction(s) sur ce commentaire :

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-20 19:07:14) : Bonsoir.
    1) si votre température moteur est bonne c'est-à-dire entre 85 et 90 degrés au manomètre, c'est probablement dû à un pulseur HS
    2) si votre température moteur est faible, disons ne dépasse pas les 60-65 degrés même après avoir bien roulé ça peut être dû aussi au thermostat H.S. sur le circuit de refroidissement, lequel reste ouvert en permanence ; j'avais ce souci sur ma Mercedes et avec ces températures froides le chauffage était pratiquement inexistant.

    Vérifiez déjà que votre bocal de LDR est bien rempli et que le circuit soit bien purgé avant toutes choses.

  • Par Ray Kourgarou TOP CONTRIBUTEUR (2021-12-20 19:59:36) : Ah mince, vous semblez indiquer que l'air SORT des deux côtés ?? Donc la soufflerie fonctionne ??

    Si c'est le cas c'est que le pulseur fonctionnerait donc...

    Il resterait donc le point (2) mais aussi la possibilité que des volets de chauffage soient en cause, bloqués ou inopérants et restés fermés.
    Éventuellement un robinet thermostatique H.S. (je ne sais pas vraiment si ça existe sur votre véhicule) ; pas d'autre idée pour moi.
  • Par taurus TOP CONTRIBUTEUR (2021-12-21 08:47:35) : Il y a pas de volets dédier pour le chauffage, ceux-ci sont les mêmes que la clim, après le radiateur de chauffage et l'évaporateur de clim les conduits allant a droite ou gauche sont commun. Comme l'entrée d'air du bloc chauffage et clim. voir un problème du robinet thermostatique du radiateur de chauffage, ou l'alimentation électrique de celui-ci.
    Aujourd'hui quasiment toutes les voitures ont un robinet thermostatique, sauf peut-être celle de bas de gamme.
  • Par Admin ADMINISTRATEUR DU SITE (2021-12-21 11:53:39) : Merci à vous deux, ça peut donc venir de volets coincés ou de circuit de chauffage.
    Donc Ray n'a pas aussi tort que Taurus semble le prétendre ;-)
  • Par taurus TOP CONTRIBUTEUR (2021-12-22 09:03:28) : Dans un véhicule il y a au-moins 3 volets un de chaque coter et un au centre, dont cela ne peu venir d'eux.

(Votre post sera visible sous le commentaire)

Par ladiff (Date : 2021-03-02 10:47:14)


Merci pour ces info très utiles.
je recommande...


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2021-03-03 11:21:25) : Très gentil à vous ;-)
  • Par Titine C3 (2021-04-30 13:26:11) : Bonjour, justement j'ai ce problème. Le radiateur se met en route quand la voiture est froide ! Donc certainement électronique mais est-ce que je peux réparer moi même ? et si c'était le robinet, que suggérez-vous ?
    Merci
  • Par Titine C3 (2021-05-06 09:23:29) : Bonjour, je vous ai demandé conseil mais pas eu de retour !
    Merci et Bonne journée

(Votre post sera visible sous le commentaire)

Par rené thomas (Date : 2020-12-19 18:49:50)


Bonjour,
Sur la Yaris Verso diesel de 2004...une "petite" partie de la compression passe dans le circuit d'eau en créant une surpression du liquide de refroidissement, jusqu'à le refouler et perturbant le circuit de chauffage (Toyota n'en parle pas...ils ne savent pas car rien n'est inscrit sur l'écran!!!!!), et petit à petit le liquide est refoulé...et Toyota attend la panne...je vais tenter un contrôle de serrage,voire un sur-serrage comme sur les Peugeot des années 70/80, et avec le bon stop/fuites et des petits parcours (chauffage-refroidissement) je vais peut-être colmater la brèche!!!!!!


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2020-12-23 10:23:54) : Il y a des soucis de joints de culasse sur les D4D 75 ch dans ces années là ... Y aurait-il un lien de cause à effet ? J'ai aussi un autre commentaire qui vient pile de me parler de joint de culasse sur une Yaris D4D, drôle de hasard.

(Votre post sera visible sous le commentaire)

Par (Date : 2020-09-22 17:10:45)


Je vous dit merci pour les informations qui sont bien utiles.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2020-09-26 09:05:54) : C'est très gentil à vous, merci pour ce message agréable ;-)

(Votre post sera visible sous le commentaire)



Ecrire un commentaire

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :


Mail * (non obligatoire) :


Votre commentaire :


* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



La formule E électrique vous trouvez que :

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)


Sur le même sujet

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

 

© CopyRights Fiches-auto.fr 2022. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)