Dossiers-Conseils > Voyants et témoins lumineux > Voyant d'huile : quels risques ? 28/07/2017

Voyant d'huile : causes et risques


Le voyant d'huile de votre auto s'est allumé ? A quoi correspond-il et que peut-il engendrer comme avarie ? Voyons tout cela ...

A lire aussi : le circuit de lubrification d'un moteur

Voyant d'huile rouge ou orange ?

Il y a deux types de voyants d'huile sachant que certaines autos n'en n'ont qu'un seul. En effet, le plus courant est le voyant d'huile rouge, le orange n'étant pas forcément présent partout. Comme vous l'aurez deviné, le voyant rouge est censé indiquer un problème plus grave que le orange.

Voyant orange d'huile


Quand il est orange, le témoin indique que le niveau d'huile est trop bas. Soit votre auto a consommé de l'huile soit vous avez une fuite. Quoiqu'il en soit il n'y a ici pas de gros danger, le voyant vient de s'allumer et vous avez donc encore de l'huile pour faire fonctionner le moteur encore quelques km (sauf si grosse fuite au niveau du carter, il faut alors s'arrêter regarder et éventuellement prévenir les autres automobilistes qu'il y a de l'huile sur la route : gros risques d'accidents en cascade ...).



Voyant d'huile rouge


Ici c'est en théorie plus grave .. .Mais cela dépend si votre auto bénéficie d'un voyant orange puisque sans ce dernier, toute alerte sera alors rouge.
Pour être précis, le voyant d'huile rouge indique un manque de pression dans le circuit de graissage. Et qui dit manque de pression dit lubrification moteur altérée, et donc un risque de casse et au mieux une usure très rapide du coeur de votre moteur (le manque d'huile provoque une surchauffe en raison de la friction, les métaux subissent alors de grosses contraintes et le joint de culasse peut aussi rompre).

Causes

Plusieurs scénarios sont alors possibles :

  • Le niveau d'huile trop bas ne permet plus de remplir entièrement le circuit : baisse de la pression. Dans ce cas il suffit de faire bêtement l'appoint.
  • La pompe à huile est inopérante, il faut alors la changer et ne surtout pas faire tourner le moteur
  • Une fuite d'huile (ou une consommation liée à une huile pas adaptée ou un moteur qui perd sa compression) qui fait logiquement baisser la pression
  • Le filtre à huile se bouche et empêche donc le passage normal du flux


Tous les commentaires et réactions



Dernier commentaire posté


Par willy (Date : 2019-07-18 07:02:53)

bonjour
duster de 2009 voyant d huile clignote en roulant
le mécano ma changer pompe a huile + sonde et capteur rien a faire ca clignote toujours
merci si vous pouvez m aider.

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-07-19 07:53:36) : Si c'est le 1.2 TCE et qu'il consomme de l'huile voir ici.
    Si vous avez changé la pompe, le capteur de niveau et le capteur de pression c'est en effet un peu compliqué ... Problème de masse ou de faisceau qui induirait que les capteurs ne peuvent pas bien fonctionner ? Calculateur moteur qui déraillerait ?
    Voir enfin si le filtre à huile ne serait pas bouché, et que globalement rien dans le circuit d'huile ne vienne gêner la bonne circulation de cette dernière.
    Pas d'autres symptômes physiques telle une consommation ?

(Votre post sera visible sous le commentaire après validation)

Suite des 36 commentaires :


Par Boboch85 (Date : 2019-06-08 00:10:02)


Bjr, j’ai un Nissan x-trail 2.0L essence de 2004.
J’ai le voyant moteur orange d’allumé et de temps en temps le vouant rouge d’huile qui s’allume ( sur lors de phase de frein moteur)
Le joint de culasse a été refait il y a 1200km (230 000km total)
Avez vous une idée du soucis?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-06-09 15:39:16) : La première chose à préciser serait de savoir si le niveau d'huile est ok. Si oui ça peut provenir d'un souci de capteur ou d'un bouchon quelque part qui influe sur la pression d'huile. Voir si le reniflard est bien libre.

(Votre post sera visible sous le commentaire)

Par CLB (Date : 2019-04-04 17:24:02)


Bonjour,
Je viens d'acquerir une BMW Serie 1 120i totalisant 85000km de 2009. Le voyant Rouge "Pression d'huile insuffisante, Arrêtez Moteur" s'est allumé moteur chaud après avoir roulé 2h, en redémarrant 10min plus tard, le voyant ne s'est pas rallumé. Le lendemain, le voyant s'est rallumé après avoir fait environ 10km. Je l'ai emmené au garage, la pression d'huile a froid est ok, il ne peux pas la vérifer a chaud. Il a fait une vidange, mais le voyant s'allume toujours au ralenti après quelques km. Auriez-vous des idées ? Le garagiste me parle de pompe à huile et de crépine, cela me fait un peu peur vu l'ampleur des réparations..


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-04-05 11:18:47) : Pompe à huile ou bêtement la capteur de pression ...

(Votre post sera visible sous le commentaire)

Par LOLO8071 (Date : 2019-03-30 10:51:27)


Bonjour

J'ai acheter un kia stonic en février 2018
Le concessionnaire me dit vidange tout les 2ans ou 30000kms

Nous sommes en mars 2019 donc 1an et 1 mois et le véhicule a 27000 kms

Le voyant d'huile s'allume j'ai appeler le concessionnaire qui me dit de refaire l'appoint ce qui n'est pas logique du tout
J'ai remis 1,5 litres d'huile et le voyant est toujours allumer

Je n'ai jamais vu ça de ma vie depuis que j’achète des véhicules neuf
c'est la première fois que je doit remettre de l'huile dans un véhicule neuf

Que faire???

merci de vos réponses


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-04-01 11:29:55) : Tout d'abord pas de conclusion trop hâtive ...
    Ne voyez pas mal ce phénomène surtout que Kia fait partie des constructeurs les plus avancé technologiquement parlant (nos marques nationales sont bien petites à côté).
    Les moteurs neufs ont souvent un peu d'appétit en ce qui concerne l'huile.

    Toutefois, il est possible que ce soit dans votre cas un problème de capteur, car si il s'allume même après avoir mis 1.5 litres d'huile il y a de quoi se poser des questions.
    Le pire serait que vous mettiez trop d'huile, il faut donc absolument faire le niveau avec le puits de jauge et non pas en se fiant aux voyant sur le tableau de bord.
    Ne faites pas tourner le moteur tan que vous ne savez pas ce qui se passe exactement.
    Première chose à faire : faire le niveau en utilisant la tige comme repère.

(Votre post sera visible sous le commentaire)

Par lamco (Date : 2019-02-22 11:49:33)


Faire un appoint d'huile



(Votre post sera visible sous le commentaire)

Par (Date : 2019-01-14 11:25:18)


J'ai une toyota rav4 2003 le voyant jaune d'huile salum et je sais pas pourquoi


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-16 09:04:01) : Il y en a beaucoup des voyants jaunes ...

(Votre post sera visible sous le commentaire)

Par octavia (Date : 2019-01-13 19:34:10)


Bonjour, moi sur ma voiture j ai changé le carter et remis de l huile mais le voyant s'allume et clignote skoda octavia 2009


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-14 10:08:43) : Sans doute un souci liés au capteur de niveau ... Votre nouveau carter comprend-il le dispositif de mesure. Parfois les premiers niveaux de finition d'une voiture n'ont pas de jauge électronique et les plus haut de gamme oui.

(Votre post sera visible sous le commentaire)

Par Moose (Date : 2019-01-12 18:04:52)


Bonjour,

j'ai une lumière rouge qui s'est allumé et l'auto s'est arrêté. J'ai un Ford Focus 2013. quoi faire?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-14 10:47:53) : Trouver la cause et la résoudre ...

(Votre post sera visible sous le commentaire)

Par Hejer (Date : 2018-12-30 17:59:46)


Lors du démarrage le témoin trouge de pression d'huile ne s'éteint pas. Mais après démarrage s'efface. C'est dû à quoi? Est ce grave?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-31 09:16:50) : Si ça s’éteint c'est que tout va bien.
  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2018-12-31 11:20:03) : Attention à la pompe à huile, un dysfonctionnement risquerait de serrer le moteur ! S'il s'éteint au démarrage, je ne pense pas qu'il y ait de soucis majeurs, cdt.

(Votre post sera visible sous le commentaire)

Par Stef46 (Date : 2018-12-18 20:21:23)


Bonsoir
Je viens d’acheter un Ford ranger et le voyant rouge de pression d’huile c’est allumé avec perte de puissance et voyant diagnostic moteur allumé accompagné d’un léger bruit de grincement de courroie à l´acceleration . Avez vous une idée de ce que cela pourrait être ??
Ps : le niveau d’huile est bon .
Merci !!


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-19 09:18:50) : Vous venez de l'acheter ? Vous êtes tombé sur une mauvaise affaire il me semble. Sachez bien que ce n'est pas anodin et que vous risquez ni plus ni moins que la casse moteur ... Si c'est la capteur pas de souci, si c'est la pompe à huile attention !
    espérons pour vous que c'est un bruit de courroie et non pas de coussinet de bielle qui lâche ...

(Votre post sera visible sous le commentaire)

Par LA SOSTHA (Date : 2018-12-12 12:27:24)



bonjour j'ai un problème du voyant d'huile de moteur, lorsque le moteur chauffe le voyant commence à clignoter. j'ai changer le fifre à huile la pompe à huile.le voyant s'allume toujours aide moi svp.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-13 09:28:28) : Et le niveau d'huile ? Il est bon ?
  • Par Mitch (2018-12-24 14:01:24) : Désolé mais j'ai le même problème que vous sur une Hyundai i 10 es j'ai fait pompe a huile ,coussinets de bielle ,mano,filtre a huile d origine et changer le ressort de pression et toujours le même problème

(Votre post sera visible sous le commentaire)

Par Subaru (Date : 2018-12-11 14:18:48)


Bonjour,

J'ai une voiture Subaru qui a presque 40 ans... :)
Sur le tableau de bord, l'aiquille indiquant le niveau d'huile tombe sur la ligne "rouge" (il n'y a pas de voyant qui s'allume, seulement l'aiguille qui est descendue au plus bas).
J'ai pourtant de l'huile car j'ai vérifié la jaule (à froid).

Que cela peut-il signifier ? A quel endroit peut se situer le problème ? Puis-je continuer à rouler ?
Je vous remercie par avance


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-12 11:28:49) : Vous avez une jauge de niveau d'huile ?

(Votre post sera visible sous le commentaire)

Par Christophe (Date : 2018-12-03 21:06:31)


Tout à l'heure après 2 jour déjà sans réessayer elle a comme démarrer un instant 2s preci mais en tournant vrement mal. J'ai essayé de la démarrer en roulant car on me l'a tiré à la bar.. mais sans succès et le voyant d'huile rouge c'est allumé je suis vraiment dans l'incompréhension pouvez vous m'aider svp merci d'avance


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-05 11:44:39) : Tout n'est pas très clair ...
    Insistez et vérifiez le niveau d'huile.

(Votre post sera visible sous le commentaire)

Par Christophe (Date : 2018-12-03 20:59:23)


Bonjour j'aurais besoin d'aide svp. J'ai ma golf4 qui a accélérer a fond tout seul et qui a fumé vrement beaucoup et ensuite impossible de la redémarrer. Cela mais arrive déjà 2fois mais encoupant le contact et en redémarrant cela ne le faisait plus. Aujourd'hui par-contre elle ne démarre plus même en la tirant en plus le voyant rouge salume mais pourtant il y a le niveau d'huile. Aidé moi svp si vous pouvez cordialement


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-05 11:46:35) : Il se peut que le moteur soit cassé par emballement. Par le turbo ou par le reniflard donc ...
  • Par abdou (2018-12-27 15:10:01) : fort possible c'est le turbo qui fait entrer l'huile au moteur ....

(Votre post sera visible sous le commentaire)

Par Kanoon (Date : 2018-12-01 19:03:22)


Bonjour j'ai une polo 1.4 tdi et le témoin de niveau d'huile clignote rouge en roulant merci de vos reponses


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-03 10:12:44) : Peut-être un souci de pression et donc de pompe à huile. Ou alors le capteur.
    Attention, vous savez bien qu'un souci de lubrification mène à la casse du moteur.
  • Par Kanoon (2018-12-03 10:17:33) : J'ai déjà changer le capteur pression mais on ma du qu'il y'avais 2 l'autre je ne sais pas ou il se trouve

(Votre post sera visible sous le commentaire)

Par Mag (Date : 2018-11-22 20:47:53)


Bonjour j’ai une vieille golf 3 tdi qui a 660 000km et qui a le moteur qui s’est éteint en roulant à 70kmh , le voyant pression d’huile qui s’est allumé . Puis le moteur n’a plus redémarré pendant 10min .. ensuite il a redémarré et pareil lors d’une phase de freinage ... attend 10 min et ça repart .. (elle ne perd pasdhuile , le niveau est Ok, elle ne fume pas et aucun bruit suspect )
Avez vous une idée? Merci


Il y a 4 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-23 09:06:06) : Capteur PMH ? Batterie mal connectée ? Problème de tension d'alimentation du calculateur ?
    Il faudrait décrire le plus précisément possible les conditions dans lesquelles ça se produit.
  • Par Mag (2018-11-23 15:18:49) : Bonjour
    Et bien en roulant à 70kmh soudainement le moteur s’est coupé le voyant d’huile (Pression ) s’est allumé . Juste eu le temps de me mettre sur la BAU ..impossible de redémarrer .. j’attends 10 min je re essaie et ça démarre .
    Au moment de sortir de l’autoroute j’arrive au cédez le passage je freine et le moteur se re éteint la voyant d’huile se rallume ..impossible de démarrer .. j’attends 10 min ça remarche .

    Je cherche le capteur PMH mais je n’arrive pas à le trouver . Savez vous où il est sur une golf 3 tdi 1.9L svp ?

    Le relais 109 a l’air OK .

    Merci
  • Par Admin ADMINISTRATEUR DU SITE (2018-11-23 15:59:47) : C'est toujours vers le volant moteur, mais vous trouverez facilement sur un forum.
    En revanche rien ne garantit que c'est lui, et c'est plutôt cet article qu'il fallait voir.
    Le voyant de pression d'huile ne me semble pas être à observer sachant qu'il s'allume après la coupure moteur ... Donc c'est un peu normal.
    Dans votre cas il ne semble pas y avoir de lien entre les différentes coupures, donc on ne peut pas vraiment en tirer d'indice(une fois à vitesse stabilisée et une autre à la décélération) ...
    S'agissant d'un diesel il n'y a pas d'allumage à vérifier, ici ça provient donc de l'injection (arrivée de carburant défectueuse : pompe de gavage, son alimentation? Capteur qui ne permet plus au calculateur d'injecter au bon moment (PMH, AAC) ? etc.).
    Bon courage pour la recherche de panne !
  • Par Mag (2018-11-23 17:25:28) : Merci beaucoup

    Pour le capteur n’y connaissant pas grand chose j’ai du mal à trouver sur les’forums...

(Votre post sera visible sous le commentaire)

Par (Date : 2018-11-20 22:23:57)


Bonsoir j'ai une Ford fiesta 2002 essence et hier quand je suis allé chercher ma voiture a la fourrière j'ai juste roulé quelques minutes puis je me suis arrêté pour installer mon GPS et quand j'ai voulu repartir la voiture n'a plus démarrer et l'indice de l'huile moteur s'allumait et s'était rouge et puis depuis la voiture ne démarre plus. Svp j'aimerais savoir quel est le problème et si c'est très grave merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-21 10:02:35) : Allez voir si il reste de l'huile, je pourrai ensuite vous dire si c'est grave ...

(Votre post sera visible sous le commentaire)

Par Yymas (Date : 2018-11-18 16:09:56)


Bonjour je roule en Ford Fiesta 5 , mon voyant moteur ne s'allume jamais alors que j'ai une fuite d'huile avéré ( je dois refaire l'appoint régulièrement) se pourrait il qu'il s'agisse d'un pressostat d'huile HS ??


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-19 09:44:35) : Un souci de pression d'huile n'allume pas le voyant moteur ... Et le voyant d'huile ne s'allume que si la chute de pression est conséquente. Mais si vous faites l'appoint le déficit n'est jamais suffisamment important pour que ça s'allume.

(Votre post sera visible sous le commentaire)

Par Samyy (Date : 2018-11-14 23:55:17)


Bonjour mon voyant d'huile ne s'allume jamais alors que j'ai une importante fuite d'huile cela peut il venir d'un pressostat d'huile HS?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-15 09:46:23) : Deux manière d'allumer un voyant d'huile : niveau insuffisant (si le carter a un capteur de niveau, ce qui n'est pas systématique sur les autos) soit la pression d'huile qui est déficiente.
    Et pour que ces deux là allument un voyant il faut que le manque d'huile soit important.

(Votre post sera visible sous le commentaire)

Par Chris57550 (Date : 2018-10-27 22:13:40)


Bonjour, j'ai une Ford focus 3 1 ecoboost 125 chv de 2014. A froid le témoin d'huile met du temps a s'eteindre, une fois éteint je me met en route et il clignote en me provoquant des raters niveau moteur. Une fois le moteur chaud tout vas bien. J'ai ramené ce vendredi la voiture chez Ford pour l'entretien des 80 000km et ils ont rien trouvé par rapport à cela.. avez eu ce cas-là ?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-28 14:29:51) : Quand il s'agit de ce voyant il faut toujours être très vigilant ... C'est l'un des rares qui peut annoncer la mort du moteur.
    Bref, souci de pompe à huile ou problème de capteur de pression ? Aucun code défaut relevé j'imagine ?
  • Par (2018-10-28 14:36:06) : Non aucun code défaut relevé. J'ai ouvert le bouchon d'huile pendant que le moteur tournais afin de voir si l'huile passait et j'entendais des " clac clac " chose que je n'entends pas quand il est fermé.

(Votre post sera visible sous le commentaire)

Par ben (Date : 2018-10-21 20:35:09)


Bonjour j'ai une corolla GL 1,6 16v 1998 au demarage a froid la lampe temoin d'huile reste environ 5 a 6 seconde pour s'eteindre a chaud ca s'eteint au quart de tour en vous remerciant d'avance de lire le message



(Votre post sera visible sous le commentaire)

Par Clo (Date : 2018-10-19 18:43:51)


Bonjour,
J'ai une cruze 2013.
Le voyant rouge de pression d'huile basse s'allume quand le moteur est chaude et tourne au ralenti...
Le niveau dhuile est bon ,mais j'ai remarqué une baisse de prestone.
As t'il un lien? Quesceque sa peut être?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-20 08:45:02) : Pompe à huile faiblarde ? Mauvaise viscosité de l'huile ? Capteur de pression fatigué ?

(Votre post sera visible sous le commentaire)

Par Jawad (Date : 2018-10-15 19:44:18)


Bonjour, je voudrais effectuer une vidange dans ma kia carens 3 année 2007 mais je n'arrive pas à voir où ce trouve le filtre à huile et quel modèle mettre car sur internet il me montre plusieurs modèle dont filtre papier que filtre a cartouche. Je n'y comprend rien et j'arrive pas a savoir où ces et quel filtre prendre. Pourriez vous m'aider s'il vous plaît. Merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-16 08:05:08) : Il n'y a normalement pas d’ambiguïté si vous indiquez précisément le moteur. Si j'avais un conseil à donner ce serait d'acheter la RTA du véhicule.

(Votre post sera visible sous le commentaire)

Par Hatem (Date : 2018-10-04 17:27:16)


Bonjour
Je possède une HYUNDAI ix35 1,6 gdi 100000 km au compteur achetée recement d occasion.
J ai remarqué que le voyant d huile ne s allume pas chaque mise en contact, mon niveau est OK, vidanges toujours à temps, moteur fonctionne normalement.
Est-ce que c’est normal?


Il y a 2 réaction(s) sur ce commentaire :

  • Par testcommentaire (2018-10-08 18:22:41) : Ca voudrait donc dire que le capteur ou le témoin a un souci ?
    Son allumage avant de démarrer sert juste à indiquer que le voyant fonctionne, cela n'a rien à voir avec la pression d'huile.
  • Par Hatem (2018-10-08 18:35:54) : Merci pour la réponse
    En effet je compte changer le contacteur et voir ce qui va se passer.
    J ai testé le témoin il fonctionne quand je met le fil du connecteur à la masse, j’ai alors soupçonné le monocontacteur que je vais changer prochainement.

(Votre post sera visible sous le commentaire)

Par 307hdi (Date : 2018-10-03 23:49:03)


Bonjour tt le monde , jai une 307 2l hdi 90 , y a trois mois je suis trompé jai me de l essence a la place du diesel et jai roulé avec plus de 300 je savais qui y avait un probleme mais elle roulait si je conduit en douceur un peude fumée au demarage bref des je me suis rendu compte que je roulait avec de l essence je suis allé faire un vidange reservoire et remettre du gazoil
Une semaine apres je voulais faire un v8dange huile surprise elle etait a sec , jai met de l huile jusqu au max 3 mois apres elle de nouveau sec (plus de huile dans le resevervoire ou tres bas) et le voyant huile ne s est jalais allumé ni la premiere fois ni cette fois ci
La premiere je croyai que le moteur a consommé bcp de huile pour compenser avec l essence mais la je comprend pas pour info y a pas de huile au sol le matin
Merci d avance de votre aide


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-04 10:43:42) : Il se peut que l'essence ait provoqué une combustion qui a grillé les segments racleurs ...
    Du coup le moteur consomme désormais de l'huile. C'est un scénario que je ne peux totalement attester mais ça semble être le cas.

(Votre post sera visible sous le commentaire)

Par Elyan (Date : 2018-09-25 14:16:03)


Bonjour j'ai une fiat punto evo 3 de décembre 2010 voilà lorsque j'allume ma voiture que ce soit le matin ou l'après-midi la voiture s éteint et le voyant l'huile s'allume, je redémarre et elle le refait pas. Et quand je la laisse 2 3 heures sans l'allumer elle refait pareil...


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-26 12:00:42) : La pression d'huile n'a certainement rien à voir si ça s'allume après la coupure.
  • Par (2018-09-26 14:43:23) : Merci mon garage me dit que sa viendrai de la pompe à gasoil qui est casser mais il l a changé et c pas ça au démarrage elle s aoule et le moteur s éteint et en le refaisant sa redémarre normalement c juste lorsqu on la laisse un certain temps sans rouler. Qu'en pensez vous. Sachant qu'il me dit que c pas les bougies.

(Votre post sera visible sous le commentaire)

Par Rony (Date : 2018-09-25 11:08:05)


Bonjour j’ai le voyant d’huile qui clignote en rouge avant chaque démarrage ensuite il s´eteind d’es que ma polo année 2003 tdi 75 Cv démarre , j’ai vérifié mon niveau il est bon , je n’en sais pas d’où cela peux provenir ?


Il y a 2 réaction(s) sur ce commentaire :

  • Par Rony (2018-09-26 03:57:20) : Il y a une erreur sur mon commentaire , le voyant es orange clignotant et non rouge
  • Par Admin ADMINISTRATEUR DU SITE (2018-09-26 12:09:33) : Capteur de niveau capricieux ?
    Tant qu'il n'y a rien moteur démarré il ne me semble pas que ce soit problématique.

(Votre post sera visible sous le commentaire)

Par gigi974 (Date : 2018-09-24 19:04:25)


Bonjour j ai une kia sorento 2005 bva ma voiture c est arreter en court de route temoin d huile qui s allume et témoin moteur .
niveaux huile est correcte que j ai controler est correct .
la elle ne démmare plus temoin frein a main c est aussi mis sur le tableau de bord


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-26 16:40:28) : Aucun pro ne l'a regardé ? Il ne faudrait pas que ce soit une casse moteur par manque de lubrifiant.
    Mais l'allumage des témoins de ce genre n'est pas grave quand le moteur ne tourne pas.
    Il faudrait donc savoir si ils s'allument moteur tournant.
    Pour le voyant du frein à main voir ici.

(Votre post sera visible sous le commentaire)

Par gigi (Date : 2018-09-23 16:09:02)


Bonjour, j'ai une ford fiesta de 2010. LOrsque je la démarre au bout de deux jours d'arrêt un message s'allume un dixième de seconde qui me dit pression huile moteur basse. Mon niveau est bon. Ce message ne s'affiche jamais lorsque je la démarre tous les jours.A quoi cela peut être dù. Merci pour votre réponse.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-23 19:21:38) : Moins de 2 secondes aucun souci, au moins on sait que le capteur marche est que la pression monte rapidement. Voir si il y a assez d'huile et si la viscosité à froid que vous mettez est la même que celle préconisée par le constructeur.

(Votre post sera visible sous le commentaire)

Par Gouasmia zaid (Date : 2018-09-12 16:32:27)


Bonjour
j'ai une audi s3 le témoin s'allume avec un message Pression d'huile trop faible arête le moteur.
Le message s'allume au ralentie solution svp !


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-12 17:40:52) : Vérifiez le niveau d'huile. Sinon c'est soit un souci de capteur soit de pompe à huile tout simplement (ou son entrainement : pignon usé ?).

(Votre post sera visible sous le commentaire)

Par (Date : 2018-08-20 21:12:52)


Bonjour
J ai une zafira ,l huil commence à s allumer en rouge quand j arrête et je freine mais en roullant il part .,svp je veux une solution rapide.elle roule très bien ,juste en arrêtant ça commence.merci beaucoup.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-08-21 10:39:38) : Plusieurs causes possibles : Pompe à huile fatiguée, filtre à huile mal monté ou colmaté, huile non adaptée, capteur de pression d'huile défaillant ou mal branché, manque d'huile.

(Votre post sera visible sous le commentaire)

Par Koolca01 (Date : 2018-08-18 16:32:56)


J ai une sunfire 2005. Mon véhicule n a pas roulé depuis 8 mois. Changé la batterie et tout,j ai pu le faire démarrer le premier jour. J ai pu allez cherché mon équipement d huile au magasin. Une fois revenu. J ai mis de l huile au minimum. Voulant le starter,pu rien témoin lumineux du check et le logo d huile apparaisse. Que dois je faire


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-08-20 15:21:30) : Le moteur a fonctionné avec l'ancienne huile mais ne veut plus démarrer depuis son remplacement par une nouvelle ?
    Difficile à comprendre.
  • Par Koolca01 (2018-08-20 15:25:53) : Après avoir travaillé sur l auto. J ai compris qu il a un fil du starter qui a grillé. Je l'emmène au garage

(Votre post sera visible sous le commentaire)

Par Haiti 96 (Date : 2018-07-23 00:04:56)


Bonjour a tous,

J'ai une missan pathfinder de 1996, je viens de faire l'entretien de la voiture et maintenant a 217 mile apres cet entretien le voyant d'huile moteur s'allume a chaque fois que je freine ou ralenti. Mais au demarrage tout ce passe bien, il s'allume et s'eteint pendant que la voiture chauffe, mais des que le moteur est a temperature de fonctionnement normale le voyant s'allume a chaque fois que je touche les freins. Ca fait 2 jours que ca arrive.
Merci a vous pour vos retours.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-07-23 09:06:37) : S'agirait-il d'un problème électrique mineur ? Vu que ça se produit au freinage uniquement ...
    Sinon c'est soit la pompe à huile qui fatigue (attention, grave) soit un capteur qui défaille (pression ou niveau) ?

(Votre post sera visible sous le commentaire)

Par Fabien (Date : 2018-06-03 10:33:05)


Bonjour,

J'ai une Opel Corsa D et je suis tombé en panne hier soir sur l'autoroute. Je roulais et le voyant d'huile moteur s'est allumé et la voiture s'est coupée toute seule. J'avais vérifié mon niveau d'huile il y a quelques jours et tout allait bien. J'ai essayé une fois de la redémarrer elle "toussait", sans parvenir évidemment à la faire redémarrer. Merci d'avance.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-06-04 09:21:38) : Et la question est ?...

(Votre post sera visible sous le commentaire)

Par Hakim fergani (Date : 2018-05-27 16:39:08)


J ai une Berlingo en fessant le contact l indicateur rectangulaire orange s allume et le mot oil clignote quand la voiture est en marche ça part


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-05-28 08:59:44) : Il manque de l'huile, ne faîtes pas tourner le moteur comme ça. Et n'en mettez pas trop surtout !

(Votre post sera visible sous le commentaire)

Par Farid 1969 (Date : 2018-02-06 17:09:50)


Bonjour ! J une kia CARENS 2008,235000km ,j fait la révision du moteur.
Quand J'allume a froid ,j'entend un bruit ; tac tac tac....,la lampe temoin d'huile s'arrête 5 a 7 seconde apres le démarrage du moteur .maintenant dis fois la lampe témoin signale et s'arrête.merci d'avance pour lire vos commentaires.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-02-07 09:39:27) : La pompe à huile aurait-elle un soucis ? Attention, il ne faut pas rigoler avec la lubrification moteur.

(Votre post sera visible sous le commentaire)



Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Que pensez-vous de la limitation qui passe de 90 à 80 km/h ?

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Devenez testeur en jugeant votre auto !

Choisir une voiture

Fiabilité / Entretien

Culture auto

Divers

Nouveautés auto

Avis auto

Outils pratiques

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)