Dossiers-Conseils > Voyants et témoins lumineux > Voyant batterie : cause ? 29/07/2017

Voyant batterie : causes et conséquences



Comme tout voyant il doit s'allumer au moment où vous mettez le contact. Si il ne s'allume pas c'est que le voyant est inopérant et il est alors nécessaire de le refaire fonctionner si vous ne voulez pas vous faire avoir en cas de soucis. Il doit ensuite s'éteindre quand vous démarrez le moteur thermique.
Le témoin de batterie indique qu'elle donne plus d'énergie qu'elle en reçoit, et donc que ce déficit provoque sa décharge.
Quand le moteur tourne il génère de l'électricité via l'alternateur et recharge la batterie. Si ce dernier (l'alternateur ou le régulateur de tension qui lui est lié) ne fonctionne plus alors la batterie ne reçoit plus de jus. Elle se déchargera alors malgré que le moteur tourne et vous risquez alors de le voir se couper en roulant (quand elle n'aura plus de quoi alimenter la calculateur moteur ...).


Voici l'alternateur entrainé par la courroie accessoires

Le risque de rouler avec le voyant batterie allumé n'est donc pas si anodin et il faut donc essayer d'immobiliser l'auto pour trouver le problème.
Une des causes peut aussi être un souci au niveau de la courroie accessoire qui a rompu ou qui s'est desserrée.



Vous pouvez alors facilement tester votre alternateur en suivant cette méthodologie.







Tous les commentaires et réactions



Dernier commentaire posté


Par moby (Date : 2019-08-02 21:20:46)

bonsoir jai le voyant batterie quand la clim est allumé 206 1.1 merci m'aider

Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-08-03 11:58:14) : Le compresseur grippé bloquerait-il la courroie accessoires ?

(Votre post sera visible sous le commentaire après validation)

Suite des 30 commentaires :


Par Goodli (Date : 2019-07-28 02:09:54)


Bonjour jai fait changer l alternateur sur un kia rio 2006 et j ai mit une baterie neuve mais le voyant de bateri sallume il seteint apres un certain temps et t il possible que l alternateur ne charge pas.


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-07-29 18:13:40) : Oui, problème qui vient peut-être du régulateur de tension qui n'est pas systématiquement intégré à l’alternateur.
  • Par Liiiliie (2019-08-11 02:58:33) : Bonjour,j'ai le voyant batteri qui s'allumer est s'eteindre. Sur place ci c'est deja allumer ça reste jusqu'a j'eteindre le vehicule .
    Deja la voiture donne comme des coups têtes et on peux voir dans les phrase que la lumiere i coup.
    Je c'est pas ci c'est dû a la batteri ou courroie???

(Votre post sera visible sous le commentaire)

Par vcortot (Date : 2019-07-20 08:43:28)


J'ai une 207 essence, le voyant moteur c'est allumer au moment de mon trajet, ensuite ma voiture n'avance plus et cst éteinte. J'ai changer la batterie, j'ai rouler au mois 1 demi journée et le voyant moteur cst encore allumé.
Depuis je n'ai pas touché la voiture, que faire svp ? merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-07-21 10:34:29) : Tester l'alternateur si la batterie se vide constamment.
  • Par Lolo (2019-08-03 22:50:05) : Si c’est le voyant moteur qui est allumé ça doit être la vanne EGR qui est morte.
    Perte de puissance

(Votre post sera visible sous le commentaire)

Par (Date : 2019-07-07 21:13:25)


Voyant batterie a allumer et abs esc cheque ingine


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-07-08 15:20:26) : Ok message reçu ...
    Mais que veut-il dire ? Telle est la question ...

(Votre post sera visible sous le commentaire)

Par ker646 (Date : 2019-06-25 16:17:03)


Bonjour,
1/ voyant charge allumé en roulant
2/ la batterie n etait effectivement plus chargee alors que recente et ok
3/ j ai refait les contacts sur le connecteur du regulateur
4/ depuis c est pire car au contact le voyant ne s allume meme plus ! et donc a fortiori pas en roulant non plus...
Je suppose a minima :
a/probleme contact du regulateur ou regulateur HS ?
puis b/ fusible ou voyant de charge claqué ?
puis c/ alternateur hs (sur honda 150000km j'en doute un peu..

Quel est votre avis svp ?

PS si le circuit qui contient le voyant batterie est ouvert est ce que cela empeche le bon fonctionnement de l'alternateur ?



(Votre post sera visible sous le commentaire)

Par Inter42 (Date : 2019-05-18 16:30:57)


Ford focus 2 mk2 l'année 2008 titanium j'ai changé ma batterie et linternateur le voyant batterie du tableau de bord et toujours allumé comment faire ? La voiture roule bien démarre bien le soucis j'ai les feux de positions ou croisement ou de route l'intensité declerage bèsse et augmente les gens devant croie que je leur fais des petits appels. Aidez moi SVP à trouver une solution merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-05-19 09:05:58) : Le régulateur de tension est-il incorporé à l'alternateur ? Car ça peut être lui qui pose problème.
    Voir aussi si il n'y aurait pas une mise à la masse problématique. Le témoin est allumé en continu ou parfois il se rallume un peu comme le font les phares ? Ce qui indiquerait un contact lacunaire quelque part. Les cosses de batterie sont bien serrées ?

(Votre post sera visible sous le commentaire)

Par palau (Date : 2019-05-02 09:15:37)


Voyant de charge et de pression d huile ne s allume pas avec le contact escort ess 1994 set ce normal sur ce modele y a t il fusible ? merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-05-02 15:19:01) : Avec le seul contact (sans démarrer) ça semble tout à fait normal.

(Votre post sera visible sous le commentaire)

Par Soleil des îles (Date : 2019-04-15 23:45:59)


Bonsoir , j'ai un problème hier j'ai eu un soucie avec ma Audi a3 1l9 tdi que j'ai acheter il y a 8 jours à un particulier.
J'étais entrain de rouler sur l'autoroute tranquille est tout à coup poufff voyant batterie déclancher j'ai eu juste le temp de me garer sur le bas coter le voyant était dur aussi sur le moment , et maintenant la voiture redémarre plus . Pas très forte en mécanique j'ai des conseils j'ai acheter une batterie sur place je les mi et sa na pas redémarrer la voiture.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-04-17 09:05:27) : Je ne saurais dire. LE voyant batterie n'a peut-être rien à voir avec le souci, et c'est même certainement le cas.

(Votre post sera visible sous le commentaire)

Par baonfou (Date : 2019-03-06 09:04:21)


J'ai une honda CRV 2008, le check engine est allumé. mon mécano me dit que c'est pas un problème. Que le capteur de la bactérie et de l'échapement manque sur le véhicule. Cela peut-il expliquer la voyant allumé? Merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-03-10 15:41:50) : Oui pour la sonde à oxygène. En revanche c'est quoi un capteur à bactérie ?!

(Votre post sera visible sous le commentaire)

Par Alex2b (Date : 2019-02-22 18:45:37)


Bonjour ,
J'ai une xantia 2.1l Turbo Diesel sur mon tableau de bord le voyant de batterie restée constament allumée c'etait mon regulateur qui avait lachée du coup j'ai changer completement d'alternateur mais maitenant le voyant de batterie est a peine visible mais il est quand meme un tout petit peu allumée je ne comprend pas pourquoi ( La batterie est completement vide je l'ai mis a chargée en charge lente toute la nuit je verrais demain se que sa donne ) si quel qu'un a une proposition de panne je suis preneur merci :)


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-02-24 11:34:54) : Un tout petit peu allumé ? Que donne le test de l’alternateur ?
  • Par Vall (2019-05-10 10:58:31) : Bonjour ! J'ai une xantia 2.0 HDI, j'ai un problème avec mon témoin batterie, lorsque je roule à 100km/h et quelques fois 120km/h mon témoin batterie clignote.
    J'ai changé récemment ma pompe hydraulique car elle avait une fuite, mon alternateur était un peu graisseux mais a été nettoyé. Ce matin, en démarrant la voiture et en roulant 100m mon témoin batterie ne voulait pas s'éteindre, je n'avais pas le matériel pour vérifié les masses donc j'ai pris sur moi et continué à rouler puis il s'est éteint. Selon moi, c'est l'alternateur qui foire... Qu'en pensez-vous ?

(Votre post sera visible sous le commentaire)

Par Fabrice (Date : 2019-02-02 12:31:14)


Bonjour,j ai une Mégane 3 qui a le voyant batterie a recharger qui s allumé de temps en temps en roulant. La batterie est neuve. De quoi sa peut provenir ??


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-02-03 10:39:28) : Batterie mal connectée au niveau des cosses ? Régulateur de tension qui fatigue ? Faisceau abimé (contact qui se perd de temps à autres ?).
  • Par (2019-02-03 10:55:06) : Bonjour et merci pour la réponse. La batterie est neuve et sa le faisait avant de changer la batterie. Sa s allume en roulant une demi seconde, a peine le temps de le voir. Quelques un a une idée. Les cosses sont bien visser.

(Votre post sera visible sous le commentaire)

Par Johan (Date : 2019-01-15 19:14:00)


Bonsoir
J'ai une Toyota Avensis de 2010. Diesel.
J'ai eu le voyant rouge batterie qui s'est allumé. J'ai d'abord pensé que c'était la batterie. Je l'ai remplacé. Je suis ensuite tombé en panne, c'était donc l'alternateur. Je l'ai changé à son tour cependant le voyant batterie ne disparait plus. J'ai donc par la suite demandé à un mécano de me brancher une valise. Aucun défaut apparent...
Quelqu'un peut-il m'aider ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-16 10:30:38) : Faisceau endommagé ? Régulateur de tension / pont de diodes ? Fusible du circuit de puissance dans la compartiment moteur ? ...

(Votre post sera visible sous le commentaire)

Par Chris (Date : 2019-01-12 14:57:54)


Bonjour à tous !
Problème également sur 307 sw 1l6, i de 2003
Le véhicule ne démarre pas après d'eux ou trois arrêts successifs, attendre 20minenv et sa repare... Cela sur les trois mois dernier... Aujourd'hui ! Elle se coupe en roulant juste à 300m de chez moi ouf j'ai pu me stationner ! Mais elle 'e redémarre plus voyant allumé charge batterie, anomalie esp, et deux autres voyants... Un beau feu d'artifice au tableau de bord !...
Qques idées à me soumettre sur cette panne récurrente.?? Merci à vous et bonne année 2019


Il y a 1 réaction(s) sur ce commentaire :

  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-13 10:12:17) : Première des choses : Contrôler batterie et alternateur !

(Votre post sera visible sous le commentaire)

Par Dav (Date : 2019-01-11 13:06:20)


Bonjour,

mon QQ ne demarre plus, et le voyant batterie peine à s'allumer.
j'ai réussi à la démarrer la 1ere fois avec des cables, et un autre diésel, mais là plus rien...
j'ai verifié juste après la 1ere panne ma batterie, elle était à 12,4, après demarrage 14,4. quand je tourne la clef, le voyant batterie s'allume avec une faible intensité, et clignote presque, comme si il n'y avait pas d'electricité, mais la batterie est toujours à 12,4...
avez vous un diagnostic ?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-13 16:02:23) : Alternateur (ou sont régulateur de tension / pont de diodes) ou batterie mal branchée ?
    12.4 est un poil court même si ça peut encore fonctionner.

(Votre post sera visible sous le commentaire)

Par thierry2111 (Date : 2019-01-06 11:51:49)


Le voyant de ma batterie sur mon grand c4picasso s allume en roulant est ce normal


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2019-01-07 08:22:43) : Non, il semblerait que l’alternateur défaille.
  • Par wanu1966 TOP CONTRIBUTEUR / MECANO (2019-01-07 20:53:36) : Moteur arrêté, votre batterie doit être à 12.5V, moteur au ralenti, elle doit être entre 13V et 14.5V, à défaut l'alternateur est défaillant, cdt.

(Votre post sera visible sous le commentaire)

Par wassim2012 (Date : 2018-12-26 21:45:28)


Bonjour,
j'ai 307 hdi 90 année 2006 quand je mais le contact le Voyant batterie ne s'allume pas les reste c'est bon est ce que c'est normal.

Cdt


Il y a 3 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-27 09:38:21) : Voyant HS ?
  • Par wassim2012 (2018-12-27 11:22:14) : bjr
    j'ai bien regarder des vidéos sur YouTube sur le même tableau de bord 307 hdi année 2006 le voyant batterie ne s'allume pas je pense que c normal et c le k que je dois faire
    Cdt
  • Par Admin ADMINISTRATEUR DU SITE (2018-12-28 09:07:55) : Si tout est normal alors pourquoi s'en soucier ?

(Votre post sera visible sous le commentaire)

Par Etienne (Date : 2018-12-20 21:57:59)


Bonjour,

Sur ma clio 3, mon voyant pane recharge batterie s'allume avec le stop rouge.
La batterie est récente (6 mois), et l'alternateur neuf. Je reviens du garage et au bout de 30 km le voyant s'allume à nouveau.
Je teste la batterie ¹²,4 v à l'arrêt et 14.4v moteur allumé.
Pourquoi mon voyant s'allume au bout d' un certain temps ? Est ce un élément de ma voiture qui sur conssome lorsque le moteur chauffe comme le ventilateur ? Les cos sont correctement serres sur la batterie, j'ai joué un peu avec les câbles et mon 14.4 V est constant. La masse est ok sur la carrosserie de la voiture.

Help 🤔


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-21 16:22:18) : Si la batterie semble montrer une tension un peu basse, celle de l'alternateur est en revanche bonne.
    Quand vous faites ces mesures, le voyant est allumé ?
    Peut-être un souci côté régulateur de tension / pont de diodes ou alors poulie débrayable de l'alternateur (mais comme il est neuf c'est bizarre).
    Mais de toute manière c'est plutôt au mécano de se pencher sur le problème non ?

(Votre post sera visible sous le commentaire)

Par Elsalou (Date : 2018-12-15 09:22:02)


Bonjour, j'ai une passat hier ma voiture s'est arrêtée en roulant le voyant batterie s'est allumé, j'ai attendu 2 ou 3 minute regardé dans le moteur rien de spécial et j'ai redémarré et elle est repartie qu'est-ce qu'elle a ?? Merci



(Votre post sera visible sous le commentaire)

Par Astra 2007 1.7 cdti (Date : 2018-12-09 18:33:09)


Bonjour, le voyant batterie s'allume après quelques minutes de fonctionnement et le ralenti devient 1000 tours avec un bruit anormal!!! Sachant que j'ai changé les charbons de l'alternateur il y a quelques mois. Qu'est ce qui peut clocher à votre avis?


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-10 08:16:38) : Faisceau ? Pont de diodes / régulateur de tension ?
    Pourquoi ne pas contrôler les tensions quand ça arrive ?

(Votre post sera visible sous le commentaire)

Par Michel83600 (Date : 2018-12-07 16:23:02)


Bonjour je possède un utilitaire Vito et j'ai un voyant rouge en forme de batterie qui apparait et qui me coupe la direction assistée d'où vient la panne SVP Merci


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-08 09:55:56) : Direction assiettée électrique ou hydraulique ?
    Donc soit moteur électrique soit souci côté courroie accessoire (dépend donc de la première réponse).
  • Par Yoann (2019-02-10 15:04:59) : Même problème que vous sur une Fiat barvo 2 multijet 1.9
    Alternateur changé tout neuf!!!
    Courroie en place

(Votre post sera visible sous le commentaire)

Par Rama92i (Date : 2018-12-07 05:12:13)


Bonjour,

J’ai une SEAT IBIZA 6L 1.9 TDI 100 (AXR) de 2008, et depuis quelques jours, j’ai mon voyant de charge (batterie) qui s’allume parfois. Je démarre, je laisse le véhicule au ralenti le temps d’attacher ma ceinture et le voyant apparaît et disparaît par intermittences jusqu’à ce que je roule. Hier soir je me suis taper « un bout de route » avec un ami et à haut regime il est arrivé là même chose aussi. J’ai testé la batterie qui me donne ces valeurs :
Contact mis : 12,88v
Moteur tournant : 14,44v
Moteur tournant, Clim, Phare et feux de route, radio : 13,97v
J’aimerai savoir ce qui selon vous peux causer ça svp


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-12-07 13:02:08) : Toutes les charges relevées sont bonnes.
    ON croirait donc que c'est un problème de mauvais contact ... Faisceau abimé quelque part ? Batterie pas très bien branchée (+ oxydation ?) ?
    Ne pas oublier non plus un dysfonctionnement possible du régulateur de tension.
  • Par Rama92i (2018-12-07 13:04:24) : Ce matin, en démarrant le véhicule je décide de prendre les tensions de charge une fois moteur demarrrer, et quand le voyant s’allume la tension chute à 12,xx V. Je vais remplacer le régulateur en espérant que ce soit ça

(Votre post sera visible sous le commentaire)

Par carole (Date : 2018-11-27 10:48:51)


Bonjour,

J'ai une Kia rio 5 2006 manuel.
mon problème le voyant de la batterie allume et le volant ne tourne plus. ça ce passe après quelque minute que je roule et sa arrête. J'ai changer la batterie ( une rébulte) et sa rien changer. je comprend pas le rapor entre la batterie et le volant, aider moi


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-28 08:08:32) : J'irais voir côté courroie accessoires ... C'est elle qui alimente l'alternateur et la direction assistée.

(Votre post sera visible sous le commentaire)

Par Yco (Date : 2018-11-07 11:09:13)


Bonjour,

Depuis plusieurs semaines le voyant de batterie de ma ford ka s'allumait dès le démarrage pour ne plus s'éteindre jusqu'à coupure du moteur. J'ai testé la batterie et tout fonctionnait bien. J'ai emmené la voiture chez le garagiste qui m'a dit qu'effectivement l'alternateur fonctionnait correctement mais que c'était un soucis de connectique, et que le seul moyen d'y remédier était de changer l'alternateur. Ca m'embête de dépenser 350¤ pour changer une pièce qui fonctionne, n'y a-t-il pas une autre façon de régler ce problème de connectique? Je vous remercie par avance pour vos réponses.

Bonne journée


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-11-09 08:59:45) : Il y a toujours moyen de bricoler quelque chose quand il s'agit de faisceau.

(Votre post sera visible sous le commentaire)

Par Indy007 (Date : 2018-10-30 00:08:36)


Bsr tous ! J’ai une mazda 6 de 2004 le soucie est voyant de la batterie qui apparaît de temps en temps quand je roule au départ j’ai changé la batterie je n’ai mis une neuve et le problème persiste,

A noter que quand je démarre j’ai 14vlt et + sur la batterie ce charge après l’arrêt du moteur au prochain démarrage j’ai 12 volt moteur au ralenti et ainsi de suite un coup 14vlt un coup 11.5 volt je ne sais pas si quelqu’un aurait eu cette situation merci


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-30 08:36:50) : Alternateur ou pont de diodes / régulateur de tension HS ?
    Voir ici pour tester l'alternateur.

(Votre post sera visible sous le commentaire)

Par Patricia (Date : 2018-10-11 22:32:47)


Bonjour, j’ai un civic 2002 lx automatique 1.7L et voici mon problème:
Il y a environ 2 semaines, mon témoin lumineux de batterie s'est mis à clignoter rapidement pendant 2 min au démarrage (pas eu de prob à démarrer) il s'est ensuite éteint et j'ai roulé avec…. 4 jours plus tard, il me l'a refait donc j'ai rentré mon char dans le garage, j'ai suivi les test à faire sur All Data, batterie OK et alternateur OK. Donc, j'ai pensé à un problème de régulateur et j'ai fais changé mon alternateur hier (un rebuilt garantie 2 ans). Ce matin, aucun problème….ce midi non plus...Mais à 15h30 après avoir rouler environ 10 min, le témoin de la batterie a encore allumé! Cette fois il a clignoté plus lentement genre 5 fois, et a reclignoté encore 5 fois après 10 sec puis il a éteint (jme rappel pas si il l’a fait 2 ou 3 fois de suite). Qu'est-ce que ça pourrait être? Je viens de changé l'alternateur, ma batterie rebuilt a 15 mois, ma courroie est ok, j'ai vérifié le voltage des fils et le ground est beau, mes cosses de batterie sont nettoyées aussi. Donc avant de changer ma batterie qui me semble bonne, j'aimerais savoir quelles autres options ça peut être? Merci beaucoup pour votre aide :)


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-10-12 08:18:44) : Alternateur ou pont de diode qui commence à fatiguer "tranquillement" semble-t-il. En gros il faudra bientôt penser à laisser partir l'alternateur à la retraite. C'est donc potentiellement plus lui qui pose problème que la batterie.

(Votre post sera visible sous le commentaire)

Par Anderson (Date : 2018-09-26 07:27:39)


Bonjour 🤝
J'ai une Opel astra H 2005. Depuis bientôt une semaine j'ai mon témoin de batterie 🥁 qui s'allume lorsque je roule et lorsque j'arrive à la maison 🏡 et lendemain je roule il ne s'allume pas, et jour après il se rallume lorsque je roule ainsi de suite...
J'ai testé la batterie 🥁 avec le multimetre elle est encore bonne et se recharge bien lorsque le moteur est marche.
J'aimerais savoir c'est quoi au juste se problème d'allumage intermittent de témoin de batterie 🥁.
Merci d'avance pour votre réponse.


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-26 10:14:23) : Voir si la batterie est bien connectée (oxydation des cosses ?). Ou alors le régulateur / pont de diodes commence à lâcher ?
    Essayez d'y voir un peu plus clair en tripotant les cosses quand le moteur tourne et que le voyant s'allume. N'attendez pas le lendemain pour voir ce qu'il se passe car vous n'êtes pas arrivé.
    Bon courage :-)

(Votre post sera visible sous le commentaire)

Par Boubou (Date : 2018-09-20 11:37:14)


Bonjour,
Un ami vient de faire la vidange et mit de la pâte à joint car petite fuite (au niveau des bougies). Puis en ayant tous remis et attente du séchage... J'ai ensuite voulu la déplacer (205 Diesel)et maintenant le voyant rouge de la batterie s'allume !!!
Est-ce l'alternateur, courroie desserré ? Ou batterie faible ? Dois-je rouler pour recharger ? merci de votre rep


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-21 08:17:16) : Bougies de préchauffage donc ?
    Pour la batterie et l'alternateur ça se teste facilement.

(Votre post sera visible sous le commentaire)

Par Asenna (Date : 2018-09-16 22:05:51)


Bonjour,

Je viens de changer ma batterie. :? une fois de plus.... :roll: sur ma Lotus Elise 111S S1.

J'en profite pour bien nettoyer les deux cosses avec une brosse métallique.

En rebranchant les cosses. J'ai branché la borne la cosse qui à,le sigle + sur la bonne + de la batterie, et la cosse - sur la borne - de la batterie, et la le klaxon se déclenche sans interruption, je débranche visa la cosse -.

Après vérification les deux cosses on le signe +. :evil:

Pourtant c'est la troisième fois que je change la batterie et je n'ai jamais eu ce problème.

Bref après remis les cosses correctement sur la batterie. Je mets le contact et démarre la voiture. Le moteur tourne correctement.

Le hic c'est que voyant de la batterie reste allumé.

Si vous pouvez venir en aide, en espérant que ce ne soit pas l'alternateur qui soit HS

Comment savoir si l'alternateur donne du jus à la batterie ...

D'avance merci pour votre aide
Haut


Il y a 2 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-09-17 09:01:16) : Pont de diode / régulateur de tension qui aurait grillé ?
    Pensez à vérifier aussi les fusibles (circuits de commande et de puissance).
    Pour tester l’alternateur voir ici.
  • Par ASENNA (2018-09-18 17:43:48) : Bonjour,

    Merci pour votre réponse.

    Dans le cas ou un de ces deux éléments est grillé, est-ce que cela peut déclencher un incendie lorsque que l'on roule ?

    Bien cordialement

(Votre post sera visible sous le commentaire)

Par Mini Cooper 2003 (Date : 2018-07-27 14:49:06)


Bonjour,

Hier j'ai roulé pendant 15 minutes, rien et au moment de me garer le voyant de la batterie s'est allumé rouge. Quelques minutes plus tard, il y avait un faisceau qui prenait feu, au début seulement de la fumée, puis quelques flammes. 2 extincteurs plus tard, les pompiers sont arrivés pour débrancher la batterie et mettre de l'eau sous le capot, tout s'est alors arrêté.

Si un de vos capteurs s'allume rouge, soyez vigilant ! Si je n'avais pas remarqué ce voyant et continué a roulé ça aurait pu être bien pire !


Il y a 1 réaction(s) sur ce commentaire :

  • Par Admin ADMINISTRATEUR DU SITE (2018-07-29 09:33:59) : Que s'est-il passé ? Un mauvais contact entre deux fils dénudés aurait provoqué l'incendie ?

(Votre post sera visible sous le commentaire)

Par brunet (Date : 2018-06-15 23:06:47)


Bonjour sur mon partner annee 2007 jai le voyant batterie ki clignote quand je tire la clee du neiman si j approche la clee du neiman sans l introduire dedan il seteint si je l eloigne il salume parcontre si je la demare aucun soucis de quoi sa peut venir


Il y a 1 réaction(s) sur ce commentaire :

  • Par (2018-08-25 15:16:53) : Voiture honteé

(Votre post sera visible sous le commentaire)



Quelque chose à ajouter ?

Ce site est le vôtre ! Interrogation, complément d'information, conseil, anecdote etc... Toutes vos remarques sont les bienvenues.

Pseudonyme :



Mail * (non obligatoire) :



Commentaire sur cet article :




* Soyez au courant des réactions sur votre commentaire. Il n'est pas obligatoire et restera confidentiel si vous l'indiquez.



Trouvez-vous la presse automobile honnête

Mon point de vue / Information complémentaire :
(votre commentaire sera visible sur la page de résultats)



Devenez testeur en jugeant votre auto !

Nouveautés auto

Choisir une voiture

Fiabilité / Entretien

Culture auto

Avis auto

 

© CopyRights Fiches-auto.fr 2019. Tous droits de reproductions réservés.


>> Nous contacter - Mentions légales
Fiches-auto.fr : Conseils et infos pour l'achat et la vente de voitures d'occasion. Fiches auto, essais, tests (fiabilité, consommation, les plus, les moins)